<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta charset="UTF-8">
<title>&#039;s-Hertogenbosch: Werths nächster Streich - St.GEORG</title>
<meta name="viewport" content="width=1350">
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="http://www.st-georg.de/wordpress/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="HandheldFriendly" content="True">
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="MobileOptimized" content="320">
<link rel="pingback" href="http://www.st-georg.de/wordpress/xmlrpc.php">


<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//cdn.st-georg.de">
<link rel="dns-prefetch" href="//cdn2.st-georg.de">
<link rel="dns-prefetch" href="//cdn3.st-georg.de">
<link rel="dns-prefetch" href="//cdn4.st-georg.de">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//stats.wp.com">
<link rel="dns-prefetch" href="//pixel.wp.com">
<link rel="dns-prefetch" href="//jtsvstats.q-one-hosting.com">

<link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Feed" href="http://www.st-georg.de/?feed=main">
<link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Kommentar-Feed" href="http://www.st-georg.de/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; &#8218;s-Hertogenbosch: Werths nächster Streich Kommentar-Feed" href="http://www.st-georg.de/news/dressur/s-hertogenbosch-werths-naechster-streich/feed/">


<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mit genau 80 Prozent siegte die seit November ungeschlagene Isabell Werth auch im Grand Prix der letzten Weltcup-Etappe von &#039;s-Hertogenbosch, Niederlande."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.st-georg.de/news/dressur/s-hertogenbosch-werths-naechster-streich/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;s-Hertogenbosch: Werths nächster Streich - St.GEORG" />
<meta property="og:description" content="Mit genau 80 Prozent siegte die seit November ungeschlagene Isabell Werth auch im Grand Prix der letzten Weltcup-Etappe von &#039;s-Hertogenbosch, Niederlande." />
<meta property="og:url" content="http://www.st-georg.de/news/dressur/s-hertogenbosch-werths-naechster-streich/" />
<meta property="og:site_name" content="St.GEORG" />
<meta property="article:tag" content="Emilio" />
<meta property="article:tag" content="Hans Peter Minderhoud" />
<meta property="article:tag" content="Isabell Werth" />
<meta property="article:tag" content="Jessica von Bredow-Werndl" />
<meta property="article:tag" content="Zaire" />
<meta property="article:section" content="Dressur" />
<meta property="article:published_time" content="2017-03-10T15:59:13+01:00" />
<meta property="fb:app_id" content="142994009188981" />
<meta property="og:image" content="http://www.st-georg.de/content/uploads/2016/07/msu0978_isabell_werth_auf_emilio_foto_maximilian_schreiner-1024x680.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="638" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.st-georg.de\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.st-georg.de/content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgrade-main-style-css'  href='http://www.st-georg.de/content/themes/bucket/theme-content/css/style.css?ver=201609231621' type='text/css' media='all' />
<style id='wpgrade-main-style-inline-css' type='text/css'>

a, blockquote, .small-link, .tabs__nav a.current, 
.popular-posts__time a.current, .tabs__nav a:hover, 
.popular-posts__time a:hover, .widget--footer__title em,
.widget_rss .widget--footer__title .hN, 
.widget_rss .widget--footer__title .article__author-name, 
.widget_rss .widget--footer__title .comment__author-name, 
.widget_rss .widget--footer__title .widget_calendar caption, 
.widget_calendar .widget_rss .widget--footer__title caption, 
.widget_rss .widget--footer__title .score__average-wrapper, 
.widget_rss .widget--footer__title .score__label, 
.article--billboard-small .small-link em, 
.article--billboard-small .post-nav-link__label em, 
.article--billboard-small .author__social-link em,
.small-link, .post-nav-link__label, .author__social-link,
.article--thumb__title a:hover, 
.widget_wpgrade_twitter_widget .widget--footer__title h3:before,
a:hover > .pixcode--icon,
.score__pros__title, .score__cons__title,
.comments-area-title .hN em,
.comment__author-name, .woocommerce .amount,
.panel__title em, .woocommerce .star-rating span:before, 
.woocommerce-page .star-rating span:before {
    color: #ee1c25;
}

.heading--main .hN, .widget--sidebar__title, 
.pagination .pagination-item--current span,.pagination .current, .single .pagination span,
.pagination li a:hover, .pagination li span:hover, 
.rsNavSelected, .badge, .progressbar__progress,
.btn:hover, .comments_add-comment:hover, 
.form-submit #comment-submit:hover, 
.widget_tag_cloud a:hover, .btn--primary,
.comments_add-comment, .form-submit #comment-submit,
a:hover > .pixcode--icon.circle, a:hover > .pixcode--icon.square,
.article--list__link:hover .badge, .score__average-wrapper,
.site__stats .stat__value:after, .site__stats .stat__title:after,
.btn--add-to-cart {
    background-color: #ee1c25;
}

.social-icon-link:hover .square, .social-icon-link:focus .square, .social-icon-link:active .square,
.site__stats .stat__value:after, .site__stats .stat__title:after {
    background-color: #ee1c25 !important;
}

@media only screen and (min-width: 900px){
    .nav--main li:hover, .nav--main li.current-menu-item {
        border-bottom-color: #ee1c25;     
    }
    .back-to-top a:hover:after, .back-to-top a:hover:before {
        border-color: #ee1c25; 
    }
    .article--billboard > a:hover .article__title:before, 
    .article--billboard > a:hover .article--list__title:before, 
    .article--billboard > a:hover .latest-comments__title:before,
    .article--grid__header:hover .article--grid__title h3, 
    .article--grid__header:hover .article--grid__title:after {
        background-color: #ee1c25;
    }
}

.woocommerce ul.products li.product a:hover img{
    border-bottom: 5px solid #ee1c25;
}

ol {
    border-left: 0 solid #ee1c25;
}
	/* Select classes here */
    .badge, h1, h2, h3, h4, h5, h6, hgroup,
    .hN, .article__author-name, .comment__author-name,
    .score__average-wrapper, .score__label, 
    .widget_calendar caption, blockquote,
    .tabs__nav, .popular-posts__time,
    .heading .hN, .widget--sidebar__title .hN, 
    .widget--footer__title .hN, .heading .article__author-name, 
    .widget--sidebar__title .article__author-name, 
    .widget--footer__title .article__author-name, 
    .heading .comment__author-name, 
    .widget--sidebar__title .comment__author-name, 
    .widget--footer__title .comment__author-name, 
    .heading .score__average-wrapper, 
    .widget--sidebar__title .score__average-wrapper, 
    .widget--footer__title .score__average-wrapper, 
    .heading .score__label, .widget--sidebar__title .score__label, 
    .widget--footer__title .score__label, .heading .widget_calendar caption, 
    .widget_calendar .heading caption, 
    .widget--sidebar__title .widget_calendar caption, 
    .widget_calendar .widget--sidebar__title caption, 
    .widget--footer__title .widget_calendar caption, 
    .widget_calendar .widget--footer__title caption,
    .score-box--after-text, .latest-comments__author,
    .review__title, .share-total__value, .pagination li a, .pagination li span,
    .heading span.archive__side-title
      {
		font-family: Bitter;
	font-weight: 400;
		}

	/* Select classes here */
    nav {
		font-family: Bitter;
	font-weight: 400;
		}

	/* Select classes here */
	html, .wp-caption-text, .small-link, 
    .post-nav-link__label, .author__social-link,
    .comment__links, .score__desc  {
		font-family: Droid Sans;
	font-weight: 400;
	line-height: 16px;
		}
 
    /* Size Classes */
    .article, .single .main, .page .main, 
    .comment__content,
    .footer__widget-area  {
        font-size: 13px;
    }


                                            

</style>
<link rel='stylesheet' id='ad_styles-css'  href='http://www.st-georg.de/content/plugins/jtsv-ad-widget/ad-styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-adventskalender-styles-css'  href='http://www.st-georg.de/content/plugins/jtsv-adventskalender/assets/css/jtsv-adventskalender.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv_fotovoting_frontend_styles-css'  href='http://www.st-georg.de/content/themes/bucket-child/plugin-css/jtsv-fotovoting/frontend.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fullbanner_styles-css'  href='http://www.st-georg.de/content/plugins/jtsv-fullbanner/fullbanner-styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-gewinnspiel-styles-css'  href='http://www.st-georg.de/content/plugins/jtsv-gewinnspiel/assets/css/jtsv-gewinnspiel.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='heft_teaser_widget_styles-css'  href='http://www.st-georg.de/content/plugins/jtsv-heft-teaser-widget/heft-teaser-widget-styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv_marketing_bar_styles-css'  href='http://www.st-georg.de/content/plugins/jtsv-marketing-bar/resources/stylesheets/css/main.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='skyscraper_styles-css'  href='http://www.st-georg.de/content/plugins/jtsv-skyscraper/skyscraper-styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='pixlikes-plugin-styles-css'  href='http://www.st-georg.de/content/plugins/pixlikes/css/public.css?ver=1.0.0' type='text/css' media='all' />
<style id='pixlikes-plugin-styles-inline-css' type='text/css'>
.animate i:after {-webkit-transition: all 1000ms;-moz-transition: all 1000ms;-o-transition: all 1000ms;transition: all 1000ms; }
</style>
<link rel='stylesheet' id='jtsv-newsletter-signup-style-css'  href='http://www.st-georg.de/content/plugins/jtsv-newsletter-signup/assets/css/jtsv-newsletter-signup.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-newsletter-signup-template-css'  href='http://www.st-georg.de/content/themes/bucket-child/jtsv-newsletter-signup-template.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-poll-style-css'  href='http://www.st-georg.de/content/themes/bucket-child/jtsv-poll-template.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.st-georg.de/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.st-georg.de/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.st-georg.de/content/plugins/jtsv-adventskalender/assets/js/jquery.countdown.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.st-georg.de/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.st-georg.de/content/plugins/jtsv-fotovoting/resources/scripts/vendor/jquery.iframe-transport.js?ver=1474641356'></script>
<script type='text/javascript' src='http://www.st-georg.de/content/plugins/jtsv-fotovoting/resources/scripts/vendor/jquery.fileupload.js?ver=1474641355'></script>
<script type='text/javascript' src='http://www.st-georg.de/content/plugins/jtsv-fotovoting/resources/scripts/vendor/jquery.validate.min.js?ver=1474641356'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jtsv_fotovoting_data = {"ajax_url":"http:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.st-georg.de/content/plugins/jtsv-fotovoting/resources/scripts/main.js?ver=1474641355'></script>
<script type='text/javascript' src='http://www.st-georg.de/content/plugins/jtsv-marketing-bar/resources/scripts/main.js?ver=1484828154'></script>
<link rel='https://api.w.org/' href='http://www.st-georg.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.st-georg.de/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.st-georg.de/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.st-georg.de/?p=83221' />
<link rel="alternate" type="application/json+oembed" href="http://www.st-georg.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.st-georg.de%2Fnews%2Fdressur%2Fs-hertogenbosch-werths-naechster-streich%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.st-georg.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.st-georg.de%2Fnews%2Fdressur%2Fs-hertogenbosch-werths-naechster-streich%2F&#038;format=xml" />

<script type="text/javascript">
var jtsv_adventskalender_plugin_path = "http://www.st-georg.de/content/plugins/jtsv-adventskalender/includes/";
</script>
      <script type="text/javascript">
      var jtsvNewsletterSignup = {
        'pluginDirURL': 'http://www.st-georg.de/content/plugins/jtsv-newsletter-signup',
        'labelSignupSuccess': 'Sie haben sich erfolgreich eingetragen!',
        'labelGenericError': 'Es ist ein Fehler ist aufgetreten! Bitte versuchen Sie es erneut!',
        'labelBadEmail': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelValueError': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelObjectSlugMissing': 'Es wurde kein Objekt im Backend ausgewählt. Bitte wenden Sie sich an den Administrator der Website.',
        'objectSlug': 'st_georg',
      };
      </script>
            <script type="text/javascript">
      var jtsvPoll = {
        'pluginDirURL': 'http://www.st-georg.de/content/plugins/jtsv-poll',
        'textThankYou': 'Danke für Ihre Teilnahme an unserer Umfrage!',
        'textChartVotesSingluar': 'Stimme',
        'textChartVotesPlural': 'Stimmen',
      };
      </script>
      <link rel='icon' href="http://www.st-georg.de/content/uploads/2016/11/favicon.ico" >
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<script type="text/javascript">

	WebFontConfig = {
		google: {families: ["Bitter:400:latin","Bitter:400:latin","Droid Sans:400:latin"]}
	};
	(function () {
		var wf = document.createElement('script');
		wf.src = (document.location.protocol == 'https:' ? 'https' : 'http') +
		'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();

</script>

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('st-georg.de') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		                
            //Track Hashmarks
            $('a').filter(function() {
                if (this.href.indexOf('st-georg.de') != -1 || this.href.indexOf('://') == -1) return this.hash;
            }).click(function(e) {
                ga('send','event', 'hashmark', 'click', this.href);
            });

        });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9994765-1', 'auto');
  ga('send', 'pageview', {'anonymizeIp': true});</script>

<!-- END GADWP Universal Tracking -->

<script type="text/javascript">
;(function($){
                                            
})(jQuery);
</script>
<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700|Bitter:400,700,400italic' rel='stylesheet' type='text/css' />
<link rel="stylesheet" href="http://www.st-georg.de/content/themes/bucket-child/style.css" />
<!--noptimize--><script type="text/javascript">
var pathCss='/gujAd/';var pathJs=pathCss;var siteName='st-georg.de';if(window.location.search.indexOf('gujAd=1')>-1){pathParam='';pathCss='http://preview.adsatellite.guj.de/satellite.php/get-unminified-file-content/1/'+siteName+'/';pathJs=pathCss;}
document.write('<scr'+'ipt type="text/javascript" src="'+pathJs+'gujAd.js"></scr'+'ipt>');document.write('<link rel="stylesheet" type="text/css" media="screen" href="'+pathCss+'gujAd.css" />');
</script><!--/noptimize-->
<!--noptimize--><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><!--/noptimize-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '553296664823697');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=553296664823697&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->
</head>

<body class="single single-post postid-83221 single-format-standard custom-background  detect-is-desktop layout--boxed" itemscope itemtype="http://schema.org/Article" >
<!--noptimize--><script type="text/javascript">
GujAd.getClient().setIsIndexPage(false);</script><!--/noptimize-->

<!--noptimize-->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"stgeorg",
"cp":"94",
"sv":"ke"
}
iom.c(iam_data,1);
</script>
<!--/SZM-->
<!--/noptimize-->
    <div class="pace">
        <div class="pace-activity"></div>
    </div>
    <div id="page">
        <div class="wrapper">
            <div id="header-background-wrapper">
<div id="st-georg_wallpaper_1" class="content_wallpaper">
		<div id="oop_1" class="oop gujAd">
	<!--noptimize--><script type="text/javascript">
	  GujAd.push('oop_1')
	</script><!--/noptimize-->
	</div>
	</div>

<div class="wrapper-header--custom">
<div class="leaderboard-ad-top">
    <div id="st-georg_wallpaper_1" class="header-ad-link leaderboard">
        <div id="wallpaper_1" class="wallpaper gujAd">
      <!--noptimize--><script type="text/javascript">
        pageWidth = document.getElementById('page').offsetWidth;
        if(pageWidth > 1250) { GujAd.push('wallpaper_1'); }
	    </script><!--/noptimize-->
	  </div>
        </div>
</div>
<header class="header--custom">
    
<nav id="accessory-header">
      <ul id="accessory-navigation">
        <li><a href="http://www.st-georg.de">Home</a></li>
        <li><a href="http://anzeigen.jahr-tsv.de/?em_subclient=pfe&em_sublayout=stg" target="_blank">Anzeigenmarkt</a></li>
        <li><a href="http://www.horseship.de" target="_blank">Pferdemarkt</a></li>
        <li><a href="http://stores.jahr-tsv.de/stgeorg/index.jsf">ABO & SHOP</a></li>
        <li><a href="http://www.st-georg.de/newsletter/">Newsletter</a></li>
        <li><a href="http://www.st-georg.de/kontakt/">Kontakt</a></li>
      </ul>
    </nav>

    <nav id="header-search">
        <form class="form-search" method="get" action="http://www.st-georg.de/" role="search">
            <input class="search-query" type="text" name="s" placeholder="Suchen..." autocomplete="off" value=""><!--
            --><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button>
        </form>
    </nav>
        <nav id="social-header">
      <ul id="social-navigation">
                        <li class="social-navigation-youtube"><a href="https://www.youtube.com/STGeorgTV" target="_blank"><i class="icon icon-youtube"></i></a></li>
                        <li class="social-navigation-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport" target="_blank"><i class="icon icon-facebook"></i></a></li>
                        <li class="social-navigation-twitter"><a href="https://twitter.com/STGEORG_reiten" target="_blank"><i class="icon icon-twitter"></i></a></li>
              </ul>
    </nav>
        <div id="main-header">
            <div id="logo"><a href="http://www.st-georg.de">St.GEORG</a></div>
      
      <div id="main-header-open-navigation" class="main-navigation-closed">

      </div>

      <nav id="main-navigation">
        <ul class="main-navigation-top-level">
        
<li id="nav--top__item-51562" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://www.st-georg.de/news/" class="menu-link main-menu-link">News</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-51563" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/news/dressur/" class="menu-link sub-menu-link">Dressur</a></li>
<li id="nav--top__item-51564" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/news/springen/" class="menu-link sub-menu-link">Springen</a></li>
<li id="nav--top__item-51565" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/news/vielseitigkeit/" class="menu-link sub-menu-link">Vielseitigkeit</a></li>
<li id="nav--top__item-51566" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/news/mehr-sport/" class="menu-link sub-menu-link">Mehr Sport</a></li>
<li id="nav--top__item-51567" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/news/zucht/" class="menu-link sub-menu-link">Zucht</a></li>
<li id="nav--top__item-51568" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/news/pferde-und-leute/" class="menu-link sub-menu-link">Pferde &amp; Leute</a></li>
</ul>
</li>
<li id="nav--top__item-50609" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="/blog/" class="menu-link main-menu-link">Blog</a></li>
<li id="nav--top__item-55611" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/videos/" class="menu-link main-menu-link">Videos</a></li>
<li id="nav--top__item-55632" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://www.st-georg.de/hintergrund/" class="menu-link main-menu-link">Hintergrund</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-68168" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="/profil/" class="menu-link sub-menu-link">Profile</a></li>
<li id="nav--top__item-55733" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/hintergrund/doping-wirkstoffe/" class="menu-link sub-menu-link">Doping-Wirkstoffe</a></li>
<li id="nav--top__item-57028" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/hintergrund/dopingfaelle/" class="menu-link sub-menu-link">Dopingfälle</a></li>
<li id="nav--top__item-56084" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/hintergrund/pferdesteuer/" class="menu-link sub-menu-link">Pferdesteuer</a></li>
<li id="nav--top__item-56083" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/hintergrund/tierschutz/" class="menu-link sub-menu-link">Tierschutz</a></li>
</ul>
</li>
<li id="nav--top__item-50618" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="/fotovoting" class="menu-link main-menu-link">Fotovoting</a></li>
<li id="nav--top__item-50619" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="#" class="menu-link main-menu-link">Service</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-50620" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="/termine" class="menu-link sub-menu-link">Termine</a></li>
<li id="nav--top__item-56725" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/vertraege/" class="menu-link sub-menu-link">Verträge</a></li>
<li id="nav--top__item-56728" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/experten/" class="menu-link sub-menu-link">Experten</a></li>
<li id="nav--top__item-60007" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/tvtipps/" class="menu-link sub-menu-link">TV-Tipps</a></li>
</ul>
</li>
<li id="nav--top__item-56088" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://www.st-georg.de/drfv/" class="menu-link main-menu-link">DRFV</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-56100" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/drfv/bbr/" class="menu-link sub-menu-link">BBR</a></li>
<li id="nav--top__item-56099" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/drfv/fachgruppen/" class="menu-link sub-menu-link">Fachgruppen</a></li>
<li id="nav--top__item-56098" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/drfv/verbandsmitteilungen/" class="menu-link sub-menu-link">Mitteilungen</a></li>
<li id="nav--top__item-56553" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/bewegungstrainer/" class="menu-link sub-menu-link">Bewegungstrainer</a></li>
</ul>
</li>
                </ul>
      </nav>

    </div>
        <div id="ticker">
      <div id="ticker-icon">
        <i class="icon icon-twitter"></i>
      </div>

      <div id="ticker-border-right"> </div>

      <div id="ticker-rails">
        <div class="ticker-carriage">


        </div>
      </div>
    </div>
    </header>
</div>
</div><div class="wrapper-container">
<div class="container container--main" >
    <div class="grid">

        <div class="article_title--before grid__item  float--left lap-and-up-two-thirds"><div class="article__title__meta">
			<div class="article__author-name"><a href="http://www.st-georg.de/autor/redaktion/" title="Beiträge von: Redaktion" itemprop="author">Redaktion</a></div>		<time class="article__time"  datetime="2017-03-10T15:59:13+01:00"> am 10. März 2017 um 15:59</time>
	</div>
	<h1 class="article__title  article__title--single" itemtype="name" >&#8218;s-Hertogenbosch: Werths nächster Streich</h1>
</div>
        <div class="grid__item  float--left  two-thirds  palm-one-whole  article__featured-image has-caption">
        <div class="image-wrap" style="padding-top: 66.666666666667%">
          <div class="wp-caption">
                          <img class="riloadr-single" data-src-big="http://www.st-georg.de/content/uploads/2016/07/msu0978_isabell_werth_auf_emilio_foto_maximilian_schreiner-1050x700.jpg" data-src-small="http://www.st-georg.de/content/uploads/2016/07/msu0978_isabell_werth_auf_emilio_foto_maximilian_schreiner-335x222.jpg" alt="Emilios Paradelektion, die Piaffe. Darauf gab es auch heute wieder &#8222;sehr gute&#8220; Noten." />
            
                          <p class="wp-caption-text">
                Emilios Paradelektion, die Piaffe, hier auf dem Schindlhof in Fritzens, Österreich.                 <small>(&copy; Schreiner)</small>              </p>
            
          </div>
        </div>
    </div>

        <article class="post-article  js-post-gallery  grid__item  main  float--left  lap-and-up-two-thirds">
            <div class="article_header">
                            <div class="post-excerpt">
                <p>Mit genau 80 Prozent siegte die seit November ungeschlagene Isabell Werth auch im Grand Prix der letzten Weltcup-Etappe von &#8218;s-Hertogenbosch, Niederlande.</p>
</div></div>

                <p>Genau zweimal musste <a href="http://www.st-georg.de/profil/dressur/isabell-werth/">Isabell Werth</a> seit den Olympischen Spielen 2016 in Rio de Janeiro die Konkurrenz an sich vorbeiziehen lassen. Einmal mit El Santo im Grand Prix auf Mallorca und einmal mit Don Johnson bei der ersten Prüfung nach dessen Verletzungspause in Maastricht am 12. November. Alle anderen Prüfungen hat die erfolgreichste Dressurreiterin aller Zeiten unangefochten für sich entschieden. Mit drei verschiedenen Pferden und die meisten mit über 80 Prozent.</p><p>Genau 8o Prozent wurden es nach Ergebniskorrektur nach oben nun in &#8218;s-Hertogenbosch. Zur letzten Weltcup-Etappe vor dem Finale in Omaha (USA) hatte sie noch einmal den Westfalen Emilio v. Ehrenpreis mitgenommen. Der lieferte wie immer eine Piaffe-Passage-Tour, die in weiten Teilen mindestens &#8222;Sehr gut&#8220; war und entsprechend benotet wurden. Für die erste und die letzte Piaffe auf der Mittellinie gab es sogar jeweils einmal die 10,0. Dem gegenüber standen eine mäßige Ganze Parade und ein nicht diagonales Rückwärtsrichten. Beim Angaloppieren nach der Passage schüttelte Emilio einmal mit dem Kopf. Insgesamt wirkte der Wallach in der Galopptour etwas unter Spannung, wodurch er z.B. vor den Einerwechseln hinten schon einmal umsprang. Ein echtes Highlight war dann aber wieder die zweite Pirouette, gefolgt von der letzten Trabsequenz.</p><h2>Minderhoud Zweiter</h2><div id="inflow_div"></div><p>Platz zwei ging an die Weltcup-Titelverteidiger, <a href="http://www.st-georg.de/profil/dressur/hans-peter-minderhoud/">Hans Peter Minderhoud</a> und seinen Schweizer Florestan-Sohn Flirt mit 77,020 Prozent. Der Fuchs begann schwungvoll und frisch, wenngleich auch mit den altbekannten Lastern der zu engen Halsung. Leider ging jeweils vor den Pirouetten die Aktivität der Hinterhand nahezu völlig verloren. Der Wallach galoppierte hinten für kurze Zeit quasi beidbeinig. Aber alles in allem war es eine gewohnt sichere Runde des Paares.</p><h3>Tolle Zaire</h3><p>Eine sichere Vorstellung lieferten <a href="http://www.st-georg.de/profil/dressur/jessica-von-bredow-werndl/">Jessica von Bredow-Werndl</a> und ihre zwölfjährige Son De Niro-Tochter Zaire. Bei den letzten Prüfungen hatte die KWPN-Stute mitunter stark unter Strom gestanden. Heute war sie locker und konzentriert. Highlights waren z.B. die Passagen und der versammelte Schritt. Leider sprang die Stute den ersten Wechsel der Zweier etwas kurz. Der Rest gelang gut, aber etwas schwankend. Die Einerwechsel waren sicher durchgesprungen, aber noch etwas hektisch. Alles in allem gab es 75,50 Prozent für den letzten Grand Prix der Stute, ehe ihre Reiterin in Babypause geht. Zum Weltcup-Finale nach Omaha will sie noch den erfahreneren Unee mitnehmen.</p><p>Auch Rang vier war deutsch besetzt, diesmal mit <a href="http://www.st-georg.de/profil/dressur/fabienne-luetkemeier/">Fabienne Lütkemeier</a> und D&#8217;Agostino. Der De Niro-Sohn kam heute mit 74,180 Prozent aus dem Viereck und landete damit vor Judy Reynolds (IRL) auf Vancouver auf Platz fünf (73,640).</p><p><a href="http://www.indoorbrabant.com/en/sports/results" rel="nofollow" target="_blank" class="external">Alle Ergebnisse finden Sie hier.</a></p>
                <div class="grid"><!--
                                    --></div>

                

                <div class="article__meta  article--single__meta">
                    
                                        <div class="btn-list list-category">
                        <a class="btn  btn--small  btn--tertiary" href="http://www.st-georg.de/news/dressur/" title="Alle Artikel aus Dressur">Dressur</a>                    </div>
                                        <div class="btn-list list-tags">
                        <div class="btn  btn--small  btn--secondary">Tags:</div>
                        <a class="btn  btn--small  btn--tertiary" href="http://www.st-georg.de/schlagwort/emilio/" title="Zeige alle Beiträge mit den Tags: Emilio">Emilio</a><a class="btn  btn--small  btn--tertiary" href="http://www.st-georg.de/schlagwort/hans-peter-minderhoud/" title="Zeige alle Beiträge mit den Tags: Hans Peter Minderhoud">Hans Peter Minderhoud</a><a class="btn  btn--small  btn--tertiary" href="http://www.st-georg.de/schlagwort/isabell-werth/" title="Zeige alle Beiträge mit den Tags: Isabell Werth">Isabell Werth</a><a class="btn  btn--small  btn--tertiary" href="http://www.st-georg.de/schlagwort/jessica-von-bredow-werndl/" title="Zeige alle Beiträge mit den Tags: Jessica von Bredow-Werndl">Jessica von Bredow-Werndl</a><a class="btn  btn--small  btn--tertiary" href="http://www.st-georg.de/schlagwort/zaire/" title="Zeige alle Beiträge mit den Tags: Zaire">Zaire</a>                    </div>
                                    </div>

                <style>
    #share-box a
    {
        color: inherit;
    }
</style>
<div id="share-box" class="social-sharing" data-permalink="http://www.st-georg.de/news/dressur/s-hertogenbosch-werths-naechster-streich/">
    <ul class="nav">
        <li id="pixlikes" class="share-item pixlikes-box likes-box likeable "  data-id="83221" >
	<div class="share-item__icon like-link"><i class="pixcode pixcode--icon icon-e-heart  circle  small"></i></div>
	<div class="share-item__value likes-count  likes-text">0</div>
</li>
        <li id="twitter" class="share-item twitter-share" data-title="Tweet">
            <a target="_blank" href="https://twitter.com/share?url=http%3A%2F%2Fwww.st-georg.de%2Fnews%2Fdressur%2Fs-hertogenbosch-werths-naechster-streich%2F&amp;text=%E2%80%9As-Hertogenbosch%3A+Werths+n%C3%A4chster+Streich" class="share-twitter">
                <div class="share-item__icon">
                    <i class="pixcode pixcode--icon icon-e-twitter circle small"></i>
                </div>
                <div class="share-item__value share-count">0</div>
            </a>
        </li>
                    <li id="facebook" class="share-item facebook-share" data-text="Mit genau 80 Prozent siegte die seit November ungeschlagene Isabell Werth auch im Grand Prix der letzten Weltcup-Etappe von &amp;#8218;s-Hertogenbosch, Niederlande.
" data-title="Like">
                <a target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.st-georg.de%2Fnews%2Fdressur%2Fs-hertogenbosch-werths-naechster-streich%2F" class="share-facebook">
                    <div class="share-item__icon">
                        <i class="pixcode pixcode--icon icon-e-facebook circle small"></i>
                    </div>
                    <div class="share-item__value share-count">0</div>
                </a>
            </li>
                    <li id="gplus" class="share-item gplus-share" data-text="Mit genau 80 Prozent siegte die seit November ungeschlagene Isabell Werth auch im Grand Prix der letzten Weltcup-Etappe von &amp;#8218;s-Hertogenbosch, Niederlande.
" data-title="+1">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.st-georg.de%2Fnews%2Fdressur%2Fs-hertogenbosch-werths-naechster-streich%2F" class="share-google">
                    <div class="share-item__icon">
                        <i class="pixcode pixcode--icon icon-e-gplus circle small"></i>
                    </div>
                    <div class="share-item__value share-count">0</div>
                </a>
            </li>
                        <li class="share-item share-total">
            <div class="share-total__value">0</div>
            <div class="share-total__title">x geteilt</div>
        </li>
    </ul>
</div>
<hr class="separator  separator--subsection">                                                
                <nav class="post-nav  grid"><!--
                                        --><div class="post-nav-link  post-nav-link--prev  grid__item  one-whole  lap-and-up-one-half">
                            <a href="http://www.st-georg.de/news/dressur/herning-schneider-stiehlt-jurado-lopez-die-show/">
                                <div class="post-nav-link__label">
                                    Vorheriger Beitrag                                </div>
                                <div class="post-nav-link__title">
                                    <div class="hN">Herning: Schneider stiehlt Jurado Lopez die Show</div>
                                </div>
                            </a>
                    </div><!--
                    --><div class="post-nav-link  post-nav-link--blank  grid__item  one-whole  lap-and-up-one-half">
                        &nbsp;
                    </div><!--
                                    --></nav>

                
                <hr class="separator  separator--section">
                <div class='yarpp-related'>


    <div class="related-projects_items-list-container">
        <div class="comments-area-title">
            <h4 class="hN"><em>Ähnliche</em> Artikel</h4>
        </div>
                    <ul class="related-projects_items-list grid"><!--
                            --><li class="related-projects_item grid__item one-half lap-and-up-one-quarter">

                     <article class="article article--billboard-small">
                                                <a href="http://www.st-georg.de/news/dressur/fritzens-grand-prix-sieg-fuer-olympiakandidat-emilio/">
                            <div class="article__thumb">
	                            <img data-src="http://www.st-georg.de/content/uploads/2016/07/msu0978_isabell_werth_auf_emilio_foto_maximilian_schreiner-203x157.jpg" alt="img"  class=" lazy " />
                            </div>
                            <div class="article__content">
                                <h2 class="article__title article--billboard-small__title">
                                    Fritzens: Grand Prix-Sieg für Olympiakandidat Emilio                                </h2>
                                <span class="article__description">
                                    Zweite Prüfung – zweiter deutscher Sieg beim 22. MMehr ...                                 </span>
                                <span class="small-link">Artikel anzeigen<i class="icon icon-arrow-circle-o-right"> </i></span>
                            </div>
                        </a>
                    </article>

                </li><!--
                            --><li class="related-projects_item grid__item one-half lap-and-up-one-quarter">

                     <article class="article article--billboard-small">
                                                <a href="http://www.st-georg.de/news/dressur/fritzens-special-sieg-mit-mehr-als-80-prozent-fuer-werths-emilio/">
                            <div class="article__thumb">
	                            <img data-src="http://www.st-georg.de/content/uploads/2016/07/msu3434_isabell_werth_auf_emilio_cdi_schindlhof_foto_maximilian_schreiner-203x157.jpg" alt="img"  class=" lazy " />
                            </div>
                            <div class="article__content">
                                <h2 class="article__title article--billboard-small__title">
                                    Fritzens: Special-Sieg mit mehr als 80 Prozent für Werths Emilio                                </h2>
                                <span class="article__description">
                                    Nein, es war nicht das erste Mal, dass Emilio für Mehr ...                                 </span>
                                <span class="small-link">Artikel anzeigen<i class="icon icon-arrow-circle-o-right"> </i></span>
                            </div>
                        </a>
                    </article>

                </li><!--
                            --><li class="related-projects_item grid__item one-half lap-and-up-one-quarter">

                     <article class="article article--billboard-small">
                                                <a href="http://www.st-georg.de/news/dressur/em-aachen-hauchduenner-sieg-fuer-charlotte-dujardin-sensations-silber-fuer-kristina-broering-sprehe/">
                            <div class="article__thumb">
	                            <img data-src="http://www.st-georg.de/content/uploads/2015/08/m-15-33-d05271-203x157.jpg" alt="img"  class=" lazy " />
                            </div>
                            <div class="article__content">
                                <h2 class="article__title article--billboard-small__title">
                                    EM Aachen: Hauchdünner Sieg für Charlotte Dujardin, Sensations-Silber für Kristina Bröring-Sprehe                                </h2>
                                <span class="article__description">
                                    Spannender hätte es nicht sein können! Mit 0,25 PrMehr ...                                 </span>
                                <span class="small-link">Artikel anzeigen<i class="icon icon-arrow-circle-o-right"> </i></span>
                            </div>
                        </a>
                    </article>

                </li><!--
                            --><li class="related-projects_item grid__item one-half lap-and-up-one-quarter">

                     <article class="article article--billboard-small">
                                                <a href="http://www.st-georg.de/news/dressur/dm-balve-dressur-desperados-und-broering-sprehe-siegen-werth-und-weihegold-greifen-an/">
                            <div class="article__thumb">
	                            <img data-src="http://www.st-georg.de/content/uploads/2016/06/8hs4788_d1_kristina-broehring-sprehe_desperados-203x157.jpg" alt="img"  class=" lazy " />
                            </div>
                            <div class="article__content">
                                <h2 class="article__title article--billboard-small__title">
                                    DM Balve – Dressur: Desperados und Bröring-Sprehe siegen, Werth und Weihegold greifen an                                </h2>
                                <span class="article__description">
                                    Desperados mit einem kleinen Fehler, Weihegold mitMehr ...                                 </span>
                                <span class="small-link">Artikel anzeigen<i class="icon icon-arrow-circle-o-right"> </i></span>
                            </div>
                        </a>
                    </article>

                </li><!--
                        --></ul>

            </div>
</div>


    <div id="comments" class="comments-area">
        <div class="comments-area-title">
            <h4 class="hN">
                0 Kommentare            </h4>
            <a class="comments_add-comment" href="#reply-title">Schreibe einen Kommentar</a>        </div>

        
                
    </div><!-- #comments .comments-area -->
    				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/dressur/s-hertogenbosch-werths-naechster-streich/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.st-georg.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-form-comment"><label for="comment" class="show-on-ie8">Kommentar</label><textarea id="comment" name="b7eea-comment" cols="45" rows="8" aria-required="true" placeholder="Nachricht"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author" class="show-on-ie8">Name</label><input id="author" name="author" value="" type="text" placeholder="Name..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><label for="name" class="show-on-ie8">Email</label><input id="email" name="email" value="" size="30" type="text" placeholder="Email..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><label for="url" class="show-on-ie8">URL</label><input id="url" name="url" value="" size="30" placeholder="Webseite..." type="text"></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='83221' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		        </article><!--
                 --><div class="grid__item  one-third  palm-one-whole  sidebar">
                <div id="jtsv_ad_widget_content_ad-3" class="widget  widget--main widget_jtsv_ad_widget_content_ad">
<div id="st-georg-rectangle_1" class="content_ad">
<div id="rectangle_1" class="rectangle gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('rectangle_1')
</script><!--/noptimize-->
</div>
</div>
</div><div id="jtsv_heft_teaser_widget-2" class="widget  widget--main widget_jtsv_heft_teaser_widget"><a href="http://www.st-georg.de/hefte/maerz-2017/"><img src="http://www.st-georg.de/content/uploads/2017/02/titel-317-804x1024.jpg" alt="titel-317"></a>
<h4><a href="http://www.st-georg.de/hefte/maerz-2017/">Ausgabe März 2017</a></h4>
<ul>
<li><a rel="nofollow" href="https://www.mykiosk.com/suche/6058/st-georg/" target="_blank">Händler finden</a></li>
<li><a rel="nofollow" href="http://www.st-georg.de/digital/" target="_blank">Heft digital lesen</a></li>
<li><a href="http://stores.jahr-tsv.de/stgeorg/abo/print.html" target="_blank">Heft abonnieren</a></li>
</ul>
</div><div id="jtsvnewslettersignupwidget-3" class="widget  widget--main widget_jtsvnewslettersignupwidget">
<div class="jtsv-newsletter-signup_container jtsv-newsletter-signup_widget">
  <h3><div class="widget__title  widget--sidebar__title"><h2 class="hN">Newsletter</h2></div></h3>
  <p>Was ist DAS Thema des Tages? Woran arbeitet gerade die Redaktion? Welche Tipps warten nur darauf, probiert zu werden? Zu gewinnen gibt es auch etwas!</p>
  <div class="jtsv-newsletter-signup_notifications" style="opacity:0; padding-top:0; padding-bottom:0; line-height:0;"></div>
  <form action="http://www.st-georg.de/news/dressur/s-hertogenbosch-werths-naechster-streich/" method="post" class="jtsv-newsletter-signup_form">
    <input type="email" name="email" placeholder="E-Mail-Adresse eingeben" class="jtsv-newsletter-signup_input">
    <button type="submit" class="jtsv-newsletter-signup_submit">Newsletter abonnieren</button>
  </form>
</div>
</div><div id="jtsv_ad_widget_content_ad-4" class="widget  widget--main widget_jtsv_ad_widget_content_ad">
<div id="st-georg-teaser_1" class="content_ad">
<div id="teaser_1" class="rectangle gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('teaser_1')
</script><!--/noptimize-->
</div>
</div>
</div><div id="wpgrade_posts_slider_widget-3" class="widget  widget--main widget_wpgrade_posts_slider_widget"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Neueste Beiträge</h2></div>			<div class="pixslider  js-pixslider" data-autoheight data-arrows>
									<div class="article  article--slider">
						<div class="image-wrap">
															<img src="http://www.st-georg.de/content/uploads/2016/07/msu0978_isabell_werth_auf_emilio_foto_maximilian_schreiner-335x256.jpg" alt="&#8218;s-Hertogenbosch: Werths nächster Streich" />
													</div>
						<div class="article__title  article--slider__title">
							<h3 class="hN"><a href="http://www.st-georg.de/news/dressur/s-hertogenbosch-werths-naechster-streich/">&#8218;s-Hertogenbosch: Werths nächster Streich</a></h3>
						</div>
						<div class="article__meta  article--slider__meta">
							<div class="split">
								<div class="split__title  article__category">
									<a class="small-link" href="http://www.st-georg.de/news/dressur/" title="Alle Artikel aus Dressur">Dressur</a>								</div>
								<ul class="nav  article__meta-links">
									<li class="xpost_date"><i class="icon-time"></i> 10 Mar</li>
																		<li class="xpost_comments"><i class="icon-comment"></i>  0</li>
																											<li class="xpost_likes"><i class="icon-heart"></i> 0</li>
																	</ul>
							</div>
						</div>
					</div>
									<div class="article  article--slider">
						<div class="image-wrap">
															<img src="http://www.st-georg.de/content/uploads/2016/09/bildschirmfoto-2016-09-21-um-13.03.27-335x256.jpg" alt="Herning: Schneider stiehlt Jurado Lopez die Show" />
													</div>
						<div class="article__title  article--slider__title">
							<h3 class="hN"><a href="http://www.st-georg.de/news/dressur/herning-schneider-stiehlt-jurado-lopez-die-show/">Herning: Schneider stiehlt Jurado Lopez die Show</a></h3>
						</div>
						<div class="article__meta  article--slider__meta">
							<div class="split">
								<div class="split__title  article__category">
									<a class="small-link" href="http://www.st-georg.de/news/dressur/" title="Alle Artikel aus Dressur">Dressur</a>								</div>
								<ul class="nav  article__meta-links">
									<li class="xpost_date"><i class="icon-time"></i> 10 Mar</li>
																		<li class="xpost_comments"><i class="icon-comment"></i>  0</li>
																											<li class="xpost_likes"><i class="icon-heart"></i> 0</li>
																	</ul>
							</div>
						</div>
					</div>
									<div class="article  article--slider">
						<div class="image-wrap">
															<img src="http://www.st-georg.de/content/uploads/2017/03/foundation_1132_797-335x256.png" alt="Valencia: Prix St. Georges an Matthias Alexander Rath" />
													</div>
						<div class="article__title  article--slider__title">
							<h3 class="hN"><a href="http://www.st-georg.de/news/dressur/valencia-prix-st-georges-an-matthias-alexander-rath/">Valencia: Prix St. Georges an Matthias Alexander Rath</a></h3>
						</div>
						<div class="article__meta  article--slider__meta">
							<div class="split">
								<div class="split__title  article__category">
									<a class="small-link" href="http://www.st-georg.de/news/dressur/" title="Alle Artikel aus Dressur">Dressur</a>								</div>
								<ul class="nav  article__meta-links">
									<li class="xpost_date"><i class="icon-time"></i> 9 Mar</li>
																		<li class="xpost_comments"><i class="icon-comment"></i>  0</li>
																											<li class="xpost_likes"><i class="icon-heart"></i> 1</li>
																	</ul>
							</div>
						</div>
					</div>
									<div class="article  article--slider">
						<div class="image-wrap">
															<img src="http://www.st-georg.de/content/uploads/2017/02/15-12-d1916b-meredith-michaels-beerbaum-ger-comanche-os_large-335x256.jpg" alt="Meredith Michaels-Beerbaum reitet wieder" />
													</div>
						<div class="article__title  article--slider__title">
							<h3 class="hN"><a href="http://www.st-georg.de/news/pferde-und-leute/meredith-michaels-beerbaum-reitet-wieder/">Meredith Michaels-Beerbaum reitet wieder</a></h3>
						</div>
						<div class="article__meta  article--slider__meta">
							<div class="split">
								<div class="split__title  article__category">
									<a class="small-link" href="http://www.st-georg.de/news/pferde-und-leute/" title="Alle Artikel aus Pferde und Leute">Pferde und Leute</a>								</div>
								<ul class="nav  article__meta-links">
									<li class="xpost_date"><i class="icon-time"></i> 9 Mar</li>
																		<li class="xpost_comments"><i class="icon-comment"></i>  0</li>
																											<li class="xpost_likes"><i class="icon-heart"></i> 2</li>
																	</ul>
							</div>
						</div>
					</div>
							</div>
		</div><div id="jtsv_ad_widget_content_ad-10" class="widget  widget--main widget_jtsv_ad_widget_content_ad">
<div id="st-georg-teaser_2" class="content_ad">
<div id="teaser_2" class="rectangle gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('teaser_2')
</script><!--/noptimize-->
</div>
</div>
</div><div id="jtsv_ad_widget_content_ad-11" class="widget  widget--main widget_jtsv_ad_widget_content_ad">
<div id="st-georg-teaser_3" class="content_ad">
<div id="teaser_3" class="rectangle gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('teaser_3')
</script><!--/noptimize-->
</div>
</div>
</div><div id="jtsv_ad_widget_content_ad-14" class="widget  widget--main widget_jtsv_ad_widget_content_ad">
<div id="st-georg-teaser_4" class="content_ad">
<div id="teaser_4" class="rectangle gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('teaser_4')
</script><!--/noptimize-->
</div>
</div>
</div><div id="jtsv_ad_widget_content_ad-15" class="widget  widget--main widget_jtsv_ad_widget_content_ad">
<div id="st-georg-teaser_5" class="content_ad">
<div id="teaser_5" class="rectangle gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('teaser_5')
</script><!--/noptimize-->
</div>
</div>
</div><div id="recent-comments-3" class="widget  widget--main widget--latest-comments"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Neuste Kommentare</h2></div>				<article class="latest-comments__list">
					<a class="media__img  latest-comments__avatar" href="http://Ströh">
						<img data-src="http://1.gravatar.com/avatar/a29707f74c1e6d877cf96afd1d34a28e?s=48&#038;d=mm&#038;r=g" alt="48x48"  class="img--center lazy " />
					</a>
					<div class="media__body  latest-comments__body">
						<div class="comment__meta">
														<a class="latest-comments__author" href="http://Ströh">Marina</a>
														<span class="comment__date">on 08 Mar</span>
						</div>
						<a class="latest-comments__title" href="http://www.st-georg.de/gewinn/fleecedecke/#comment-42433">Gewinnen Sie eine Back on Track Fleecedecke!</a>
						<div class="latest-comments__content">
							<p>Ich würde so gerne die tolle Abschwitzdecke für mein Bärchen gewinnen :-) 
Leider ist es aber so, dass ich bei so etwas meistens kein Glück</p>
						</div>
					</div>
				</article>
								<article class="latest-comments__list">
					<a class="media__img  latest-comments__avatar" href="">
						<img data-src="http://1.gravatar.com/avatar/7e4c14702485a5e925778a5544c1ae23?s=48&#038;d=mm&#038;r=g" alt="48x48"  class="img--center lazy " />
					</a>
					<div class="media__body  latest-comments__body">
						<div class="comment__meta">
														<span class="latest-comments__author">GHCM</span>
														<span class="comment__date">on 04 Mar</span>
						</div>
						<a class="latest-comments__title" href="http://www.st-georg.de/news/springen/doha-scott-brash-macht-kasse/#comment-41605">Doha: Scott Brash macht Kasse</a>
						<div class="latest-comments__content">
							<p>Die Planke! Es war von vornherein zu befürchten gewesen ...</p>
						</div>
					</div>
				</article>
								<article class="latest-comments__list">
					<a class="media__img  latest-comments__avatar" href="">
						<img data-src="http://2.gravatar.com/avatar/b48df5457714109f57dd3cfc81f5e891?s=48&#038;d=mm&#038;r=g" alt="48x48"  class="img--center lazy " />
					</a>
					<div class="media__body  latest-comments__body">
						<div class="comment__meta">
														<span class="latest-comments__author">Ulrich Model</span>
														<span class="comment__date">on 02 Mar</span>
						</div>
						<a class="latest-comments__title" href="http://www.st-georg.de/news/dressur/wm-finalist-fuer-lisa-mueller/#comment-40933">Österreichischer Pferdesportverband bezieht Stellung zu Blut-Vorfall</a>
						<div class="latest-comments__content">
							<p>Warum werden immer wieder in diesem Sport zweifelhafte Entscheidungen wie oben geschildert? Weil sich im gesamten Sport immer wieder Richter finden lassen, die bewußt beide [&hellip;]</p>
						</div>
					</div>
				</article>
				</div>            </div>
            <div style="clear:both;">
<div id="st-georg-performance_1" class="content_performance">
<div id="performance_1" class="performance gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('performance_1')
</script><!--/noptimize-->
</div>
</div>
  	</div>
            </div>
</div>
    <div id="st-georg-skyscraper_1" class="skyscraper_ad skyscraper_ad_right">
<div id="skyscraper_1" class="skyscraper gujAd">
   <!--noptimize--><script type="text/javascript">
     pageWidth = document.getElementById('page').offsetWidth;
     if(pageWidth > 1250) { GujAd.push('skyscraper_1'); }
   </script><!--/noptimize-->
</div>
</div>
<div id="st-georg-skyscraper_2" class="skyscraper_ad skyscraper_ad_left">
<div id="skyscraper_2" class="skyscraper gujAd">
   <!--noptimize--><script type="text/javascript">
      if(pageWidth > 1400) { GujAd.push('skyscraper_2'); }
   </script><!--/noptimize-->
</div>
</div>
</div>

    </div><!-- .wrapper -->

    <footer id="main-footer">
      	<div class="wrapper-footer-meta">
        <div id="footer-meta">
          <div id="footer-page-top">
            <a href="#page">Seitenanfang</a>
          </div>
          <ul id="footer-meta-links">
            <li><a href="http://www.st-georg.de/redaktion/">Redaktion</a></li>
            <li><a href="http://www.st-georg.de/kontakt/">Kontakt</a></li>
            <li><a href="http://www.st-georg.de/impressum/">Impressum</a></li>
            <li><a href="http://www.jahr-tsv.de/datenschutz/">Datenschutz</a></li>
            <li><a href="http://www.jahr-tsv.de/marken/stgeorg/">Mediadaten</a></li>
          </ul>
          <ul id="social-footer">
                        <li class="social-navigation-twitter"><a href="https://twitter.com/STGEORG_reiten" target="_blank"><i class="icon icon-twitter"></i></a></li>
                                    <li class="social-navigation-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport" target="_blank"><i class="icon icon-facebook-square"></i></a></li>
                                    <li class="social-navigation-youtube"><a href="https://www.youtube.com/STGeorgTV" target="_blank"><i class="icon icon-youtube"></i></a></li>
                        
          </ul>
          <div id="footer-copyright">
            © JAHR TOP SPECIAL VERLAG          </div>
        </div>
      	</div><!-- .wrapper-footer-meta -->
        <div id="footer-brands">
	      <div class="wrapper-brands">
		  <div style="max-width:1000px;">
          <ul class="three_up tiles">
						<li><a href="http://www.aerointernational.de/" target="_blank" title="das Magazin der Zivilluftfahrt">AERO INTERNATIONAL</a></li>
						<li><a href="http://www.angelmasters.de/" target="_blank" title="Europas größter Online–Angelwettbewerb">AngelMasters</a></li>
						<li><a href="http://www.blinker.de/magazine/angelsee-aktuell/" target="_blank" title="Das Magazin für Forellenangler">ANGELSEE aktuell</a></li>
						<li><a href="http://www.blinker.de/magazine/angelwoche/" target="_blank" title="das aktuellste Angelmagazin">AngelWoche</a></li>
						<li><a href="http://www.blinker.de/" target="_blank" title="Alles rund ums Angeln">Blinker.de</a></li>
						<li><a href="http://www.blinker.de/magazine/blinker/" target="_blank" title="Europas große Anglerzeitschrift">Blinker</a></li>
						<li><a href="http://www.blinker.de/magazine/esox/" target="_blank" title="Raubfisch Total!">ESOX</a></li>
						<li><a href="http://www.blinker.de/magazine/fliegenfischen/" target="_blank" title="Internationales Magazin für Flugangler">FliegenFischen</a></li>
						<li><a href="http://www.fliegermagazin.de/" target="_blank" title="fliegermagazin">fliegermagazin</a></li>
						<li><a href="http://www.fotomagazin.de/" target="_blank" title="Das moderne Magazin für Fotografie und Imaging">fotoMAGAZIN</a></li>
						<li><a href="http://www.golfmagazin.de/" target="_blank" title="GOLF MAGAZIN">GOLF MAGAZIN</a></li>
						<li><a href="http://www.jaegermagazin.de/" target="_blank" title="Zeitschrift für das Jagdrevier">JÄGER</a></li>

						<li><a href="http://www.blinker.de/magazine/kutter-und-kueste/" target="_blank" title="Internationales Karpfenmagazin">karpfen</a></li>
						<li><a href="http://www.blinker.de/magazine/kutter-und-kueste/" target="_blank" title="Das Meeresangel-Magazin">Kutter & Küste</a></li>
						<li><a href="http://www.mein-pferd.de/" target="_blank" title="Das Magazin für aktive Reiter">Mein Pferd</a></li>

						<li><a href="http://stores.jahr-tsv.de/stgeorg/index.jsf" target="_blank" title="Die Shops des JAHR TOP SPECIAL VERLAGS">SHOP</a></li>
						<li><a href="http://www.st-georg.de/" target="_blank" title="Deutschlands großes Pferdemagazin">St.GEORG</a></li>
						<li><a href="http://www.segeln-magazin.de/" target="_blank" title="Leidenschaft Fahrtensegeln">segeln</a></li>
						<li><a href="http://www.tauchen.de/" target="_blank" title="Europas große Tauchzeitschrift">TAUCHEN</a></li>
						<li><a href="http://www.tennismagazin.de/" target="_blank" title="Der Marktführer">tennis MAGAZIN</a></li>
						<li><a href="http://www.fotowirtschaft.de/" target="_blank" title="Das Wirtschaftsmagazin für die Fotobranche">FOTOwirtschaft</a></li>
            <li><a href="http://www.outdoormarkt.com/" target="_blank" title="Sportartikelzeitung für Industrie und Handel">outdoor.markt</a></li>
						<li><a href="http://www.st-georg.de/preis/">Produkte</a></li>
					</ul>
		  </div>
	      </div><!-- .wrapper-brands -->
        </div>
    </footer><!-- .site__footer -->

    </div><!-- #page -->
<div class="jtsv-marketing-bar--wrapper jtsv-marketing-bar--state--loading">

    <div class="jtsv-marketing-bar--bar-background">

    </div>

    <div class="jtsv-marketing-bar--close"></div>

    <div class="jtsv-marketing-bar--content-wrapper">
        <div class="jtsv-marketing-bar--offset-wrapper">
        <div class="jtsv-marketing-bar--content">
            <a href="http://stores.jahr-tsv.de/stgeorg/abo/print.html?pk_source=st-georg.de&pk_medium=aboabbinder&pk_campaign=abointegrationsg&pk_kwd=012017" target="_blank" rel="noopener">
                <ul class="jtsv-marketing-bar--issue-preview">
                                                    <li data-cover="http://www.st-georg.de/content/uploads/2017/02/titel-317-236x300.jpg"></li>
                                                                <li data-cover="http://www.st-georg.de/content/uploads/2017/01/st.georg-epaper-00002_2017_2105936-218x300.jpg"></li>
                                                                <li data-cover="http://www.st-georg.de/content/uploads/2016/12/1-titel-236x300.jpg"></li>
                                                </ul>
                <div class="jtsv-marketing-bar--cta-wrapper">
                    <button id="jtsv-marketing-bar--abo-cta">Jetzt Angebot sichern!</button>
                    <div id="jtsv-marketing-bar--abo-subtitle">3 Hefte + Geschenk nur 10,80 €</div>
                </div>
            </a>
            <div class="jtsv-marketing-bar--newsletter-wrapper">
                <form><!--
                    --><div class="jtsv-marketing-newsletter-signup_notifications" style="opacity:0; padding-top:0; padding-bottom:0; line-height:0;"></div><!--
                    --><label for="jtsv-marketing-bar-newsletter-input">Newsletter bestellen</label><!--
                    --><input type="email" placeholder="Ihre E-Mail-Adresse" name="jtsv-marketing-bar-newsletter-input"><!--
                    --><button type="submit">anmelden</button><!--
                --></form>
            </div>
            <div class="jtsv-marketing-bar--social-wrapper">
                                <ul id="jtsv-marketing-bar--social">
                                    <li class="jtsv-marketing-bar--social-twitter"><a href="https://twitter.com/STGEORG_reiten#jtsvm-twitter" target="_blank"><i class="icon icon-twitter"></i></a></li>
                                                      <li class="jtsv-marketing-bar--social-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport#jtsvm-facebook" target="_blank"><i class="icon icon-facebook-square"></i></a></li>
                                                      <li class="jtsv-marketing-bar--social-youtube"><a href="https://www.youtube.com/STGeorgTV#jtsvm-youtube" target="_blank"><i class="icon icon-youtube"></i></a></li>
                                    
                </ul>
            </div>
            </div>
        </div>
    </div>

</div><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.st-georg.de/content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jtsvAdv = {"ajax_error_frontend":"Beim Bereitstellen des Kalender-Formulars ist ein Fehler aufgetreten, bitte versuchen Sie es sp\u00e4ter erneut.","countdown_text_closed":"Sie haben den Abstimmungszeitraum leider verpasst. Versuchen Sie es in der n\u00e4chsten Stunde noch einmal."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.st-georg.de/content/plugins/jtsv-adventskalender/assets/js/jtsv-adventskalender.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var locals = {"ajax_url":"http:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php","ajax_nounce":"b797c5280e","load_likes_with_ajax":"","already_voted_msg":"You already voted!","like_on_action":"click","hover_time":"1000","free_votes":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.st-georg.de/content/plugins/pixlikes/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.st-georg.de/content/plugins/jtsv-newsletter-signup/assets/js/jtsv-newsletter-signup.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.st-georg.de/content/plugins/jtsv-poll/assets/js/jtsv-poll.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.st-georg.de/wordpress/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.st-georg.de/content/themes/bucket-child/theme-content/scripts/main.js?ver=20160923162117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php";
var sharrre_urlCurl = "http:\/\/www.st-georg.de\/content\/themes\/bucket\/theme-content\/js\/sharrre.php";
var objectl10n = {"tPrev":"Zur\u00fcck (Pfeiltaste links)","tNext":"Weiter (Pfeiltaste rechts)","tCounter":"von"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.st-georg.de/content/themes/bucket-child/theme-content/scripts/bucket-main-thin.js?ver=20160923162117'></script>
<script type='text/javascript' src='http://www.st-georg.de/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript">
;(function($){
                                            
})(jQuery);
</script>
<div class="hidden">
<!--noptimize--><script type="text/javascript">GujAd.finalizeInlineLoading(); </script><!--/noptimize-->
</div>
<!-- q-one.com Tracking Pixel Code -->
<script type="text/javascript">
var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//jtsvstats.q-one-hosting.com/";var uq="//qtrack.q-one-hosting.com/index.php/T100057";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',9]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);var dq=document,gq=dq.createElement("script"),sq=dq.getElementsByTagName("script")[0];gq.type="text/javascript";gq.async=true;gq.defer=true;gq.src=uq;sq.parentNode.insertBefore(gq,sq);})();
</script>
<noscript><p><img src="//qtrack.q-one-hosting.com/index.php/T100057?siteID=1" style="border:0;" alt="" /></p><p><img src="//jtsvstats.q-one-hosting.com/piwik.php?idsite=9" style="border:0;" alt="" /></p></noscript>
<!-- End q-one.com Tracking Pixel Code -->
</body>
</html>
<!-- JTSV AMF STATUS
AMF: ok
JTSV-AMF: ok
w3 hooked: ok
JTSV-AMF Device: desktop
AMF Device: desktop
JTSV-AMF Environment: live
 -->
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching 337/350 queries in 0.149 seconds using memcached
Object Caching 3461/4335 objects using memcached

 Served from: www.st-georg.de @ 2017-03-10 15:59:53 by W3 Total Cache -->