<!DOCTYPE html> <!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 8]><html class="lt-ie9" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Sans:400,700%7CBitter:400,700,400italic" /><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/4a0e74ab907e236410e1d6253807023b.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/cddc6d3f2f9f2344da833c064a129301.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/cc89e83a27f597fda6cb1ad98649f8a2.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/9d1a073e111c5d908d3245fc7f71a1b3.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/c50fdac4e3127d2644a07ea28d663f90.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/b09e51acd21f2d870b43e092e96b076e.css" data-minify="1"/><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.8'></script><script src="https://www.st-georg.de/content/cache/min/1/d2bdb7e8564cd388bb0c160792dc973d.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/7e84015a47b63af5dd06b1fc2432823e.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/52af31fcdc495d3a93dcb450ff0ac65a.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/172ad5dc87a5109ed4761cc62e5d6c9d.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/220debe498e33735e88ebd42d54dce6c.js" data-minify="1"></script> <meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta charset="UTF-8"><title>St.GEORG – Adventskalender 2018 - St.GEORG</title><meta name="viewport" content="width=1350"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.st-georg.de/wordpress/xmlrpc.php"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="HandheldFriendly" content="True"><meta name="apple-touch-fullscreen" content="yes" /><meta name="MobileOptimized" content="320"><link rel="pingback" href="https://www.st-georg.de/wordpress/xmlrpc.php"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//de.ioam.de"><link rel="dns-prefetch" href="//script.ioam.de"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//cdn.st-georg.de"><link rel="dns-prefetch" href="//cdn2.st-georg.de"><link rel="dns-prefetch" href="//cdn3.st-georg.de"><link rel="dns-prefetch" href="//cdn4.st-georg.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//www.gstatic.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//pixel.wp.com"><link rel="dns-prefetch" href="//jtsvstats.q-one-hosting.com"><link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Feed" href="https://www.st-georg.de/?feed=main"><link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Kommentar-Feed" href="https://www.st-georg.de/comments/feed/"><link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; St.GEORG – Adventskalender 2018 Kommentar-Feed" href="https://www.st-georg.de/adventskalender2018/feed/"> <script>dataLayer = [{  'site': 'stgeorg',  'ads': 'true', 'zone': '', 'googlead': 'true', 'thirdparty': 'true', 'url_1': '', 'url_2': '', 'url_3': ''}];</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WZKH3VG');</script> <link rel="canonical" href="https://www.st-georg.de/adventskalender2018/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="St.GEORG – Adventskalender 2018 - St.GEORG" /><meta property="og:description" content="Mit 24 tollen Überraschungen in die Weihnachtszeit starten! In der Vorweihnachtszeit wird sich langsam auf Heilig Abend eingestimmt. Ganz vornMehr ..." /><meta property="og:url" content="https://www.st-georg.de/adventskalender2018/" /><meta property="og:site_name" content="St.GEORG" /><meta property="article:publisher" content="https://www.facebook.com/ST.GEORG.pferdesport" /><meta property="fb:app_id" content="142994009188981" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Mit 24 tollen Überraschungen in die Weihnachtszeit starten! In der Vorweihnachtszeit wird sich langsam auf Heilig Abend eingestimmt. Ganz vornMehr ... " /><meta name="twitter:title" content="St.GEORG – Adventskalender 2018 - St.GEORG" /><meta name="twitter:site" content="@STGEORG_reiten" /><meta name="twitter:creator" content="@STGEORG_reiten" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.st-georg.de\/","name":"St.GEORG","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.st-georg.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='pixlikes-plugin-styles-inline-css' type='text/css'>.animate i:after{-webkit-transition:all 1000ms;-moz-transition:all 1000ms;-o-transition:all 1000ms;transition:all 1000ms}</style> <script type='text/javascript'>/*  */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"st-georg.de","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/*  */</script> <script type='text/javascript'>/*  */
var jtsv_fotovoting_data = {"ajax_url":"https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php"};
/*  */</script> <link rel='https://api.w.org/' href='https://www.st-georg.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.st-georg.de/wordpress/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.st-georg.de/wordpress/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.st-georg.de/?p=132201' /> <script type="text/javascript">var jtsv_adventskalender_plugin_path = "https://www.st-georg.de/content/plugins/jtsv-adventskalender/includes/";</script> <script type="text/javascript">var jtsvKleinanzeigenWidget = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-kleinanzeigen-widget',
        'jsonSource': 'https://anz.jahr-tsv.de/reiten/data.php',
      };</script> <script type="text/javascript">var jtsvNewsletterContentBox = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-newsletter-content-box',
        'labelSignupSuccess': 'Sie haben sich erfolgreich eingetragen!',
        'labelGenericError': 'Es ist ein Fehler ist aufgetreten! Bitte versuchen Sie es erneut!',
        'labelBadEmail': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelValueError': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelObjectSlugMissing': 'Es wurde kein Objekt im Backend ausgewählt. Bitte wenden Sie sich an den Administrator der Website.',
      };</script> <script type="text/javascript">var jtsvNewsletterSignup = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-newsletter-signup',
        'labelSignupSuccess': 'Sie haben sich erfolgreich eingetragen!',
        'labelGenericError': 'Es ist ein Fehler ist aufgetreten! Bitte versuchen Sie es erneut!',
        'labelBadEmail': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelValueError': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelObjectSlugMissing': 'Es wurde kein Objekt im Backend ausgewählt. Bitte wenden Sie sich an den Administrator der Website.',
        'objectSlug': 'st_georg',
      };</script> <script type="text/javascript">var jtsvPoll = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-poll',
        'textThankYou': 'Danke für Ihre Teilnahme an unserer Umfrage!',
        'textChartVotesSingluar': 'Stimme',
        'textChartVotesPlural': 'Stimmen',
      };</script> <script type="text/javascript">var customMegamenu = {
    'themeDirUrl': 'https://www.st-georg.de/content/themes/bucket-child',
  };</script> <link rel='icon' href="https://www.st-georg.de/content/uploads/2016/11/favicon.ico" ><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style> <script type="text/javascript">WebFontConfig = {
		google: {families: ["Bitter:400:latin","Bitter:400:latin","Droid Sans:400:latin"]}
	};
	(function () {
		var wf = document.createElement('script');
		wf.src = (document.location.protocol == 'https:' ? 'https' : 'http') +
		'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9994765-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'forceSSL', true);
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script>  <script type="text/javascript">;(function($){
                                            
})(jQuery);</script> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/jahrtopspecialverlag-stgeorg/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> </head><body class="page-template-default page page-id-132201 custom-background  detect-is-desktop layout--boxed" itemscope itemtype="http://schema.org/WebPage" > <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZKH3VG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="pace"><div class="pace-activity"></div></div><div id="page"><div class="wrapper"><div id="header-background-wrapper"><div class="wrapper-header--custom"><div class="leaderboard-ad-top"><div id="leaderboard_1"></div></div><div class="accessory-navbar"><nav id="accessory-header"><ul id="accessory-navigation"><li><a href="https://www.st-georg.de">Home</a></li><li><a href="http://anzeigen.jahr-tsv.de/?em_subclient=pfe&em_sublayout=stg" target="_blank">Anzeigenmarkt</a></li><li><a href="https://www.st-georg.de/kleinanzeigen/#PferdmBild">Pferdemarkt</a></li><li><a href="https://www.st-georg.de/shop/">ABO & SHOP</a></li><li><a href="https://www.st-georg.de/newsletter/">Newsletter</a></li><li><a href="https://www.st-georg.de/kontakt/">Kontakt</a></li></ul> </nav><nav id="header-search"><form class="form-search" method="get" action="https://www.st-georg.de/" role="search"> <input class="search-query" type="text" name="s" placeholder="Suchen..." autocomplete="off" value=""><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button></form> </nav> <nav id="social-header"><ul id="social-navigation"><li class="social-navigation-youtube"><a href="https://www.youtube.com/STGeorgTV" target="_blank"><i class="icon icon-youtube"></i></a></li><li class="social-navigation-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport" target="_blank"><i class="icon icon-facebook"></i></a></li><li class="social-navigation-twitter"><a href="https://twitter.com/STGEORG_reiten" target="_blank"><i class="icon icon-twitter"></i></a></li><li class="social-navigation-instagram"><a href="https://www.instagram.com/st.georgmagazin/" target="_blank"><i class="icon icon-instagram"></i></a></li></ul> </nav></div><header class="header--custom"><div id="main-header"><div id="logo"><a href="https://www.st-georg.de">St.GEORG</a></div><div id="main-header-open-navigation" class="main-navigation-closed"></div><div class="buy-this"> <a href="https://shop.jahr-tsv.de/T100101/Landingpage_Detail?itemId=1801485&utm_campaign=Mini-Abo-Loesdau-Gutschein-15&utm_source=STG&utm_medium=banner" target="_blank"><img data-src="https://www.st-georg.de/content/themes/bucket-child/theme-content/images/testabo_loesdau_700x60_@2x.png" alt=""/></a></div></div> <nav id="main-navigation"><ul class="main-navigation-top-level"><li id="nav--top__item-51562" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__has_recent_posts  nav__item--relative" data-content-category="news" data-content-tags=""> <a href="https://www.st-georg.de/news/" class="menu-link main-menu-link">News</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-51563" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="dressur" data-content-tags=""><a href="https://www.st-georg.de/news/dressur/" class="menu-link sub-menu-link">Dressur</a></li><li id="nav--top__item-51564" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="springen" data-content-tags=""><a href="https://www.st-georg.de/news/springen/" class="menu-link sub-menu-link">Springen</a></li><li id="nav--top__item-51565" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="vielseitigkeit" data-content-tags=""><a href="https://www.st-georg.de/news/vielseitigkeit/" class="menu-link sub-menu-link">Vielseitigkeit</a></li><li id="nav--top__item-51566" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/news/mehr-sport/" class="menu-link sub-menu-link">Mehr Sport</a></li><li id="nav--top__item-51567" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="zucht" data-content-tags=""><a href="https://www.st-georg.de/news/zucht/" class="menu-link sub-menu-link">Zucht</a></li><li id="nav--top__item-51568" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="pferde-und-leute" data-content-tags=""><a href="https://www.st-georg.de/news/pferde-und-leute/" class="menu-link sub-menu-link">Pferde &amp; Leute</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-50609" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="/blog/" class="menu-link main-menu-link">Blog</a></li><li id="nav--top__item-105715" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__has_recent_posts  nav__item--relative" data-content-category="wissen" data-content-tags=""> <a href="https://www.st-georg.de/wissen/" class="menu-link main-menu-link">Wissen</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-105718" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="pferdefuetterung"><a href="https://www.st-georg.de/wissen/pferdefuetterung/" class="menu-link sub-menu-link">Pferdefütterung</a></li><li id="nav--top__item-105724" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="pferdehaltung"><a href="https://www.st-georg.de/wissen/pferdehaltung/" class="menu-link sub-menu-link">Pferdehaltung</a></li><li id="nav--top__item-105721" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="kolik,stoffwechsel,fellwechsel,huf,hufkrankheit,zaehne,verhalten,infektionskrankheit"><a href="https://www.st-georg.de/wissen/pferdegesundheit/" class="menu-link sub-menu-link">Pferdegesundheit</a></li><li id="nav--top__item-105727" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="dressur,longieren,besser-reiten,franklin-baelle"><a href="https://www.st-georg.de/wissen/richtig-reiten-reicht/" class="menu-link sub-menu-link">Richtig reiten reicht</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-55611" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/videos/" class="menu-link main-menu-link">Videos</a></li><li id="nav--top__item-55632" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__has_recent_posts  nav__item--relative" data-content-category="hintergrund" data-content-tags=""> <a href="https://www.st-georg.de/hintergrund/" class="menu-link main-menu-link">Hintergrund</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-68168" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="/profil/" class="menu-link sub-menu-link">Profile</a></li><li id="nav--top__item-55733" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/doping-wirkstoffe/" class="menu-link sub-menu-link">Doping-Wirkstoffe</a></li><li id="nav--top__item-57028" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/dopingfaelle/" class="menu-link sub-menu-link">Dopingfälle</a></li><li id="nav--top__item-56084" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/pferdesteuer/" class="menu-link sub-menu-link">Pferdesteuer</a></li><li id="nav--top__item-56083" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/tierschutz/" class="menu-link sub-menu-link">Tierschutz</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-50619" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent hidden nav-item__without_recent_posts  nav__item--relative" data-content-category="" data-content-tags=""> <a href="#" class="menu-link main-menu-link">Service</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-56725" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/vertraege/" class="menu-link sub-menu-link">Verträge</a></li><li id="nav--top__item-56728" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/experten/" class="menu-link sub-menu-link">Experten</a></li><li id="nav--top__item-60007" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/tvtipps/" class="menu-link sub-menu-link">TV-Tipps</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-56088" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__without_recent_posts  nav__item--relative" data-content-category="" data-content-tags=""> <a href="https://www.st-georg.de/drfv/" class="menu-link main-menu-link">DRFV</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-56100" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/drfv/bbr/" class="menu-link sub-menu-link">BBR</a></li><li id="nav--top__item-56099" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/drfv/fachgruppen/" class="menu-link sub-menu-link">Fachgruppen</a></li><li id="nav--top__item-56098" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/drfv/verbandsmitteilungen/" class="menu-link sub-menu-link">Mitteilungen</a></li><li id="nav--top__item-56553" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/bewegungstrainer/" class="menu-link sub-menu-link">Bewegungstrainer</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-131415" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="/hefte/" class="menu-link main-menu-link">Hefte</a></li><li id="nav--top__item-130465" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/shop/" class="menu-link main-menu-link">Abo</a></li></ul> </nav><div id="schwerpunkte"><div class="scrollable-inlay"> <span>Schwerpunkt</span> <a href="https://www.st-georg.de/weltreiterspiele-tryon-2018/">Weltreiterspiele Tryon 2018</a></div></div></header></div></div><div class="wrapper-container"><div class="container container--main"><div class="grid"><div class="grid__item  main  float--left js-post-gallery lap-and-up-two-thirds"><div class="post-article"><h1 class="article__title  article__title--single">St.GEORG – Adventskalender 2018</h1><h3>Mit 24 tollen Überraschungen in die Weihnachtszeit starten!</h3><p>In der Vorweihnachtszeit wird sich langsam auf Heilig Abend eingestimmt. Ganz vorn dabei sind sicherlich der Weihnachtsmarktbesuch und der erste Glühwein. Die selbstgebackenen Kekse, die im Haus einen herrlichen Duft verströmen und die Freude, jeden Tag ein Türchen im Adventskalender öffnen zu können.</p><p>In unserem St.GEORG Adventskalender warten tolle Überraschungen!</p><h3>So geht`s</h3><p>Vom 1. bis einschließlich 24. Dezember öffnet sich jeden Tag ein neues Türchen im St.GEORG Adventskalender und gibt einen Preis frei, den Sie gewinnen können.</p><p><strong>Aber Achtung:</strong> Um den Preis gewinnen zu können, müssen Sie den richtigen Zeitpunkt erwischen. Jede Stunde öffnet sich das Gewinnformular nur für zehn Minuten! In den richtigen zehn Minuten können Sie das Gewinnformular ausfüllen und sichern sich damit eine Chance auf den Gewinn im jeweiligen Türchen.</p><p>Behalten Sie die St.GEORG Seite also gut im Auge, dann können Sie die 10 Minuten, in denen sie gewinnen können, gar nicht verpassen!</p><div class="calendar-zones-wrapper"><div class="calendar-zones" style="background-image:url(https://www.st-georg.de/content/uploads/2018/11/fotolia_65089692_m-1024x682.jpg);"><div class="calendar-zone-row"><div class="calendar-zone-col"><div class="" data-prize="item1"><span class="day-text">1</span></div></div><div class="calendar-zone-col"><div class="" data-prize="item19"><span class="day-text">19</span></div></div><div class="calendar-zone-col"><div class="" data-prize="item10"><span class="day-text">10</span></div></div><div class="calendar-zone-col"><div class="" data-prize="item15"><span class="day-text">15</span></div></div><div class="calendar-zone-col"><div class="" data-prize="item21"><span class="day-text">21</span></div></div><div class="calendar-zone-col"><div class="" data-prize="item2"><span class="day-text">2</span></div></div><div class="calendar-zone-col"><div class="" data-prize="item17"><span class="day-text">17</span></div></div></div><div class="calendar-zone-row"><div class="calendar-zone-col"><div class="" data-prize="item6"><span class="day-text">6</span></div></div><div class="calendar-zone-col"><div class="" data-prize="item13"><span class="day-text">13</span></div></div><div class="calendar-zone-col"><div class="" data-prize="item5"><span class="day-text">5</span></div></div><div class="calendar-zone-col"><div class="" data-prize="item11"><span class="day-text">11</span></div></div><div class="calendar-zone-col"><div class="" data-prize="item4"><span class="day-text">4</span></div></div><div class="calendar-zone-col"><div class="" data-prize="item18"><span class="day-text">18</span></div></div><div class="calendar-zone-col"><div class="" data-prize="item7"><span class="day-text">7</span></div></div></div><div class="calendar-zone-row"><div class="calendar-zone-col"><div class="" data-prize="item23"><span class="day-text">23</span></div></div><div class="calendar-zone-col"><div class="" data-prize="item3"><span class="day-text">3</span></div></div><div class="calendar-zone-col"><div class="" data-prize="item14"><span class="day-text">14</span></div></div><div class="calendar-zone-col"><div class="" data-prize="item16"><span class="day-text">16</span></div></div><div class="calendar-zone-col"><div class="" data-prize="item22"><span class="day-text">22</span></div></div><div class="calendar-zone-col"><div class="" data-prize="item12"><span class="day-text">12</span></div></div><div class="calendar-zone-col"><div class="" data-prize="item9"><span class="day-text">9</span></div></div></div><div class="calendar-zone-row"><div class="calendar-zone-col">&nbsp;</div><div class="calendar-zone-col">&nbsp;</div><div class="calendar-zone-col"><div class="" data-prize="item20"><span class="day-text">20</span></div></div><div class="calendar-zone-col">&nbsp;</div><div class="calendar-zone-col"><div class="" data-prize="item24"><span class="day-text">24</span></div></div><div class="calendar-zone-col"><div class="" data-prize="item8"><span class="day-text">8</span></div></div><div class="calendar-zone-col">&nbsp;</div></div><div class="calendar-zone-row"><div class="calendar-zone-col">&nbsp;</div><div class="calendar-zone-col">&nbsp;</div><div class="calendar-zone-col">&nbsp;</div><div class="calendar-zone-col">&nbsp;</div><div class="calendar-zone-col">&nbsp;</div><div class="calendar-zone-col">&nbsp;</div><div class="calendar-zone-col">&nbsp;</div></div><div class="calendar-zone-row"><div class="calendar-zone-col">&nbsp;</div><div class="calendar-zone-col">&nbsp;</div><div class="calendar-zone-col">&nbsp;</div><div class="calendar-zone-col">&nbsp;</div><div class="calendar-zone-col">&nbsp;</div><div class="calendar-zone-col">&nbsp;</div><div class="calendar-zone-col">&nbsp;</div></div><div class="calendar-zone-row"><div class="calendar-zone-col">&nbsp;</div><div class="calendar-zone-col">&nbsp;</div><div class="calendar-zone-col">&nbsp;</div><div class="calendar-zone-col">&nbsp;</div><div class="calendar-zone-col">&nbsp;</div><div class="calendar-zone-col">&nbsp;</div><div class="calendar-zone-col">&nbsp;</div></div></div></div><div class="clearfix"></div><h3>Teilnahmebedingungen &amp; Datenschutz</h3><p>Die Teilnahme beim Gewinnspiel ist täglich vom 1. bis zum 24. Dezember 2018 auf <a href="https://www.st-georg.de/adventskalender2018">www.st-georg.de/adventskalender2018</a> möglich.</p><p>Teilnahmeberechtigt sind volljährige Internet-Nutzer, ausgenommen Mitarbeiter des JTSV und deren Angehörige. Teilnahmen unter Einschaltung Dritter, z.B. Gewinnspiel-Agenturen und -Suchmaschinen, werden nicht berücksichtigt.</p><p>Unter allen fristgerecht eingegangenen und vollständig ausgefüllten Gewinnspielformularen entscheidet das Los.<br /> Eine Barauszahlung oder der Tausch des Gewinns ist nicht möglich.</p><p>Der Teilnehmer erklärt sich damit einverstanden, dass sein Name und Wohnort im Falle eines Gewinns im Rahmen des Gewinnspiels veröffentlicht werden und dass seine Daten zum Zecke der Gewinnabwicklung und des Gewinnversands an den jeweiligen Partner weitergegeben werden.</p><p>Der Rechtsweg ist ausgeschlossen.</p><p>Alle weiteren Gewinnspiel-Bedingungen finden Sie auch unter <a href="https://www.jahr-tsv.de/gewinnspiel-teilnahmebedingungen" target="_blank" rel="noopener" rel="nofollow" target="_blank" class="external">www.jahr-tsv.de/gewinnspiel-teilnahmebedingungen</a></p><hr class="separator  separator--section"></div></div><div class="grid__item  one-third  palm-one-whole  sidebar"><div id="jtsv_wp_widget_ads-2" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="medium_rectangle_1"></div></li></ul></div><div id="jtsv_kleinanzeigen_widget-2" class="widget  widget--main widget_jtsv_kleinanzeigen_widget"><div class="widget__title  widget--sidebar__title"><h2 class="hN">St.GEORG<br><strong>Pferdemarkt</strong></h2></div><div class="jtsv-kleinanzeigen-widget-data" data-autoslide="true" data-adcode="PferdmBild" data-type="" data-amount="3" data-slider-link="https://www.st-georg.de/kleinanzeigen/#PferdmBild" data-button-link="https://anzeigen.jahr-tsv.de/markt/pferdemarkt/" data-interval="4000"></div></div><div id="jtsv_wp_widget_ads-4" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="special_size_pos_1"></div></li></ul></div><div id="jtsv_wp_widget_ads-5" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="special_size_pos_2"></div></li></ul></div><div id="jtsv_wp_widget_ads-6" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="special_size_pos_3"></div></li></ul></div><div id="jtsv_wp_widget_ads-3" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="medium_rectangle_2"></div></li></ul></div><div id="widget_id_tv_tipps" class="widget  widget--main widget_tv_tipps"><div class="widget__title  widget--sidebar__title"><h2 class="hN">TV-Tipps</h2></div><ul></ul><a class="tvtipps-leadover" href="/tvtipps/">Mehr TV-Tipps <i class="icon-angle-right"> </i></a></div><div id="recent-comments-2" class="widget  widget--main widget--latest-comments"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Neuste Kommentare</h2></div> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href="https://www.horseweb.de/aktuelles/springen/daniel-deusser-beim-riders-masters-cup/"> <img data-src="https://secure.gravatar.com/avatar/?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <a class="latest-comments__author" href="https://www.horseweb.de/aktuelles/springen/daniel-deusser-beim-riders-masters-cup/">Daniel Deußer beim Riders Masters Cup › Horseweb</a> <span class="comment__date">on 29 Nov</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/news/mehr-sport/sport-am-wochenende-deusser-beim-riders-masters-cup/#comment-117967">Sport am Wochenende: Deußer beim Riders Masters Cup</a><div class="latest-comments__content"><p>[&#8230;] st-georg.de In Aachen küren die besten deutschen Nachwuchstalente ihre Hallenchampions im Parcours. Für die [&#8230;]</p></div></div> </article> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href="https://www.horseweb.de/aktuelles/dressur/deep-impact-an-charlotte-jorst-verkauft/"> <img data-src="https://secure.gravatar.com/avatar/?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <a class="latest-comments__author" href="https://www.horseweb.de/aktuelles/dressur/deep-impact-an-charlotte-jorst-verkauft/">Deep Impact an Charlotte Jorst verkauft › Horseweb</a> <span class="comment__date">on 29 Nov</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/news/pferde-und-leute/auch-deep-impact-an-charlotte-jorst-verkauft/#comment-117957">Auch Deep Impact an Charlotte Jorst verkauft</a><div class="latest-comments__content"><p>[&#8230;] st-georg.de Dressurreiterin Charlotte Jorst zählt zu den besten Kundinnen des dänischen Pferdehändlers [&#8230;]</p></div></div> </article> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href="https://www.horseweb.de/aktuelles/springen/spitzenpreise-bei-holger-hetzel-springpferde-auktion-erreicht/"> <img data-src="https://secure.gravatar.com/avatar/?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <a class="latest-comments__author" href="https://www.horseweb.de/aktuelles/springen/spitzenpreise-bei-holger-hetzel-springpferde-auktion-erreicht/">Spitzenpreise bei Holger Hetzel-Springpferde-Auktion erreicht › Horseweb</a> <span class="comment__date">on 29 Nov</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/news/zucht/holger-hetzel-springpferde-auktion-ein-950-000-euro-hengst-fuer-ben-maher/#comment-117952">Holger Hetzel-Springpferde-Auktion: Ein 950.000 Euro-Hengst für Ben Maher</a><div class="latest-comments__content"><p>[&#8230;] st-georg.de Immer teurer werden die Pferde bei Holger Hetzels Springpferde-Auktion in Goch. Diesmal brachte die [&#8230;]</p></div></div> </article> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href="https://www.horseweb.de/aktuelles/zucht/westfalen-koerung-2018-spitzenhengst-geht-an-andreas-helgstrand/"> <img data-src="https://secure.gravatar.com/avatar/?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <a class="latest-comments__author" href="https://www.horseweb.de/aktuelles/zucht/westfalen-koerung-2018-spitzenhengst-geht-an-andreas-helgstrand/">Westfalen-Körung 2018: Spitzenhengst geht an Andreas Helgstrand › Horseweb</a> <span class="comment__date">on 29 Nov</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/news/zucht/westfalen-koerung-2018-der-naechste-spitzenhengst-fuer-andreas-helgstrand/#comment-117943">Westfalen-Körung 2018: Der nächste Spitzenhengst für Andreas Helgstrand</a><div class="latest-comments__content"><p>[&#8230;] Quelle: www.st-georg.de [&#8230;]</p></div></div> </article></div><div id="jtsv_wp_widget_ads-12" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="medium_rectangle_3"></div></li></ul></div></div></div></div></div></div> <footer id="main-footer-kleinanzeigen"><div class="wrapper-brands"><div class="footer-kleinanzeigen-shift"><div class="jtsv-kleinanzeigen-widget-rows-data" data-slider="false" data-autoslide="false" data-adcode="PferdmBild" data-type="" data-amount="3" data-slider-link="https://www.st-georg.de/kleinanzeigen/#PferdmBild" data-button-link="https://anzeigen.jahr-tsv.de/markt/pferdemarkt/" data-title="Pferdemarkt" data-description="In wenigen Schritten zur professionellen Anzeige im Heft!"></div></div></div> </footer><footer id="main-footer"><div class="wrapper-footer-meta"><div id="footer-meta"><div id="footer-page-top"> <a href="#page">NACH OBEN</a></div><ul id="footer-meta-links"><li><a href="https://www.st-georg.de/redaktion/">Redaktion</a></li><li><a href="https://www.st-georg.de/kontakt/">Kontakt</a></li><li><a href="https://www.st-georg.de/impressum/">Impressum</a></li><li><a href="http://www.jahr-tsv.de/datenschutz/">Datenschutz</a></li><li><a href="http://www.jahr-tsv.de/marken/stgeorg/">Mediadaten</a></li><li><a href="http://www.gujmedia.de/service/oba" rel="nofollow">Nutzungsbasierte Online Werbung</a></li></ul><ul id="social-footer"><li class="social-navigation-twitter"><a href="https://twitter.com/STGEORG_reiten" target="_blank"><i class="icon icon-twitter"></i></a></li><li class="social-navigation-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport" target="_blank"><i class="icon icon-facebook-square"></i></a></li><li class="social-navigation-youtube"><a href="https://www.youtube.com/STGeorgTV" target="_blank"><i class="icon icon-youtube"></i></a></li><li class="social-navigation-instagram"><a href="https://www.instagram.com/st.georgmagazin/" target="_blank"><i class="icon icon-instagram"></i></a></li></ul></div></div><div id="footer-brands"><div class="wrapper-brands"><div style="max-width:1000px;"><div id="footer-copyright"> © JAHR TOP SPECIAL VERLAG</div><ul class="three_up tiles"><li><a href="http://www.aerointernational.de/" target="_blank" title="das Magazin der Zivilluftfahrt">AERO INTERNATIONAL</a></li><li><a href="https://www.angeln.de/plus" target="_blank" title="ANGELNplus - Das Filmportal für Angler">ANGELNplus</a></li><li><a href="http://www.angelmasters.de/" target="_blank" title="Europas größter Online–Angelwettbewerb">AngelMasters</a></li><li><a href="https://www.blinker.de/magazine/angelsee-aktuell/" target="_blank" title="Das Magazin für Forellenangler">ANGELSEE aktuell</a></li><li><a href="https://www.blinker.de/magazine/angelwoche/" target="_blank" title="das aktuellste Angelmagazin">AngelWoche</a></li><li><a href="https://www.blinker.de/" target="_blank" title="Alles rund ums Angeln">Blinker.de</a></li><li><a href="https://www.blinker.de/magazine/blinker/" target="_blank" title="Europas große Anglerzeitschrift">Blinker</a></li><li><a href="https://www.blinker.de/magazine/esox/" target="_blank" title="Raubfisch Total!">ESOX</a></li><li><a href="https://www.blinker.de/magazine/fliegenfischen/" target="_blank" title="Internationales Magazin für Flugangler">FliegenFischen</a></li><li><a href="http://www.fliegermagazin.de/" target="_blank" title="fliegermagazin">fliegermagazin</a></li><li><a href="https://www.fotomagazin.de/" target="_blank" title="Das moderne Magazin für Fotografie und Imaging">fotoMAGAZIN</a></li><li><a href="https://www.golfmagazin.de/" target="_blank" title="GOLF MAGAZIN">GOLF MAGAZIN</a></li><li><a href="https://www.jaegermagazin.de/" target="_blank" title="Zeitschrift für das Jagdrevier">JÄGER</a></li><li><a href="https://www.jaegerprime.de/" target="_blank" title="JÄGER Prime - Exklusive Jagdfilme">JÄGER Prime</a></li><li><a href="https://www.blinker.de/magazine/karpfen/" target="_blank" title="Internationales Karpfenmagazin">karpfen</a></li><li><a href="https://www.blinker.de/magazine/kutter-und-kueste/" target="_blank" title="Das Meeresangel-Magazin">Kutter & Küste</a></li><li><a href="https://www.mein-pferd.de/" target="_blank" title="Das Magazin für aktive Reiter">Mein Pferd</a></li><li><a href="http://stores.jahr-tsv.de/stgeorg/index.jsf" target="_blank" title="Die Shops des JAHR TOP SPECIAL VERLAGS">SHOP</a></li><li><a href="https://www.st-georg.de/" target="_blank" title="Deutschlands großes Pferdemagazin">St.GEORG</a></li><li><a href="https://www.segeln-magazin.de/" target="_blank" title="Leidenschaft Fahrtensegeln">segeln</a></li><li><a href="https://www.tauchen.de/" target="_blank" title="Europas große Tauchzeitschrift">TAUCHEN</a></li><li><a href="http://www.tennismagazin.de/" target="_blank" title="Der Marktführer">tennis MAGAZIN</a></li><li><a href="http://www.fotowirtschaft.de/" target="_blank" title="Das Wirtschaftsmagazin für die Fotobranche">FOTOwirtschaft</a></li><li><a href="https://www.outdoormarkt.com/" target="_blank" title="Sportartikelzeitung für Industrie und Handel">outdoor.markt</a></li><li><a href="https://www.st-georg.de/preis/">Produkte</a></li></ul></div></div></div> </footer></div> <script type="text/javascript">const compactModeSwitch = { themeDir: 'https://www.st-georg.de/content/themes/bucket-child', };</script> <script type='text/javascript'>/*  */
var jtsvAdv = {"ajax_error_frontend":"Beim Bereitstellen des Kalender-Formulars ist ein Fehler aufgetreten, bitte versuchen Sie es sp\u00e4ter erneut.","countdown_text_closed":"Sie haben den Abstimmungszeitraum leider verpasst. Versuchen Sie es in der n\u00e4chsten Stunde noch einmal."};
/*  */</script> <script type='text/javascript'>/*  */
var locals = {"ajax_url":"https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php","ajax_nounce":"ef2da55caf","load_likes_with_ajax":"","already_voted_msg":"You already voted!","like_on_action":"click","hover_time":"1000","free_votes":""};
/*  */</script> <script type='text/javascript'>/*  */
var ajaxurl = "https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php";
var sharrre_urlCurl = "https:\/\/www.st-georg.de\/content\/themes\/bucket\/theme-content\/js\/sharrre.php";
var objectl10n = {"tPrev":"Zur\u00fcck (Pfeiltaste links)","tNext":"Weiter (Pfeiltaste rechts)","tCounter":"von"};
/*  */</script> <script type="text/javascript">;(function($){
                                            
})(jQuery);</script> <script src="https://www.st-georg.de/content/cache/min/1/220fdabc2a8f87f3c6a02b6d5d58ce16.js" data-minify="1"></script><script src="https://www.google.com/recaptcha/api.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/14ddf6f578c0ce0bf79e5fc67b914a72.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/6818db9dd2d5bfb21a5ad992fe491533.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/ddc7489211f411acd44193b7629ffaf0.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/f964343f6197c27208f25d0baa53c065.js" data-minify="1"></script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1543585181 -->