<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta charset="UTF-8">
<title>Mannheim: Hansi zum Ersten, zum Zweiten und zum Dritten - St.GEORG</title>
<meta name="viewport" content="width=1350">
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="https://www.st-georg.de/wordpress/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="HandheldFriendly" content="True">
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="MobileOptimized" content="320">
<link rel="pingback" href="https://www.st-georg.de/wordpress/xmlrpc.php">


<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//cdn.st-georg.de">
<link rel="dns-prefetch" href="//cdn2.st-georg.de">
<link rel="dns-prefetch" href="//cdn3.st-georg.de">
<link rel="dns-prefetch" href="//cdn4.st-georg.de">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//stats.wp.com">
<link rel="dns-prefetch" href="//pixel.wp.com">
<link rel="dns-prefetch" href="//jtsvstats.q-one-hosting.com">
<link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Feed" href="https://www.st-georg.de/?feed=main">
<link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Kommentar-Feed" href="https://www.st-georg.de/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Mannheim: Hansi zum Ersten, zum Zweiten und zum Dritten Kommentar-Feed" href="https://www.st-georg.de/news/mehr-sport/mannheim-hansi-zum-ersten-zum-zweiten-und-zum-dritten/feed/">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-55ZDG8M');</script>


<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mannheim: Hans-Dieter Dreher gewinnt drei Springen, Marco Kutscher entscheidet das Barrieren-Springen für sich. Auch die Para-Reiter waren am Start."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.st-georg.de/news/mehr-sport/mannheim-hansi-zum-ersten-zum-zweiten-und-zum-dritten/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mannheim: Hansi zum Ersten, zum Zweiten und zum Dritten - St.GEORG" />
<meta property="og:description" content="Mannheim: Hans-Dieter Dreher gewinnt drei Springen, Marco Kutscher entscheidet das Barrieren-Springen für sich. Auch die Para-Reiter waren am Start." />
<meta property="og:url" content="https://www.st-georg.de/news/mehr-sport/mannheim-hansi-zum-ersten-zum-zweiten-und-zum-dritten/" />
<meta property="og:site_name" content="St.GEORG" />
<meta property="article:tag" content="Hans-Dieter Dreher" />
<meta property="article:tag" content="Maimarkt Mannheim" />
<meta property="article:tag" content="Marco Kutscher" />
<meta property="article:tag" content="Para-Dressur" />
<meta property="article:tag" content="Springen" />
<meta property="article:section" content="Mehr Sport" />
<meta property="article:published_time" content="2017-05-09T10:32:51+02:00" />
<meta property="article:modified_time" content="2017-05-09T10:35:44+02:00" />
<meta property="og:updated_time" content="2017-05-09T10:35:44+02:00" />
<meta property="fb:app_id" content="142994009188981" />
<meta property="og:image" content="https://www.st-georg.de/content/uploads/2015/01/Stuttgart_jr_171113_1513-1024x734.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="688" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.st-georg.de\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.st-georg.de/content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgrade-main-style-css'  href='https://www.st-georg.de/content/themes/bucket/theme-content/css/style.css?ver=201609231621' type='text/css' media='all' />
<style id='wpgrade-main-style-inline-css' type='text/css'>

a, blockquote, .small-link, .tabs__nav a.current, 
.popular-posts__time a.current, .tabs__nav a:hover, 
.popular-posts__time a:hover, .widget--footer__title em,
.widget_rss .widget--footer__title .hN, 
.widget_rss .widget--footer__title .article__author-name, 
.widget_rss .widget--footer__title .comment__author-name, 
.widget_rss .widget--footer__title .widget_calendar caption, 
.widget_calendar .widget_rss .widget--footer__title caption, 
.widget_rss .widget--footer__title .score__average-wrapper, 
.widget_rss .widget--footer__title .score__label, 
.article--billboard-small .small-link em, 
.article--billboard-small .post-nav-link__label em, 
.article--billboard-small .author__social-link em,
.small-link, .post-nav-link__label, .author__social-link,
.article--thumb__title a:hover, 
.widget_wpgrade_twitter_widget .widget--footer__title h3:before,
a:hover > .pixcode--icon,
.score__pros__title, .score__cons__title,
.comments-area-title .hN em,
.comment__author-name, .woocommerce .amount,
.panel__title em, .woocommerce .star-rating span:before, 
.woocommerce-page .star-rating span:before {
    color: #ee1c25;
}

.heading--main .hN, .widget--sidebar__title, 
.pagination .pagination-item--current span,.pagination .current, .single .pagination span,
.pagination li a:hover, .pagination li span:hover, 
.rsNavSelected, .badge, .progressbar__progress,
.btn:hover, .comments_add-comment:hover, 
.form-submit #comment-submit:hover, 
.widget_tag_cloud a:hover, .btn--primary,
.comments_add-comment, .form-submit #comment-submit,
a:hover > .pixcode--icon.circle, a:hover > .pixcode--icon.square,
.article--list__link:hover .badge, .score__average-wrapper,
.site__stats .stat__value:after, .site__stats .stat__title:after,
.btn--add-to-cart {
    background-color: #ee1c25;
}

.social-icon-link:hover .square, .social-icon-link:focus .square, .social-icon-link:active .square,
.site__stats .stat__value:after, .site__stats .stat__title:after {
    background-color: #ee1c25 !important;
}

@media only screen and (min-width: 900px){
    .nav--main li:hover, .nav--main li.current-menu-item {
        border-bottom-color: #ee1c25;     
    }
    .back-to-top a:hover:after, .back-to-top a:hover:before {
        border-color: #ee1c25; 
    }
    .article--billboard > a:hover .article__title:before, 
    .article--billboard > a:hover .article--list__title:before, 
    .article--billboard > a:hover .latest-comments__title:before,
    .article--grid__header:hover .article--grid__title h3, 
    .article--grid__header:hover .article--grid__title:after {
        background-color: #ee1c25;
    }
}

.woocommerce ul.products li.product a:hover img{
    border-bottom: 5px solid #ee1c25;
}

ol {
    border-left: 0 solid #ee1c25;
}
	/* Select classes here */
    .badge, h1, h2, h3, h4, h5, h6, hgroup,
    .hN, .article__author-name, .comment__author-name,
    .score__average-wrapper, .score__label, 
    .widget_calendar caption, blockquote,
    .tabs__nav, .popular-posts__time,
    .heading .hN, .widget--sidebar__title .hN, 
    .widget--footer__title .hN, .heading .article__author-name, 
    .widget--sidebar__title .article__author-name, 
    .widget--footer__title .article__author-name, 
    .heading .comment__author-name, 
    .widget--sidebar__title .comment__author-name, 
    .widget--footer__title .comment__author-name, 
    .heading .score__average-wrapper, 
    .widget--sidebar__title .score__average-wrapper, 
    .widget--footer__title .score__average-wrapper, 
    .heading .score__label, .widget--sidebar__title .score__label, 
    .widget--footer__title .score__label, .heading .widget_calendar caption, 
    .widget_calendar .heading caption, 
    .widget--sidebar__title .widget_calendar caption, 
    .widget_calendar .widget--sidebar__title caption, 
    .widget--footer__title .widget_calendar caption, 
    .widget_calendar .widget--footer__title caption,
    .score-box--after-text, .latest-comments__author,
    .review__title, .share-total__value, .pagination li a, .pagination li span,
    .heading span.archive__side-title
      {
		font-family: Bitter;
	font-weight: 400;
		}

	/* Select classes here */
    nav {
		font-family: Bitter;
	font-weight: 400;
		}

	/* Select classes here */
	html, .wp-caption-text, .small-link, 
    .post-nav-link__label, .author__social-link,
    .comment__links, .score__desc  {
		font-family: Droid Sans;
	font-weight: 400;
	line-height: 16px;
		}
 
    /* Size Classes */
    .article, .single .main, .page .main, 
    .comment__content,
    .footer__widget-area  {
        font-size: 13px;
    }


                                            

</style>
<link rel='stylesheet' id='ad_styles-css'  href='https://www.st-georg.de/content/plugins/jtsv-ad-widget/ad-styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-adventskalender-styles-css'  href='https://www.st-georg.de/content/plugins/jtsv-adventskalender/assets/css/jtsv-adventskalender.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv_fotovoting_frontend_styles-css'  href='https://www.st-georg.de/content/themes/bucket-child/plugin-css/jtsv-fotovoting/frontend.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fullbanner_styles-css'  href='https://www.st-georg.de/content/plugins/jtsv-fullbanner/fullbanner-styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-gewinnspiel-styles-css'  href='https://www.st-georg.de/content/plugins/jtsv-gewinnspiel/assets/css/jtsv-gewinnspiel.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='heft_teaser_widget_styles-css'  href='https://www.st-georg.de/content/plugins/jtsv-heft-teaser-widget/heft-teaser-widget-styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv_marketing_bar_styles-css'  href='https://www.st-georg.de/content/plugins/jtsv-marketing-bar/resources/stylesheets/css/main.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='skyscraper_styles-css'  href='https://www.st-georg.de/content/plugins/jtsv-skyscraper/skyscraper-styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='pixlikes-plugin-styles-css'  href='https://www.st-georg.de/content/plugins/pixlikes/css/public.css?ver=1.0.0' type='text/css' media='all' />
<style id='pixlikes-plugin-styles-inline-css' type='text/css'>
.animate i:after {-webkit-transition: all 1000ms;-moz-transition: all 1000ms;-o-transition: all 1000ms;transition: all 1000ms; }
</style>
<link rel='stylesheet' id='jtsv-newsletter-signup-style-css'  href='https://www.st-georg.de/content/plugins/jtsv-newsletter-signup/assets/css/jtsv-newsletter-signup.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-newsletter-signup-template-css'  href='https://www.st-georg.de/content/themes/bucket-child/jtsv-newsletter-signup-template.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-poll-style-css'  href='https://www.st-georg.de/content/themes/bucket-child/jtsv-poll-template.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.st-georg.de/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.st-georg.de/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.st-georg.de/content/plugins/jtsv-adventskalender/assets/js/jquery.countdown.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.st-georg.de/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.st-georg.de/content/plugins/jtsv-fotovoting/resources/scripts/vendor/jquery.iframe-transport.js?ver=1474641356'></script>
<script type='text/javascript' src='https://www.st-georg.de/content/plugins/jtsv-fotovoting/resources/scripts/vendor/jquery.fileupload.js?ver=1474641355'></script>
<script type='text/javascript' src='https://www.st-georg.de/content/plugins/jtsv-fotovoting/resources/scripts/vendor/jquery.validate.min.js?ver=1474641356'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jtsv_fotovoting_data = {"ajax_url":"https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.st-georg.de/content/plugins/jtsv-fotovoting/resources/scripts/main.js?ver=1474641355'></script>
<script type='text/javascript' src='https://www.st-georg.de/content/plugins/jtsv-marketing-bar/resources/scripts/main.js?ver=1484828154'></script>
<link rel='https://api.w.org/' href='https://www.st-georg.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.st-georg.de/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.st-georg.de/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.st-georg.de/?p=86633' />
<link rel="alternate" type="application/json+oembed" href="https://www.st-georg.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.st-georg.de%2Fnews%2Fmehr-sport%2Fmannheim-hansi-zum-ersten-zum-zweiten-und-zum-dritten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.st-georg.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.st-georg.de%2Fnews%2Fmehr-sport%2Fmannheim-hansi-zum-ersten-zum-zweiten-und-zum-dritten%2F&#038;format=xml" />

<script type="text/javascript">
var jtsv_adventskalender_plugin_path = "https://www.st-georg.de/content/plugins/jtsv-adventskalender/includes/";
</script>
      <script type="text/javascript">
      var jtsvNewsletterSignup = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-newsletter-signup',
        'labelSignupSuccess': 'Sie haben sich erfolgreich eingetragen!',
        'labelGenericError': 'Es ist ein Fehler ist aufgetreten! Bitte versuchen Sie es erneut!',
        'labelBadEmail': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelValueError': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelObjectSlugMissing': 'Es wurde kein Objekt im Backend ausgewählt. Bitte wenden Sie sich an den Administrator der Website.',
        'objectSlug': 'st_georg',
      };
      </script>
            <script type="text/javascript">
      var jtsvPoll = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-poll',
        'textThankYou': 'Danke für Ihre Teilnahme an unserer Umfrage!',
        'textChartVotesSingluar': 'Stimme',
        'textChartVotesPlural': 'Stimmen',
      };
      </script>
      <link rel='icon' href="https://www.st-georg.de/content/uploads/2016/11/favicon.ico" >
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<script type="text/javascript">

	WebFontConfig = {
		google: {families: ["Bitter:400:latin","Bitter:400:latin","Droid Sans:400:latin"]}
	};
	(function () {
		var wf = document.createElement('script');
		wf.src = (document.location.protocol == 'https:' ? 'https' : 'http') +
		'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();

</script>

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
                        
            //Track Hashmarks
            $('a').filter(function() {
                if (this.href.indexOf('st-georg.de') != -1 || this.href.indexOf('://') == -1) return this.hash;
            }).click(function(e) {
                ga('send','event', 'hashmark', 'click', this.href);
            });

        });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9994765-1', 'auto');
  ga('send', 'pageview', {'anonymizeIp': true});</script>

<!-- END GADWP Universal Tracking -->

<script type="text/javascript">
;(function($){
                                            
})(jQuery);
</script>
<link href='//fonts.googleapis.com/css?family=Droid+Sans:400,700|Bitter:400,700,400italic' rel='stylesheet' type='text/css' />
<link rel="stylesheet" href="https://www.st-georg.de/content/themes/bucket-child/style.css" />
<!--noptimize--><script type="text/javascript">
var pathCss='/gujAd/';var pathJs=pathCss;var siteName='st-georg.de';if(window.location.search.indexOf('gujAd=1')>-1){pathParam='';pathCss='//adctrl.emsmobile.de/preview/'+siteName+'/';pathJs=pathCss;}
document.write('<scr'+'ipt type="text/javascript" src="'+pathJs+'gujAd.js"></scr'+'ipt>');document.write('<link rel="stylesheet" type="text/css" media="screen" href="'+pathCss+'gujAd.css" />');
</script><!--/noptimize-->
<!--noptimize--><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><!--/noptimize-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '553296664823697');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=553296664823697&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->
</head>

<body class="single single-post postid-86633 single-format-standard custom-background  detect-is-desktop layout--boxed" itemscope itemtype="http://schema.org/Article" >
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-55ZDG8M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!--noptimize--><script type="text/javascript">
GujAd.getClient().setIsIndexPage(false);</script><!--/noptimize-->

<!--noptimize-->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"stgeorg",
"cp":"94",
"sv":"ke"
}
iom.c(iam_data,1);
</script>
<!--/SZM-->
<!--/noptimize-->
    <div class="pace">
        <div class="pace-activity"></div>
    </div>
    <div id="page">
        <div class="wrapper">
            <div id="header-background-wrapper">
<div id="st-georg_wallpaper_1" class="content_wallpaper">
		<div id="oop_1" class="oop gujAd">
	<!--noptimize--><script type="text/javascript">
	  GujAd.push('oop_1')
	</script><!--/noptimize-->
	</div>
	</div>

<div class="wrapper-header--custom">
<div class="leaderboard-ad-top">
    <div id="st-georg_wallpaper_1" class="header-ad-link leaderboard">
        <div id="wallpaper_1" class="wallpaper gujAd">
      <!--noptimize--><script type="text/javascript">
        pageWidth = document.getElementById('page').offsetWidth;
        if(pageWidth > 1250) { GujAd.push('wallpaper_1'); }
	    </script><!--/noptimize-->
	  </div>
        </div>
</div>
<header class="header--custom">
    
<nav id="accessory-header">
      <ul id="accessory-navigation">
        <li><a href="https://www.st-georg.de">Home</a></li>
        <li><a href="http://anzeigen.jahr-tsv.de/?em_subclient=pfe&em_sublayout=stg" target="_blank">Anzeigenmarkt</a></li>
        <li><a href="http://www.horseship.de" target="_blank">Pferdemarkt</a></li>
        <li><a href="http://stores.jahr-tsv.de/stgeorg/index.jsf">ABO & SHOP</a></li>
        <li><a href="https://www.st-georg.de/newsletter/">Newsletter</a></li>
        <li><a href="https://www.st-georg.de/kontakt/">Kontakt</a></li>
      </ul>
    </nav>

    <nav id="header-search">
        <form class="form-search" method="get" action="https://www.st-georg.de/" role="search">
            <input class="search-query" type="text" name="s" placeholder="Suchen..." autocomplete="off" value=""><!--
            --><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button>
        </form>
    </nav>
        <nav id="social-header">
      <ul id="social-navigation">
                        <li class="social-navigation-youtube"><a href="https://www.youtube.com/STGeorgTV" target="_blank"><i class="icon icon-youtube"></i></a></li>
                        <li class="social-navigation-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport" target="_blank"><i class="icon icon-facebook"></i></a></li>
                        <li class="social-navigation-twitter"><a href="https://twitter.com/STGEORG_reiten" target="_blank"><i class="icon icon-twitter"></i></a></li>
              </ul>
    </nav>
        <div id="main-header">
            <div id="logo"><a href="https://www.st-georg.de">St.GEORG</a></div>
      
      <div id="main-header-open-navigation" class="main-navigation-closed">

      </div>

      <nav id="main-navigation">
        <ul class="main-navigation-top-level">
        
<li id="nav--top__item-51562" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="https://www.st-georg.de/news/" class="menu-link main-menu-link">News</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-51563" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/news/dressur/" class="menu-link sub-menu-link">Dressur</a></li>
<li id="nav--top__item-51564" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/news/springen/" class="menu-link sub-menu-link">Springen</a></li>
<li id="nav--top__item-51565" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/news/vielseitigkeit/" class="menu-link sub-menu-link">Vielseitigkeit</a></li>
<li id="nav--top__item-51566" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/news/mehr-sport/" class="menu-link sub-menu-link">Mehr Sport</a></li>
<li id="nav--top__item-51567" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/news/zucht/" class="menu-link sub-menu-link">Zucht</a></li>
<li id="nav--top__item-51568" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/news/pferde-und-leute/" class="menu-link sub-menu-link">Pferde &amp; Leute</a></li>
</ul>
</li>
<li id="nav--top__item-50609" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="/blog/" class="menu-link main-menu-link">Blog</a></li>
<li id="nav--top__item-55611" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/videos/" class="menu-link main-menu-link">Videos</a></li>
<li id="nav--top__item-55632" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="https://www.st-georg.de/hintergrund/" class="menu-link main-menu-link">Hintergrund</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-68168" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="/profil/" class="menu-link sub-menu-link">Profile</a></li>
<li id="nav--top__item-55733" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/hintergrund/doping-wirkstoffe/" class="menu-link sub-menu-link">Doping-Wirkstoffe</a></li>
<li id="nav--top__item-57028" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/hintergrund/dopingfaelle/" class="menu-link sub-menu-link">Dopingfälle</a></li>
<li id="nav--top__item-56084" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/hintergrund/pferdesteuer/" class="menu-link sub-menu-link">Pferdesteuer</a></li>
<li id="nav--top__item-56083" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/hintergrund/tierschutz/" class="menu-link sub-menu-link">Tierschutz</a></li>
</ul>
</li>
<li id="nav--top__item-50618" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="/fotovoting" class="menu-link main-menu-link">Fotovoting</a></li>
<li id="nav--top__item-50619" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="#" class="menu-link main-menu-link">Service</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-50620" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="/termine" class="menu-link sub-menu-link">Termine</a></li>
<li id="nav--top__item-56725" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/vertraege/" class="menu-link sub-menu-link">Verträge</a></li>
<li id="nav--top__item-56728" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/experten/" class="menu-link sub-menu-link">Experten</a></li>
<li id="nav--top__item-60007" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/tvtipps/" class="menu-link sub-menu-link">TV-Tipps</a></li>
</ul>
</li>
<li id="nav--top__item-56088" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="https://www.st-georg.de/drfv/" class="menu-link main-menu-link">DRFV</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-56100" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/drfv/bbr/" class="menu-link sub-menu-link">BBR</a></li>
<li id="nav--top__item-56099" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/drfv/fachgruppen/" class="menu-link sub-menu-link">Fachgruppen</a></li>
<li id="nav--top__item-56098" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/drfv/verbandsmitteilungen/" class="menu-link sub-menu-link">Mitteilungen</a></li>
<li id="nav--top__item-56553" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/bewegungstrainer/" class="menu-link sub-menu-link">Bewegungstrainer</a></li>
</ul>
</li>
<li id="nav--top__item-86657" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="http://stores.jahr-tsv.de/stgeorg/abo/print.html" class="menu-link main-menu-link">ABO</a></li>
                </ul>
      </nav>

    </div>
        <div id="ticker">
      <div id="ticker-icon">
        <i class="icon icon-twitter"></i>
      </div>

      <div id="ticker-border-right"> </div>

      <div id="ticker-rails">
        <div class="ticker-carriage">


        </div>
      </div>
    </div>
    </header>
</div>
</div><div class="wrapper-container">
<div class="container container--main" >
    <div class="grid">

        <div class="article_title--before grid__item  float--left lap-and-up-two-thirds"><div class="article__title__meta">
			<div class="article__author-name"><a href="https://www.st-georg.de/autor/redaktion/" title="Beiträge von: Redaktion" itemprop="author">Redaktion</a></div>		<time class="article__time"  datetime="2017-05-09T10:32:51+02:00"> am 9. Mai 2017 um 10:32</time>
	</div>
	<h1 class="article__title  article__title--single" itemtype="name" >Mannheim: Hansi zum Ersten, zum Zweiten und zum Dritten</h1>


</div>
        <div class="grid__item  float--left  two-thirds  palm-one-whole  article__featured-image has-caption">
        <div class="image-wrap" style="padding-top: 66.666666666667%">
          <div class="wp-caption">
                          <img class="riloadr-single" data-src-big="https://www.st-georg.de/content/uploads/2015/01/Stuttgart_jr_171113_1513-1050x700.jpg" data-src-small="https://www.st-georg.de/content/uploads/2015/01/Stuttgart_jr_171113_1513.jpg" alt="Hans-Dieter Dreher und Embassy II" />
            
                          <p class="wp-caption-text">
                Embassy II unter Hans-Dieter Dreher                 <small>(&copy; Julia Rau)</small>              </p>
            
          </div>
        </div>
    </div>

        <article class="post-article  js-post-gallery  grid__item  main  float--left  lap-and-up-two-thirds">
            <div class="article_header">
                            <div class="post-excerpt">
                <p>Drei Starts, drei Siege. Hans-Dieter Dreher aus dem südbadischen Eimeldingen hat am vorletzten Turniertag beim Maimarkt Mannheim so richtig abgeräumt.</p>
</div></div>

                <p>Am Morgen gewann <a href="https://www.st-georg.de/profil/springen/hans-dieter-dreher/">Hans-Dieter Dreher</a> in Mannheim zunächst die internationale Zeitspringprüfung über 1,45 Meter mit dem elfjährigen Belgischen Warmblut-Wallach Goodtimes van&#8217;t Lozerhof.  In 63,12 Sekunden siegte er vor Markus Renzel mit Quick Step (63.30 Sekunden) und der Schweizerin Christina Liebherr im Sattel von L.B. Queen du Chateau (63.31 Sekunden).</p><p>Auch in der anschließenden Youngster-Prüfung für Sieben- und Achtjährige über 1,40 Meter hatte Hansi Dreher die Nase vorn. Mit dem siebenjährigen Catoki-Sohn Candinas legte er eine schnelle Nullfehler-Runde in 60,25 Sekunden hin. Zweitplatzierter David Will mit dem Holsteiner Casio konnte diese Zeit nicht toppen: 61,14 Sekunden. Platz drei ging ebenfalls an David Will, diesmal mit der KWPN-Stute Sweet Tricia v. Caspar.</p><p>Höhepunkt des Tages war der Preis der Stadt Mannheim, eine Springprüfung über 1,50 Meter und der dritte Coup des 45-Jährigen an diesem Tag. Im Sattel seines Hannoveraner Hengstes Embassy II, den er seit 2011 reitet, war er nicht zu schlagen (0/65.49 Sekunden). An diese Zeit kam auch <a href="https://www.st-georg.de/profil/springen/meredith-michaels-beerbaum/">Meredith Michaels-Beerbaum</a>, für schnelle Runden bekannt, nicht heran. Mit dem neunjährigen Westfalen Samurai überquerte sie nach 68.09 Sekunden die Ziellinie. Dritte wurde Eva Bitter mit dem Baloubet du Rouet-Sohn Balermo (68.56 Sekunden). &#8222;Es ist ein unbeschreiblicher Tag. Ich bin richtig stolz&#8220;, schreibt Hans-Dieter Dreher auf seiner Facebook-Seite.</p><div id="inflow_div"></div><h2><a href="https://www.st-georg.de/profil/springen/marco-kutscher/">Marco Kutscher</a> gewinnt Barrieren-Springen</h2><p>Ein weiteres Highlight war das Barrierenspringen. Im Interview mit Moderator Carsten Sostmeier zeigte sich Marco Kutscher vor dem Stechen über 1,85 Meter noch etwas verhalten, ob sein zehnjähriger Holsteiner-Hengst Quadros die Höhe meistern würde. &#8222;Er hat einen großen Galopp und die Distanzen sind doch sehr dicht.&#8220; Doch kein Problem für die beiden. Als einziges Paar absolvierten sie die Höhe und sicherten sich damit den Sieg. Platz zwei teilten sich Armin Schäfer mit der neunjährigen Stolzenberg-Tochter Schmuckstück und Markus Renzel mit dem Westfalen Quick Step.</p><h2>Dressur der Para-Reiter</h2><p>Unterdessen waren auch die Paar-Reiter am Start. Die Grade I-Prüfung konnte Elke Philipp mit Fuerst Sinclair v. Fürstenball für sich entscheiden. Sie gewann mit 71,548 Prozent vor Jens Lasse Dokkan (NOR) mit Cypres (70,774 Prozent) und Anastasja Vistalova (CZE) mit Dominique (66,190 Prozent).</p><p>Die Grade II-Prüfung gewann Jaana Kivimäki (FIN) im Sattel von Bellilene mit 69,265 Prozent vor Alina Rosenberg mit Nee&#8217;s Daboun (67,408 Prozent) und Julia Porzelt mit Lettenhofs Lovely Daintiness (66,863 Prozent).</p><p>In der Grade III-Prüfung hatte Rixt van der Horst (NED) mit Uniek die Nase vorn: 72.108 Prozent. Zweiter wurde Steffen Zeibig mit Feel Good (71,520 Prozent) vor Annemarieke Rosing-Nobel (NED) mit Doo Schufro (69,069 Prozent).</p><p>Die Grade IV-Prüfung gewann Manon Claeys (BEL) mit San Dior 2 (69.390 Prozent) vor Lotte Krijnsen mit Rosenstolz (68,512 Prozent) und Bernd Brugger (AUT) im Sattel von Bellagio 4 (67,642 Prozent).</p><p>Die Schweizerin Nicole Geiger setzte sich mit Phil de Lafayette in der Grade V-Prüfung durch: 70,119 Prozent. Platz zwei ging ebenfalls an Nicole Geiger mit Ry de Lafayette (66,865 Prozent) vor Hege Størseth (NOR) mit Hoennerups Force (66,230 Prozent).</p>
                <div class="grid"><!--
                                    --></div>

                

                <div class="article__meta  article--single__meta">
                    
                                        <div class="btn-list list-category">
                        <a class="btn  btn--small  btn--tertiary" href="https://www.st-georg.de/news/mehr-sport/" title="Alle Artikel aus Mehr Sport">Mehr Sport</a>                    </div>
                                        <div class="btn-list list-tags">
                        <div class="btn  btn--small  btn--secondary">Tags:</div>
                        <a class="btn  btn--small  btn--tertiary" href="https://www.st-georg.de/schlagwort/hans-dieter-dreher/" title="Zeige alle Beiträge mit den Tags: Hans-Dieter Dreher">Hans-Dieter Dreher</a><a class="btn  btn--small  btn--tertiary" href="https://www.st-georg.de/schlagwort/maimarkt-mannheim/" title="Zeige alle Beiträge mit den Tags: Maimarkt Mannheim">Maimarkt Mannheim</a><a class="btn  btn--small  btn--tertiary" href="https://www.st-georg.de/schlagwort/marco-kutscher/" title="Zeige alle Beiträge mit den Tags: Marco Kutscher">Marco Kutscher</a><a class="btn  btn--small  btn--tertiary" href="https://www.st-georg.de/schlagwort/para-dressur/" title="Zeige alle Beiträge mit den Tags: Para-Dressur">Para-Dressur</a><a class="btn  btn--small  btn--tertiary" href="https://www.st-georg.de/schlagwort/springen/" title="Zeige alle Beiträge mit den Tags: Springen">Springen</a>                    </div>
                                    </div>

                <style>
    #share-box a
    {
        color: inherit;
    }
</style>
<div id="share-box" class="social-sharing" data-permalink="https://www.st-georg.de/news/mehr-sport/mannheim-hansi-zum-ersten-zum-zweiten-und-zum-dritten/">
    <ul class="nav">
        <li id="pixlikes" class="share-item pixlikes-box likes-box likeable "  data-id="86633" >
	<div class="share-item__icon like-link"><i class="pixcode pixcode--icon icon-e-heart  circle  small"></i></div>
	<div class="share-item__value likes-count  likes-text">0</div>
</li>
        <li id="twitter" class="share-item twitter-share" data-title="Tweet">
            <a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.st-georg.de%2Fnews%2Fmehr-sport%2Fmannheim-hansi-zum-ersten-zum-zweiten-und-zum-dritten%2F&amp;text=Mannheim%3A+Hansi+zum+Ersten%2C+zum+Zweiten+und+zum+Dritten" class="share-twitter">
                <div class="share-item__icon">
                    <i class="pixcode pixcode--icon icon-e-twitter circle small"></i>
                </div>
                <div class="share-item__value share-count">0</div>
            </a>
        </li>
                    <li id="facebook" class="share-item facebook-share" data-text="Drei Starts, drei Siege. Hans-Dieter Dreher aus dem s&uuml;dbadischen Eimeldingen hat am vorletzten Turniertag beim Maimarkt Mannheim so richtig abger&auml;umt.
" data-title="Like">
                <a target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.st-georg.de%2Fnews%2Fmehr-sport%2Fmannheim-hansi-zum-ersten-zum-zweiten-und-zum-dritten%2F" class="share-facebook">
                    <div class="share-item__icon">
                        <i class="pixcode pixcode--icon icon-e-facebook circle small"></i>
                    </div>
                    <div class="share-item__value share-count">0</div>
                </a>
            </li>
                    <li id="gplus" class="share-item gplus-share" data-text="Drei Starts, drei Siege. Hans-Dieter Dreher aus dem s&uuml;dbadischen Eimeldingen hat am vorletzten Turniertag beim Maimarkt Mannheim so richtig abger&auml;umt.
" data-title="+1">
                <a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.st-georg.de%2Fnews%2Fmehr-sport%2Fmannheim-hansi-zum-ersten-zum-zweiten-und-zum-dritten%2F" class="share-google">
                    <div class="share-item__icon">
                        <i class="pixcode pixcode--icon icon-e-gplus circle small"></i>
                    </div>
                    <div class="share-item__value share-count">0</div>
                </a>
            </li>
                        <li class="share-item share-total">
            <div class="share-total__value">0</div>
            <div class="share-total__title">x geteilt</div>
        </li>
    </ul>
</div>
<hr class="separator  separator--subsection">                                                
                <nav class="post-nav  grid"><!--
                                        --><div class="post-nav-link  post-nav-link--prev  grid__item  one-whole  lap-and-up-one-half">
                            <a href="https://www.st-georg.de/news/vielseitigkeit/10-dinge-die-sie-ueber-badminton-2017-wissen-muessen/">
                                <div class="post-nav-link__label">
                                    Vorheriger Beitrag                                </div>
                                <div class="post-nav-link__title">
                                    <div class="hN">10 Dinge, die sie über Badminton 2017 wissen müssen</div>
                                </div>
                            </a>
                    </div><!--
                    --><div class="post-nav-link  post-nav-link--blank  grid__item  one-whole  lap-and-up-one-half">
                        &nbsp;
                    </div><!--
                                    --></nav>

                
                <hr class="separator  separator--section">
                <div class='yarpp-related'>


    <div class="related-projects_items-list-container">
        <div class="comments-area-title">
            <h4 class="hN"><em>Ähnliche</em> Artikel</h4>
        </div>
                    <ul class="related-projects_items-list grid"><!--
                            --><li class="related-projects_item grid__item one-half lap-and-up-one-quarter">

                     <article class="article article--billboard-small">
                                                <a href="https://www.st-georg.de/news/mehr-sport/siegesritte-aus-hagen-von-horses-dreams-2/">
                            <div class="article__thumb">
	                                                        </div>
                            <div class="article__content">
                                <h2 class="article__title article--billboard-small__title">
                                    Siegesritte aus Hagen von Horses &#038; Dreams                                </h2>
                                <span class="article__description">
                                    Videos vom internationalen Dressur- und Springturnier finden Sie ab sofort Mehr ...                                 </span>
                                <span class="small-link">Artikel anzeigen<i class="icon icon-arrow-circle-o-right"> </i></span>
                            </div>
                        </a>
                    </article>

                </li><!--
                            --><li class="related-projects_item grid__item one-half lap-and-up-one-quarter">

                     <article class="article article--billboard-small">
                                                <a href="https://www.st-georg.de/news/mehr-sport/sport-am-wochenende-155/">
                            <div class="article__thumb">
	                            <img data-src="https://www.st-georg.de/content/uploads/2015/06/09-19-d1849-turnierschleifen-203x157.jpg" alt="img"  class=" lazy " />
                            </div>
                            <div class="article__content">
                                <h2 class="article__title article--billboard-small__title">
                                    Sport am Wochenende                                </h2>
                                <span class="article__description">
                                    Europameisterschaften der Junioren und Jungen ReitMehr ...                                 </span>
                                <span class="small-link">Artikel anzeigen<i class="icon icon-arrow-circle-o-right"> </i></span>
                            </div>
                        </a>
                    </article>

                </li><!--
                            --><li class="related-projects_item grid__item one-half lap-and-up-one-quarter">

                     <article class="article article--billboard-small">
                                                <a href="https://www.st-georg.de/news/mehr-sport/stuttgart-dreher-dreht-auf-exell-exzellent/">
                            <div class="article__thumb">
	                            <img data-src="https://www.st-georg.de/content/uploads/2015/11/boyd-exell-mal-wieder-unschlagbar--203x157.jpg" alt="img"  class=" lazy " />
                            </div>
                            <div class="article__content">
                                <h2 class="article__title article--billboard-small__title">
                                    Stuttgart: Dreher dreht auf, Exell exzellent                                </h2>
                                <span class="article__description">
                                    Die Anziehungskraft der Stuttgarter German MastersMehr ...                                 </span>
                                <span class="small-link">Artikel anzeigen<i class="icon icon-arrow-circle-o-right"> </i></span>
                            </div>
                        </a>
                    </article>

                </li><!--
                            --><li class="related-projects_item grid__item one-half lap-and-up-one-quarter">

                     <article class="article article--billboard-small">
                                                <a href="https://www.st-georg.de/news/mehr-sport/warendorf-drei-bis-fuenf-medaillen-sind-das-ziel-fuer-rio/">
                            <div class="article__thumb">
	                            <img data-src="https://www.st-georg.de/content/uploads/2015/01/cid_C4C405E7-CD31-4686-8021-A03271BA3FDB.jpg" alt="img"  class=" lazy " />
                            </div>
                            <div class="article__content">
                                <h2 class="article__title article--billboard-small__title">
                                    Warendorf: Drei bis fünf Medaillen sind das Ziel für Rio                                </h2>
                                <span class="article__description">
                                    Noch 120 Tage bis zu den Olympischen Spielen in RiMehr ...                                 </span>
                                <span class="small-link">Artikel anzeigen<i class="icon icon-arrow-circle-o-right"> </i></span>
                            </div>
                        </a>
                    </article>

                </li><!--
                        --></ul>

            </div>
</div>


    <div id="comments" class="comments-area">
        <div class="comments-area-title">
            <h4 class="hN">
                0 Kommentare            </h4>
            <a class="comments_add-comment" href="#reply-title">Schreibe einen Kommentar</a>        </div>

        
                
    </div><!-- #comments .comments-area -->
    				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/mehr-sport/mannheim-hansi-zum-ersten-zum-zweiten-und-zum-dritten/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="https://www.st-georg.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-form-comment"><label for="comment" class="show-on-ie8">Kommentar</label><textarea id="comment" name="050b9-comment" cols="45" rows="8" aria-required="true" placeholder="Nachricht"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author" class="show-on-ie8">Name</label><input id="author" name="author" value="" type="text" placeholder="Name..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><label for="name" class="show-on-ie8">Email</label><input id="email" name="email" value="" size="30" type="text" placeholder="Email..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><label for="url" class="show-on-ie8">URL</label><input id="url" name="url" value="" size="30" placeholder="Webseite..." type="text"></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='86633' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		        </article><!--
                 --><div class="grid__item  one-third  palm-one-whole  sidebar">
                <div id="jtsv_ad_widget_content_ad-3" class="widget  widget--main widget_jtsv_ad_widget_content_ad">
<div id="st-georg-rectangle_1" class="content_ad">
<div id="rectangle_1" class="rectangle gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('rectangle_1')
</script><!--/noptimize-->
</div>
</div>
</div><div id="jtsv_heft_teaser_widget-2" class="widget  widget--main widget_jtsv_heft_teaser_widget"><a href="https://www.st-georg.de/hefte/mai-2017/"><img src="https://www.st-georg.de/content/uploads/2017/04/1-titel-804x1024.jpg" alt="1-titel"></a>
<h4><a href="https://www.st-georg.de/hefte/mai-2017/">Ausgabe Mai 2017</a></h4>
<ul>
<li><a rel="nofollow" href="https://www.mykiosk.com/suche/6058/st-georg/" target="_blank">Händler finden</a></li>
<li><a rel="nofollow" href="http://www.st-georg.de/digital/" target="_blank">Heft digital lesen</a></li>
<li><a href="http://stores.jahr-tsv.de/stgeorg/abo/print.html" target="_blank">Heft abonnieren</a></li>
</ul>
</div><div id="jtsvnewslettersignupwidget-3" class="widget  widget--main widget_jtsvnewslettersignupwidget">
<div class="jtsv-newsletter-signup_container jtsv-newsletter-signup_widget">
  <h3><div class="widget__title  widget--sidebar__title"><h2 class="hN">Newsletter</h2></div></h3>
  <p>Was ist DAS Thema des Tages? Woran arbeitet gerade die Redaktion? Welche Tipps warten nur darauf, probiert zu werden? Zu gewinnen gibt es auch etwas!</p>
  <div class="jtsv-newsletter-signup_notifications" style="opacity:0; padding-top:0; padding-bottom:0; line-height:0;"></div>
  <form action="https://www.st-georg.de/news/mehr-sport/mannheim-hansi-zum-ersten-zum-zweiten-und-zum-dritten/" method="post" class="jtsv-newsletter-signup_form">
    <input type="email" name="email" placeholder="E-Mail-Adresse eingeben" class="jtsv-newsletter-signup_input">
    <button type="submit" class="jtsv-newsletter-signup_submit">Newsletter abonnieren</button>
  </form>
</div>
</div><div id="jtsv_ad_widget_content_ad-4" class="widget  widget--main widget_jtsv_ad_widget_content_ad">
<div id="st-georg-teaser_1" class="content_ad">
<div id="teaser_1" class="rectangle gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('teaser_1')
</script><!--/noptimize-->
</div>
</div>
</div><div id="wpgrade_posts_slider_widget-3" class="widget  widget--main widget_wpgrade_posts_slider_widget"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Neueste Beiträge</h2></div>			<div class="pixslider  js-pixslider" data-autoheight data-arrows>
									<div class="article  article--slider">
						<div class="image-wrap">
															<img src="https://www.st-georg.de/content/uploads/2015/01/Stuttgart_jr_171113_1513-335x256.jpg" alt="Mannheim: Hansi zum Ersten, zum Zweiten und zum Dritten" />
													</div>
						<div class="article__title  article--slider__title">
							<h3 class="hN"><a href="https://www.st-georg.de/news/mehr-sport/mannheim-hansi-zum-ersten-zum-zweiten-und-zum-dritten/">Mannheim: Hansi zum Ersten, zum Zweiten und zum Dritten</a></h3>
						</div>
						<div class="article__meta  article--slider__meta">
							<div class="split">
								<div class="split__title  article__category">
									<a class="small-link" href="https://www.st-georg.de/news/mehr-sport/" title="Alle Artikel aus Mehr Sport">Mehr Sport</a>								</div>
								<ul class="nav  article__meta-links">
									<li class="xpost_date"><i class="icon-time"></i> 9 May</li>
																		<li class="xpost_comments"><i class="icon-comment"></i>  0</li>
																											<li class="xpost_likes"><i class="icon-heart"></i> 0</li>
																	</ul>
							</div>
						</div>
					</div>
									<div class="article  article--slider">
						<div class="image-wrap">
															<img src="https://www.st-georg.de/content/uploads/2017/05/10_dinge_badminton_2017-335x256-1494238683.jpg" alt="10 Dinge, die sie über Badminton 2017 wissen müssen" />
													</div>
						<div class="article__title  article--slider__title">
							<h3 class="hN"><a href="https://www.st-georg.de/news/vielseitigkeit/10-dinge-die-sie-ueber-badminton-2017-wissen-muessen/">10 Dinge, die sie über Badminton 2017 wissen müssen</a></h3>
						</div>
						<div class="article__meta  article--slider__meta">
							<div class="split">
								<div class="split__title  article__category">
									<a class="small-link" href="https://www.st-georg.de/news/vielseitigkeit/" title="Alle Artikel aus Vielseitigkeit">Vielseitigkeit</a>								</div>
								<ul class="nav  article__meta-links">
									<li class="xpost_date"><i class="icon-time"></i> 8 May</li>
																		<li class="xpost_comments"><i class="icon-comment"></i>  2</li>
																											<li class="xpost_likes"><i class="icon-heart"></i> 0</li>
																	</ul>
							</div>
						</div>
					</div>
									<div class="article  article--slider">
						<div class="image-wrap">
															<img src="https://www.st-georg.de/content/uploads/2017/05/bildschirmfoto-2017-05-05-um-15.23.25-335x256.png" alt="Badminton Horse Trials: Geländestrecke zu schwer?" />
													</div>
						<div class="article__title  article--slider__title">
							<h3 class="hN"><a href="https://www.st-georg.de/news/vielseitigkeit/badminton-horse-trials-gelaendestrecke-zu-schwer/">Badminton Horse Trials: Geländestrecke zu schwer?</a></h3>
						</div>
						<div class="article__meta  article--slider__meta">
							<div class="split">
								<div class="split__title  article__category">
									<a class="small-link" href="https://www.st-georg.de/news/vielseitigkeit/" title="Alle Artikel aus Vielseitigkeit">Vielseitigkeit</a>								</div>
								<ul class="nav  article__meta-links">
									<li class="xpost_date"><i class="icon-time"></i> 8 May</li>
																		<li class="xpost_comments"><i class="icon-comment"></i>  4</li>
																											<li class="xpost_likes"><i class="icon-heart"></i> 0</li>
																	</ul>
							</div>
						</div>
					</div>
									<div class="article  article--slider">
						<div class="image-wrap">
															<img src="https://www.st-georg.de/content/uploads/2015/05/nicholsona_bad15kh_1981-335x256.jpg" alt="Badminton Horse Trials: Überraschungssieg für Andrew Nicholson" />
													</div>
						<div class="article__title  article--slider__title">
							<h3 class="hN"><a href="https://www.st-georg.de/news/vielseitigkeit/badminton-horse-trials-ueberraschungssieg-fuer-andrew-nicholson/">Badminton Horse Trials: Überraschungssieg für Andrew Nicholson</a></h3>
						</div>
						<div class="article__meta  article--slider__meta">
							<div class="split">
								<div class="split__title  article__category">
									<a class="small-link" href="https://www.st-georg.de/news/vielseitigkeit/" title="Alle Artikel aus Vielseitigkeit">Vielseitigkeit</a>								</div>
								<ul class="nav  article__meta-links">
									<li class="xpost_date"><i class="icon-time"></i> 7 May</li>
																		<li class="xpost_comments"><i class="icon-comment"></i>  2</li>
																											<li class="xpost_likes"><i class="icon-heart"></i> 1</li>
																	</ul>
							</div>
						</div>
					</div>
							</div>
		</div><div id="jtsv_ad_widget_content_ad-10" class="widget  widget--main widget_jtsv_ad_widget_content_ad">
<div id="st-georg-teaser_2" class="content_ad">
<div id="teaser_2" class="rectangle gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('teaser_2')
</script><!--/noptimize-->
</div>
</div>
</div><div id="jtsv_ad_widget_content_ad-11" class="widget  widget--main widget_jtsv_ad_widget_content_ad">
<div id="st-georg-teaser_3" class="content_ad">
<div id="teaser_3" class="rectangle gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('teaser_3')
</script><!--/noptimize-->
</div>
</div>
</div><div id="jtsv_ad_widget_content_ad-14" class="widget  widget--main widget_jtsv_ad_widget_content_ad">
<div id="st-georg-teaser_4" class="content_ad">
<div id="teaser_4" class="rectangle gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('teaser_4')
</script><!--/noptimize-->
</div>
</div>
</div><div id="jtsv_ad_widget_content_ad-15" class="widget  widget--main widget_jtsv_ad_widget_content_ad">
<div id="st-georg-teaser_5" class="content_ad">
<div id="teaser_5" class="rectangle gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('teaser_5')
</script><!--/noptimize-->
</div>
</div>
</div><div id="recent-comments-3" class="widget  widget--main widget--latest-comments"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Neuste Kommentare</h2></div>				<article class="latest-comments__list">
					<a class="media__img  latest-comments__avatar" href="">
						<img data-src="https://secure.gravatar.com/avatar/661fff16e3affd89ffbfa62d0c15c571?s=48&#038;d=mm&#038;r=g" alt="48x48"  class="img--center lazy " />
					</a>
					<div class="media__body  latest-comments__body">
						<div class="comment__meta">
														<span class="latest-comments__author">Alexandra Leibl</span>
														<span class="comment__date">on 09 May</span>
						</div>
						<a class="latest-comments__title" href="https://www.st-georg.de/news/vielseitigkeit/badminton-horse-trials-gelaendestrecke-zu-schwer/#comment-56456">Badminton Horse Trials: Geländestrecke zu schwer?</a>
						<div class="latest-comments__content">
							<p>Klar ist Badminton eines DER Turniere schlechthin, aber das darf sich nicht darin äußern, dass die Anforderung so hoch geschraubt werden, dass nur noch die [&hellip;]</p>
						</div>
					</div>
				</article>
								<article class="latest-comments__list">
					<a class="media__img  latest-comments__avatar" href="http://www.nuddelhof.de">
						<img data-src="https://secure.gravatar.com/avatar/5eff67cc44f0c31365ad54621beca46f?s=48&#038;d=mm&#038;r=g" alt="48x48"  class="img--center lazy " />
					</a>
					<div class="media__body  latest-comments__body">
						<div class="comment__meta">
														<a class="latest-comments__author" href="http://www.nuddelhof.de">amena rauf- vater</a>
														<span class="comment__date">on 08 May</span>
						</div>
						<a class="latest-comments__title" href="https://www.st-georg.de/news/vielseitigkeit/10-dinge-die-sie-ueber-badminton-2017-wissen-muessen/#comment-56381">10 Dinge, die sie über Badminton 2017 wissen müssen</a>
						<div class="latest-comments__content">
							<p>Habt Ihr die Zusammenfassung selbst mal gelesen? Ist das noch normaler Sport? 15 Stürze- mehrere Verletzungen- GottseiDank mal keiner tot?</p>
						</div>
					</div>
				</article>
								<article class="latest-comments__list">
					<a class="media__img  latest-comments__avatar" href="http://www.nuddelhof.de">
						<img data-src="https://secure.gravatar.com/avatar/5eff67cc44f0c31365ad54621beca46f?s=48&#038;d=mm&#038;r=g" alt="48x48"  class="img--center lazy " />
					</a>
					<div class="media__body  latest-comments__body">
						<div class="comment__meta">
														<a class="latest-comments__author" href="http://www.nuddelhof.de">amena rauf- vater</a>
														<span class="comment__date">on 08 May</span>
						</div>
						<a class="latest-comments__title" href="https://www.st-georg.de/news/vielseitigkeit/badminton-horse-trials-gelaendestrecke-zu-schwer/#comment-56375">Badminton Horse Trials: Geländestrecke zu schwer?</a>
						<div class="latest-comments__content">
							<p>Tja, bei den Distanzlern wird mit dem Finger gezeigt, wenn ein paar Pferde den Anforderungen nicht gewachsen sind (zu Recht!!!). Hier macht der St. Georg [&hellip;]</p>
						</div>
					</div>
				</article>
				</div>            </div>
            <div style="clear:both;">
<div id="st-georg-performance_1" class="content_performance">
<div id="performance_1" class="performance gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('performance_1')
</script><!--/noptimize-->
</div>
</div>
  	</div>
            </div>
</div>
    <div id="st-georg-skyscraper_1" class="skyscraper_ad skyscraper_ad_right">
<div id="skyscraper_1" class="skyscraper gujAd">
   <!--noptimize--><script type="text/javascript">
     pageWidth = document.getElementById('page').offsetWidth;
     if(pageWidth > 1250) { GujAd.push('skyscraper_1'); }
   </script><!--/noptimize-->
</div>
</div>
</div>

    </div><!-- .wrapper -->

    <footer id="main-footer">
      	<div class="wrapper-footer-meta">
        <div id="footer-meta">
          <div id="footer-page-top">
            <a href="#page">Seitenanfang</a>
          </div>
          <ul id="footer-meta-links">
            <li><a href="https://www.st-georg.de/redaktion/">Redaktion</a></li>
            <li><a href="https://www.st-georg.de/kontakt/">Kontakt</a></li>
            <li><a href="https://www.st-georg.de/impressum/">Impressum</a></li>
            <li><a href="http://www.jahr-tsv.de/datenschutz/">Datenschutz</a></li>
            <li><a href="http://www.jahr-tsv.de/marken/stgeorg/">Mediadaten</a></li>
          </ul>
          <ul id="social-footer">
                        <li class="social-navigation-twitter"><a href="https://twitter.com/STGEORG_reiten" target="_blank"><i class="icon icon-twitter"></i></a></li>
                                    <li class="social-navigation-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport" target="_blank"><i class="icon icon-facebook-square"></i></a></li>
                                    <li class="social-navigation-youtube"><a href="https://www.youtube.com/STGeorgTV" target="_blank"><i class="icon icon-youtube"></i></a></li>
                        
          </ul>
          <div id="footer-copyright">
            © JAHR TOP SPECIAL VERLAG          </div>
        </div>
      	</div><!-- .wrapper-footer-meta -->
        <div id="footer-brands">
	      <div class="wrapper-brands">
		  <div style="max-width:1000px;">
          <ul class="three_up tiles">
						<li><a href="http://www.aerointernational.de/" target="_blank" title="das Magazin der Zivilluftfahrt">AERO INTERNATIONAL</a></li>
						<li><a href="https://www.angeln.de/plus" target="_blank" title="ANGELNplus - Das Filmportal für Angler">ANGELNplus</a></li>
						<li><a href="http://www.angelmasters.de/" target="_blank" title="Europas größter Online–Angelwettbewerb">AngelMasters</a></li>
						<li><a href="https://www.blinker.de/magazine/angelsee-aktuell/" target="_blank" title="Das Magazin für Forellenangler">ANGELSEE aktuell</a></li>
						<li><a href="https://www.blinker.de/magazine/angelwoche/" target="_blank" title="das aktuellste Angelmagazin">AngelWoche</a></li>
						<li><a href="https://www.blinker.de/" target="_blank" title="Alles rund ums Angeln">Blinker.de</a></li>
						<li><a href="https://www.blinker.de/magazine/blinker/" target="_blank" title="Europas große Anglerzeitschrift">Blinker</a></li>
						<li><a href="https://www.blinker.de/magazine/esox/" target="_blank" title="Raubfisch Total!">ESOX</a></li>
						<li><a href="https://www.blinker.de/magazine/fliegenfischen/" target="_blank" title="Internationales Magazin für Flugangler">FliegenFischen</a></li>
						<li><a href="http://www.fliegermagazin.de/" target="_blank" title="fliegermagazin">fliegermagazin</a></li>
						<li><a href="https://www.fotomagazin.de/" target="_blank" title="Das moderne Magazin für Fotografie und Imaging">fotoMAGAZIN</a></li>
						<li><a href="https://www.golfmagazin.de/" target="_blank" title="GOLF MAGAZIN">GOLF MAGAZIN</a></li>
						<li><a href="https://www.jaegermagazin.de/" target="_blank" title="Zeitschrift für das Jagdrevier">JÄGER</a></li>
						<li><a href="https://www.jaegerprime.de/" target="_blank" title="JÄGER Prime - Exklusive Jagdfilme">JÄGER Prime</a></li>

						<li><a href="https://www.blinker.de/magazine/karpfen/" target="_blank" title="Internationales Karpfenmagazin">karpfen</a></li>
						<li><a href="https://www.blinker.de/magazine/kutter-und-kueste/" target="_blank" title="Das Meeresangel-Magazin">Kutter & Küste</a></li>
						<li><a href="https://www.mein-pferd.de/" target="_blank" title="Das Magazin für aktive Reiter">Mein Pferd</a></li>
	
						<li><a href="http://stores.jahr-tsv.de/stgeorg/index.jsf" target="_blank" title="Die Shops des JAHR TOP SPECIAL VERLAGS">SHOP</a></li>
						<li><a href="https://www.st-georg.de/" target="_blank" title="Deutschlands großes Pferdemagazin">St.GEORG</a></li>
						<li><a href="https://www.segeln-magazin.de/" target="_blank" title="Leidenschaft Fahrtensegeln">segeln</a></li>
						<li><a href="https://www.tauchen.de/" target="_blank" title="Europas große Tauchzeitschrift">TAUCHEN</a></li>
						<li><a href="http://www.tennismagazin.de/" target="_blank" title="Der Marktführer">tennis MAGAZIN</a></li>
						<li><a href="http://www.fotowirtschaft.de/" target="_blank" title="Das Wirtschaftsmagazin für die Fotobranche">FOTOwirtschaft</a></li>
						<li><a href="https://www.outdoormarkt.com/" target="_blank" title="Sportartikelzeitung für Industrie und Handel">outdoor.markt</a></li>
            <li><a href="https://www.st-georg.de/preis/">Produkte</a></li>
					</ul>
		  </div>
	      </div><!-- .wrapper-brands -->
        </div>
    </footer><!-- .site__footer -->

    </div><!-- #page -->
<div class="jtsv-marketing-bar--wrapper jtsv-marketing-bar--state--loading">

    <div class="jtsv-marketing-bar--bar-background">

    </div>

    <div class="jtsv-marketing-bar--close"></div>

    <div class="jtsv-marketing-bar--content-wrapper">
        <div class="jtsv-marketing-bar--offset-wrapper">
        <div class="jtsv-marketing-bar--content">
            <a href="http://stores.jahr-tsv.de/stgeorg/abo/print.html?pk_source=st-georg.de&pk_medium=aboabbinder&pk_campaign=abointegrationsg&pk_kwd=012017" target="_blank" rel="noopener">
                <ul class="jtsv-marketing-bar--issue-preview">
                                                    <li data-cover="https://www.st-georg.de/content/uploads/2017/04/1-titel-236x300.jpg"></li>
                                                                <li data-cover="https://www.st-georg.de/content/uploads/2017/03/1-titel-236x300.jpg"></li>
                                                                <li data-cover="https://www.st-georg.de/content/uploads/2017/02/titel-317-236x300.jpg"></li>
                                                </ul>
                <div class="jtsv-marketing-bar--cta-wrapper">
                    <button id="jtsv-marketing-bar--abo-cta">Jetzt Angebot sichern!</button>
                    <div id="jtsv-marketing-bar--abo-subtitle">3 Hefte + Geschenk nur 10,80 €</div>
                </div>
            </a>
            <div class="jtsv-marketing-bar--newsletter-wrapper">
                <form><!--
                    --><div class="jtsv-marketing-newsletter-signup_notifications" style="opacity:0; padding-top:0; padding-bottom:0; line-height:0;"></div><!--
                    --><label for="jtsv-marketing-bar-newsletter-input">Newsletter bestellen</label><!--
                    --><input type="email" placeholder="Ihre E-Mail-Adresse" name="jtsv-marketing-bar-newsletter-input"><!--
                    --><button type="submit">anmelden</button><!--
                --></form>
            </div>
            <div class="jtsv-marketing-bar--social-wrapper">
                                <ul id="jtsv-marketing-bar--social">
                                    <li class="jtsv-marketing-bar--social-twitter"><a href="https://twitter.com/STGEORG_reiten#jtsvm-twitter" target="_blank"><i class="icon icon-twitter"></i></a></li>
                                                      <li class="jtsv-marketing-bar--social-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport#jtsvm-facebook" target="_blank"><i class="icon icon-facebook-square"></i></a></li>
                                                      <li class="jtsv-marketing-bar--social-youtube"><a href="https://www.youtube.com/STGeorgTV#jtsvm-youtube" target="_blank"><i class="icon icon-youtube"></i></a></li>
                                    
                </ul>
            </div>
            </div>
        </div>
    </div>

</div><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.st-georg.de/content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jtsvAdv = {"ajax_error_frontend":"Beim Bereitstellen des Kalender-Formulars ist ein Fehler aufgetreten, bitte versuchen Sie es sp\u00e4ter erneut.","countdown_text_closed":"Sie haben den Abstimmungszeitraum leider verpasst. Versuchen Sie es in der n\u00e4chsten Stunde noch einmal."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.st-georg.de/content/plugins/jtsv-adventskalender/assets/js/jtsv-adventskalender.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var locals = {"ajax_url":"https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php","ajax_nounce":"691bff854e","load_likes_with_ajax":"","already_voted_msg":"You already voted!","like_on_action":"click","hover_time":"1000","free_votes":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.st-georg.de/content/plugins/pixlikes/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.st-georg.de/content/plugins/jtsv-newsletter-signup/assets/js/jtsv-newsletter-signup.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.st-georg.de/content/plugins/jtsv-poll/assets/js/jtsv-poll.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.st-georg.de/wordpress/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.st-georg.de/content/themes/bucket-child/theme-content/scripts/main.js?ver=20160923162117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php";
var sharrre_urlCurl = "https:\/\/www.st-georg.de\/content\/themes\/bucket\/theme-content\/js\/sharrre.php";
var objectl10n = {"tPrev":"Zur\u00fcck (Pfeiltaste links)","tNext":"Weiter (Pfeiltaste rechts)","tCounter":"von"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.st-georg.de/content/themes/bucket-child/theme-content/scripts/bucket-main-thin.js?ver=20160923162117'></script>
<script type='text/javascript' src='https://www.st-georg.de/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript">
;(function($){
                                            
})(jQuery);
</script>
<div class="hidden">
<!--noptimize--><script type="text/javascript">GujAd.finalizeInlineLoading(); </script><!--/noptimize-->
</div>
<!-- q-one.com Tracking Pixel Code -->
<script type="text/javascript">
var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//jtsvstats.q-one-hosting.com/";var uq="//qtrack.q-one-hosting.com/index.php/T100057";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',9]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);var dq=document,gq=dq.createElement("script"),sq=dq.getElementsByTagName("script")[0];gq.type="text/javascript";gq.async=true;gq.defer=true;gq.src=uq;sq.parentNode.insertBefore(gq,sq);})();
</script>
<noscript><p><img src="//qtrack.q-one-hosting.com/index.php/T100057?siteID=1" style="border:0;" alt="" /></p><p><img src="//jtsvstats.q-one-hosting.com/piwik.php?idsite=9" style="border:0;" alt="" /></p></noscript>
<!-- End q-one.com Tracking Pixel Code -->
</body>
</html>
<!-- JTSV AMF STATUS
AMF: ok
JTSV-AMF: ok
w3 hooked: ok
JTSV-AMF Device: desktop
AMF Device: desktop
JTSV-AMF Environment: live
 -->
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching 6/47 queries in 0.529 seconds using memcached
Object Caching 3521/3619 objects using memcached

 Served from: www.st-georg.de @ 2017-05-09 11:01:08 by W3 Total Cache -->