<!DOCTYPE html> <!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="lt-ie9" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Sans:400,700%7CBitter:400,700,400italic" /><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/6fd9d3094422ea0ce8d52664f5708f31.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/a6176ded83f7da5050156abc5dd1cf24.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/650710d40729962dfc658b662f7ccd76.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/aeb73e4033a7d83a73e5ca2b1a596c1a.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/fc812d31cc3151b42ea01f3531a8767c.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/9235a80845561a18af2f165d2a453704.css" data-minify="1"/><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.9'></script><script src="https://www.st-georg.de/content/cache/min/1/399ab55dba5352f8fc2f15d8de7558db.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/52963114b6dc025c70629dbb9d80e735.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/d8242acf621d4d5c5fffc3f74fd4d523.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/6bfa483e1ae96c399ab6ee0a507d6ba8.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/c0d50cb2da2d8416442ac97265391c88.js" data-minify="1"></script> <meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta charset="UTF-8"><title>Sport am Wochenende: Alle Augen auf die Youngster -</title><meta name="viewport" content="width=1350"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href=""><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="HandheldFriendly" content="True"><meta name="apple-touch-fullscreen" content="yes" /><meta name="MobileOptimized" content="320"><link rel="pingback" href=""><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//de.ioam.de"><link rel="dns-prefetch" href="//script.ioam.de"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//cdn.st-georg.de"><link rel="dns-prefetch" href="//cdn2.st-georg.de"><link rel="dns-prefetch" href="//cdn3.st-georg.de"><link rel="dns-prefetch" href="//cdn4.st-georg.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//www.gstatic.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//pixel.wp.com"><link rel="dns-prefetch" href="//jtsvstats.q-one-hosting.com"><link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Feed" href="https://www.st-georg.de/?feed=main"><link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Kommentar-Feed" href="https://www.st-georg.de/comments/feed/"><link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Sport am Wochenende: Alle Augen auf die Youngster Kommentar-Feed" href="https://www.st-georg.de/news/mehr-sport/sport-am-wochenende-alle-augen-auf-die-youngster/feed/"> <script>dataLayer = [{  'site': 'stgeorg',  'ads': 'true', 'zone': '', 'googlead': 'true', 'thirdparty': 'true', 'url_1': 'mehr-sport', 'url_2': 'sport-am-wochenende-alle-augen-auf-die-y', 'url_3': '', 'tags': ''}];</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WZKH3VG');</script> <meta name="description" content="Etwa 800 junge Pferde werden in den kommenden Tagen in Warendorf erwartet. Das kann nur eines bedeuten: Die Bundeschampionate stehen vor der Tür!"/><link rel="canonical" href="https://www.st-georg.de/news/mehr-sport/sport-am-wochenende-alle-augen-auf-die-youngster/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Sport am Wochenende: Alle Augen auf die Youngster -" /><meta property="og:description" content="Etwa 800 junge Pferde werden in den kommenden Tagen in Warendorf erwartet. Das kann nur eines bedeuten: Die Bundeschampionate stehen vor der Tür!" /><meta property="og:url" content="https://www.st-georg.de/news/mehr-sport/sport-am-wochenende-alle-augen-auf-die-youngster/" /><meta property="og:site_name" content="St.GEORG" /><meta property="article:publisher" content="https://www.facebook.com/ST.GEORG.pferdesport" /><meta property="article:section" content="Mehr Sport" /><meta property="article:published_time" content="2019-09-04T09:46:35+02:00" /><meta property="fb:app_id" content="142994009188981" /><meta property="og:image" content="https://www.st-georg.de/content/uploads/2018/09/m-18-31-d1181-frederic-wandres-ger-zucchero-old-oldbg-1024x683.jpg" /><meta property="og:image:secure_url" content="https://www.st-georg.de/content/uploads/2018/09/m-18-31-d1181-frederic-wandres-ger-zucchero-old-oldbg-1024x683.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="683" /><meta property="og:image:alt" content="von Korff/ www.toffi-images.de" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Etwa 800 junge Pferde werden in den kommenden Tagen in Warendorf erwartet. Das kann nur eines bedeuten: Die Bundeschampionate stehen vor der Tür!" /><meta name="twitter:title" content="Sport am Wochenende: Alle Augen auf die Youngster -" /><meta name="twitter:site" content="@STGEORG_reiten" /><meta name="twitter:image" content="https://www.st-georg.de/content/uploads/2018/09/m-18-31-d1181-frederic-wandres-ger-zucchero-old-oldbg.jpg" /><meta name="twitter:creator" content="@STGEORG_reiten" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.st-georg.de/","sameAs":["https://www.facebook.com/ST.GEORG.pferdesport","https://www.instagram.com/st.georgmagazin/","https://www.youtube.com/STGeorgTV","https://twitter.com/STGEORG_reiten"],"@id":"https://www.st-georg.de/#organization","name":"JAHR TOP SPECIAL VERLAG GmbH & Co. KG","logo":"https://www.st-georg.de/content/uploads/2019/03/stgeorg-logo.png"}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='pixlikes-plugin-styles-inline-css' type='text/css'>.animate i:after{-webkit-transition:all 1000ms;-moz-transition:all 1000ms;-o-transition:all 1000ms;transition:all 1000ms}</style> <script type='text/javascript'>/*  */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"st-georg.de","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/*  */</script> <script type='text/javascript'>/*  */
var jtsv_fotovoting_data = {"ajax_url":"https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php"};
/*  */</script> <link rel='https://api.w.org/' href='https://www.st-georg.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.st-georg.de/wordpress/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.st-georg.de/wordpress/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.st-georg.de/?p=155478' /> <script type="text/javascript">var jtsv_adventskalender_plugin_path = "https://www.st-georg.de/content/plugins/jtsv-adventskalender/includes/";</script> <script type="text/javascript">var jtsvKleinanzeigenWidget = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-kleinanzeigen-widget',
        'jsonSource': 'https://anz.jahr-tsv.de/reiten/data.php',
      };</script> <script type="text/javascript">var jtsvNewsletterContentBox = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-newsletter-content-box',
        'labelSignupSuccess': 'Sie haben sich erfolgreich eingetragen!',
        'labelGenericError': 'Es ist ein Fehler ist aufgetreten! Bitte versuchen Sie es erneut!',
        'labelBadEmail': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelValueError': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelObjectSlugMissing': 'Es wurde kein Objekt im Backend ausgewählt. Bitte wenden Sie sich an den Administrator der Website.',
      };</script> <script type="text/javascript">var jtsvNewsletterSignup = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-newsletter-signup',
        'labelSignupSuccess': 'Sie haben sich erfolgreich eingetragen!',
        'labelGenericError': 'Es ist ein Fehler ist aufgetreten! Bitte versuchen Sie es erneut!',
        'labelBadEmail': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelValueError': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelObjectSlugMissing': 'Es wurde kein Objekt im Backend ausgewählt. Bitte wenden Sie sich an den Administrator der Website.',
        'objectSlug': 'st_georg',
      };</script> <script type="text/javascript">var jtsvPoll = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-poll',
        'textThankYou': 'Danke für Ihre Teilnahme an unserer Umfrage!',
        'textChartVotesSingluar': 'Stimme',
        'textChartVotesPlural': 'Stimmen',
      };</script> <script type="text/javascript">var customMegamenu = {
    'themeDirUrl': 'https://www.st-georg.de/content/themes/bucket-child',
  };</script> <link rel='icon' href="https://www.st-georg.de/content/uploads/2016/11/favicon.ico" ><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style> <script type="text/javascript">WebFontConfig = {
		google: {families: ["Bitter:400:latin","Bitter:400:latin","Droid Sans:400:latin"]}
	};
	(function () {
		var wf = document.createElement('script');
		wf.src = (document.location.protocol == 'https:' ? 'https' : 'http') +
		'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9994765-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension1', '2019');
  ga('set', 'dimension2', '2019-09');
  ga('set', 'dimension3', 'Mehr Sport');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script>  <script type="text/javascript">;(function($){
                                            
})(jQuery);</script> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/jahrtopspecialverlag-stgeorg/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> </head><body class="post-template-default single single-post postid-155478 single-format-standard custom-background  detect-is-desktop layout--boxed" itemscope itemtype="http://schema.org/Article" > <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZKH3VG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">var iam_data = {
"st":"stgeorg",
"cp":"94",
"sv":"ke",
"sc":"yes"
}
iom.c(iam_data,1);</script> <div class="pace"><div class="pace-activity"></div></div><div id="page"><div class="wrapper"><div id="header-background-wrapper"><div class="wrapper-header--custom"><div class="leaderboard-ad-top"><div id="leaderboard_1"></div></div><div class="accessory-navbar"><nav id="accessory-header"><ul id="accessory-navigation"><li><a href="https://www.st-georg.de">Home</a></li><li><a href="http://anzeigen.jahr-tsv.de/?em_subclient=pfe&em_sublayout=stg" target="_blank">Anzeigenmarkt</a></li><li><a href="https://www.st-georg.de/kleinanzeigen/#PferdmBild">Pferdemarkt</a></li><li><a href="https://www.st-georg.de/shop/">ABO & SHOP</a></li><li><a href="https://www.st-georg.de/newsletter/">Newsletter</a></li><li><a href="https://www.st-georg.de/kontakt/">Kontakt</a></li></ul> </nav><nav id="header-search"><form class="form-search" method="get" action="https://www.st-georg.de/" role="search"> <input class="search-query" type="text" name="s" placeholder="Suchen..." autocomplete="off" value=""><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button></form> </nav> <nav id="social-header"><ul id="social-navigation"><li class="social-navigation-youtube"><a href="https://www.youtube.com/STGeorgTV" target="_blank"><i class="icon icon-youtube"></i></a></li><li class="social-navigation-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport" target="_blank"><i class="icon icon-facebook"></i></a></li><li class="social-navigation-twitter"><a href="https://twitter.com/STGEORG_reiten" target="_blank"><i class="icon icon-twitter"></i></a></li><li class="social-navigation-instagram"><a href="https://www.instagram.com/st.georgmagazin/" target="_blank"><i class="icon icon-instagram"></i></a></li></ul> </nav></div><header class="header--custom"><div id="main-header"><div id="logo"><a href="https://www.st-georg.de">St.GEORG</a></div><div id="main-header-open-navigation" class="main-navigation-closed"></div><div class="buy-this"> <a href="https://shop.jahr-tsv.de/T100101/Landingpage_Detail?itemId=1801485&productId=1153705&utm_campaign=leaderboard-testabo-magic-brush&utm_source=STG&utm_medium=statisch" target="_blank"><img data-src="https://www.st-georg.de/content/themes/bucket-child/theme-content/images/mini-abo-und-Magic-Brush-sichern.png" alt=""/></a></div></div> <nav id="main-navigation"><ul class="main-navigation-top-level"><li id="nav--top__item-51562" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__has_recent_posts  nav__item--relative" data-content-category="news" data-content-tags=""> <a href="https://www.st-georg.de/news/" class="menu-link main-menu-link">News</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-51563" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="dressur" data-content-tags=""><a href="https://www.st-georg.de/news/dressur/" class="menu-link sub-menu-link">Dressur</a></li><li id="nav--top__item-51564" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="springen" data-content-tags=""><a href="https://www.st-georg.de/news/springen/" class="menu-link sub-menu-link">Springen</a></li><li id="nav--top__item-51565" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="vielseitigkeit" data-content-tags=""><a href="https://www.st-georg.de/news/vielseitigkeit/" class="menu-link sub-menu-link">Vielseitigkeit</a></li><li id="nav--top__item-51566" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/news/mehr-sport/" class="menu-link sub-menu-link">Mehr Sport</a></li><li id="nav--top__item-51567" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="zucht" data-content-tags=""><a href="https://www.st-georg.de/news/zucht/" class="menu-link sub-menu-link">Zucht</a></li><li id="nav--top__item-51568" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="pferde-und-leute" data-content-tags=""><a href="https://www.st-georg.de/news/pferde-und-leute/" class="menu-link sub-menu-link">Pferde &amp; Leute</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-50609" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="/blog/" class="menu-link main-menu-link">Blog</a></li><li id="nav--top__item-105715" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__has_recent_posts  nav__item--relative" data-content-category="wissen" data-content-tags=""> <a href="https://www.st-georg.de/wissen/" class="menu-link main-menu-link">Wissen</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-105718" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="pferdefuetterung"><a href="https://www.st-georg.de/wissen/pferdefuetterung/" class="menu-link sub-menu-link">Pferdefütterung</a></li><li id="nav--top__item-105724" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="pferdehaltung"><a href="https://www.st-georg.de/wissen/pferdehaltung/" class="menu-link sub-menu-link">Pferdehaltung</a></li><li id="nav--top__item-105721" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="kolik,stoffwechsel,fellwechsel,huf,hufkrankheit,zaehne,verhalten,infektionskrankheit,pferdegesundheit"><a href="https://www.st-georg.de/wissen/pferdegesundheit/" class="menu-link sub-menu-link">Pferdegesundheit</a></li><li id="nav--top__item-105727" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="dressur,longieren,besser-reiten,franklin-baelle"><a href="https://www.st-georg.de/wissen/richtig-reiten-reicht/" class="menu-link sub-menu-link">Richtig reiten reicht</a></li><li id="nav--top__item-154494" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags=""><a href="https://www.st-georg.de/wissen/pferdepflege/" class="menu-link sub-menu-link">Pferdepflege</a></li><li id="nav--top__item-154491" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags=""><a href="https://www.st-georg.de/wissen/pferdebeurteilung/" class="menu-link sub-menu-link">Pferdebeurteilung</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-55611" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/videos/" class="menu-link main-menu-link">Videos</a></li><li id="nav--top__item-55632" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__has_recent_posts  nav__item--relative" data-content-category="hintergrund" data-content-tags=""> <a href="https://www.st-georg.de/hintergrund/" class="menu-link main-menu-link">Hintergrund</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-68168" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="/profil/" class="menu-link sub-menu-link">Profile</a></li><li id="nav--top__item-55733" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/doping-wirkstoffe/" class="menu-link sub-menu-link">Doping-Wirkstoffe</a></li><li id="nav--top__item-57028" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/dopingfaelle/" class="menu-link sub-menu-link">Dopingfälle</a></li><li id="nav--top__item-56084" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/pferdesteuer/" class="menu-link sub-menu-link">Pferdesteuer</a></li><li id="nav--top__item-56083" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/tierschutz/" class="menu-link sub-menu-link">Tierschutz</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-50619" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent hidden nav-item__without_recent_posts  nav__item--relative" data-content-category="" data-content-tags=""> <a href="#" class="menu-link main-menu-link">Service</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-56725" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/vertraege/" class="menu-link sub-menu-link">Verträge</a></li><li id="nav--top__item-56728" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/experten/" class="menu-link sub-menu-link">Experten</a></li><li id="nav--top__item-60007" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/tvtipps/" class="menu-link sub-menu-link">TV-Tipps</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-56088" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__without_recent_posts  nav__item--relative" data-content-category="" data-content-tags=""> <a href="https://www.st-georg.de/drfv/" class="menu-link main-menu-link">DRFV</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-56100" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/drfv/bbr/" class="menu-link sub-menu-link">BBR</a></li><li id="nav--top__item-56099" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/drfv/fachgruppen/" class="menu-link sub-menu-link">Fachgruppen</a></li><li id="nav--top__item-56098" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/drfv/verbandsmitteilungen/" class="menu-link sub-menu-link">Mitteilungen</a></li><li id="nav--top__item-56553" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/bewegungstrainer/" class="menu-link sub-menu-link">Bewegungstrainer</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-131415" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="/hefte/" class="menu-link main-menu-link">Hefte</a></li><li id="nav--top__item-130465" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/shop/" class="menu-link main-menu-link">Abo</a></li></ul> </nav></header></div></div><div class="wrapper-container"><div class="container container--main" ><div id="billboard_1"></div><div class="grid"><div class="article_title--before grid__item  float--left lap-and-up-two-thirds"><h1 class="article__title  article__title--single" itemtype="name" >Sport am Wochenende: Alle Augen auf die Youngster</h1><div class="article__title__meta"><div class="article__author-name"><a href="https://www.st-georg.de/autor/herrmann/" title="Beiträge von: Jana Herrmann" itemprop="author">Jana Herrmann</a></div> <time class="article__time"  datetime="2019-09-04T11:46:35+02:00"> am 4. September 2019 um 11:46</time><div class="sharing_is_caring"><a rel="nofollow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.st-georg.de%2Fnews%2Fmehr-sport%2Fsport-am-wochenende-alle-augen-auf-die-youngster%2F" class="share_facebook" target="_blank"><i class="icon icon-facebook"></i><span> Teilen</span></a><a rel="nofollow" href="https://twitter.com/share?url=https%3A%2F%2Fwww.st-georg.de%2Fnews%2Fmehr-sport%2Fsport-am-wochenende-alle-augen-auf-die-youngster%2F&amp;text=Sport+am+Wochenende%3A+Alle+Augen+auf+die+Youngster" class="share_twitter" target="_blank"><i class="icon icon-twitter"></i><span> Twittern</span></a><a rel="nofollow" href="mailto:?subject=Meine%20Empfehlung%3A%20Sport am Wochenende: Alle Augen auf die Youngster%20-%20Artikel%20auf%20St.GEORG&body=Hallo%2C%0Aich%20habe%20gerade%20diesen%20interessanten%20Artikel%20auf%20https%3A%2F%2Fwww.st-georg.de%20gelesen%3A%0A%0A%E2%80%9ESport%20am%20Wochenende%3A%20Alle%20Augen%20auf%20die%20Youngster%E2%80%9C%0Ahttps%3A%2F%2Fwww.st-georg.de%2Fnews%2Fmehr-sport%2Fsport-am-wochenende-alle-augen-auf-die-youngster%2F%0A%0AAbonniere%20hier%20den%20St.%20Georg%20Newsletter%3A%0Ahttps%3A%2F%2Fwww.st-georg.de%2Fnewsletter%0A%0ABeste%20Gr%C3%BC%C3%9Fe" class="share_mail"><i class="icon icon-mail-alt"></i><span> Email</span></a></div></div></div><div class="grid__item  float--left  two-thirds  palm-one-whole  article__featured-image has-caption"><div class="image-wrap" style="padding-top: 66.666666666667%"><div class="wp-caption"> <img data-src="https://www.st-georg.de/content/uploads/2018/09/m-18-31-d1181-frederic-wandres-ger-zucchero-old-oldbg-1050x700.jpg" data-src-small="https://www.st-georg.de/content/uploads/2018/09/m-18-31-d1181-frederic-wandres-ger-zucchero-old-oldbg-335x223.jpg" alt="Dressur,Reiten,Pferdesport,Finale, 5-j.Dressurpferde" /><p class="wp-caption-text"> Er war 2018 Bundeschampion der fünfjährigen Dressurpferde, inzwischen ist er sogar Weltmeister: Zucchero v. Zonik unter Frederik Wandres. <small>(&copy; von Korff/ www.toffi-images.de)</small></p></div></div></div><article class="post-article  js-post-gallery  grid__item  main  float--left  lap-and-up-two-thirds"><div class="article_header"><div class="post-excerpt"><p>Etwa 800 junge Pferde werden in den kommenden Tagen in Warendorf erwartet. Das kann nur eines bedeuten: Die Bundeschampionate stehen vor der Tür! Dort treten die besten drei- bis siebenjährigen Nachwuchspferde und -ponys in Dressur, Springen und Vielseitigkeit an.</p></div></div><p><strong>Bundeschampionate vom 4. bis 8. September in Warendorf</strong></p><p>Die 26. Auflage der Bundeschampionate findet erstmalig unter der Leitung von Markus Scharmann statt. Der Pferdewirtschaftsmeister leitet seit Januar den Bundesstützpunkt. Viele Pferde die einst auf dem Bundeschampionaten ihre Karriere begannen, sind inzwischen in der Weltspitze angekommen. So waren auch Showtime von <a href="https://www.st-georg.de/profil/dressur/dorothee-schneider/">Dorothee Schneider</a>, Hale Bob von <a href="https://www.st-georg.de/profil/vielseitigkeit/ingrid-klimke/">Ingrid Klimke</a> oder Comme il faut von <a href="https://www.st-georg.de/profil/springen/marcus-ehning/">Marcus Ehning</a> einst zu Gast in Warendorf.</p><p>Weitere Informationen unter <a href="http://www.bundeschampionate.tv" target="_blank" rel="noopener" rel="nofollow" target="_blank" class="external">www.bundeschampionate.tv</a></p><p>&nbsp;</p><p><strong>Internationales Springturnier (CSI5*/GCT) in Rom/ITA</strong></p><p>Mit <a href="https://www.st-georg.de/profil/springen/christian-ahlmann/">Christian Ahlmann</a>, Marcus Ehning, <a href="https://www.st-georg.de/profil/springen/simone-blum/">Simone Blum</a> und <a href="https://www.st-georg.de/profil/springen/daniel-deusser/">Daniel Deußer</a> wird bei der Global Champions Tour-Etappe von Rom das Quartett am Start sein, das vor zwei Wochen noch <a href="https://www.st-georg.de/news/springen/springreiter-em-belgien-wird-europameister-2019-deutschland-gewinnt-silber-vor-grossbritannien/">EM-Silber in Rotterdam</a> holte. Für Simone Blum ist es vermutlich einer der letzten großen Auftritte, bevor die Weltmeisterin von 2018 eine <a href="https://www.st-georg.de/news/springen/simone-blum-ist-schwanger/">Babypause</a> einlegt. Mit insgesamt neun Reitern in der hochdotierten CSI5*-Tour wird Deutschland in der italienischen Hauptstadt zahlenmäßig stärker vertreten sein als alle anderen Nationen.</p><p><strong>CSI5*:</strong> Christian Ahlmann (Marl); <a href="https://www.st-georg.de/profil/springen/ludger-beerbaum/">Ludger Beerbaum</a> (Riesenbeck); Simone Blum (Zolling); Daniel Deusser (Deutschland); <a href="https://www.st-georg.de/profil/springen/hans-dieter-dreher/">Hans-Dieter Dreher</a> (Eimeldingen); Marcus Ehning (Borken); <a href="https://www.st-georg.de/profil/springen/laura-klaphake/">Laura Klaphake</a> (Mühlen-Steinfeld); <a href="https://www.st-georg.de/profil/springen/christian-kukuk/">Christian Kukuk</a> (Riesenbeck); <a href="https://www.st-georg.de/profil/springen/marco-kutscher/">Marco Kutscher</a> (Bad Essen)<br /><strong>CSI2*:</strong> Nicola Pohl (Marburg); Julia Sonnen (Pulheim)</p><p>Weitere Informationen unter <a href="http://www.globalchampionstour.com" target="_blank" rel="nofollow noopener" target="_blank"  class="external">www.globalchampionstour.com</a></p><p>&nbsp;</p><p><strong>Internationales Offizielles Springturnier (CSIO5*) in Calgary/CAN</strong><br />Michael Kölz (Leisnig); Andre Thieme (Plau am See); <a href="https://www.st-georg.de/profil/springen/phillip-weishaupt/">Philipp Weishaupt</a> (Hörstel); Holger Wulschner (Passin)</p><p>Weitere Informationen unter <a href="http://www.sprucemeadows.com" target="_blank" rel="nofollow noopener" target="_blank"  class="external">www.sprucemeadows.com</a></p><p>&nbsp;</p><p><strong>Internationales Springturnier (CSI3*/1*) in Lier/BEL</strong><br /><strong>CSI3*:</strong> Leonie Böckmann (Lastrup); Sarah Breuer (Dortmund); Patrick Döller (Visbeck); Yann Lupp (Nidda); Petra Nippgen-Lupp (Nidda); Julia Plate (Oldendorf); Janine Rijkens (Dortmund); Uwe Schmitz (Nettetal); Miriam Schneider (Bovenau); Christina Thomas (Cloppenburg)<br /><strong>CSI1*:</strong> Raphaela Gosmann (Bottrop); Marie-Luise Honig (Goch); Yann Lupp (Nidda); Uwe Schmitz (Nettetal)</p><p>Weitere Informationen unter <a href="http://www.azelhof.be" target="_blank" rel="nofollow noopener" target="_blank"  class="external">www.azelhof.be</a></p><p>&nbsp;</p><p><strong>Internationales Vielseitigkeitsturnier (CCI4*-L/-S/3*-L/3*-S/2*-S) in Sopot/POL</strong><br /><strong>CCI4*-L:</strong> Christina Paintmayer (Eggenfelden); Veronique Zimmer (Wulfen)<br /><strong>CCI4*-S:</strong> <a href="https://www.st-georg.de/profil/vielseitigkeit/andreas-dibowski/">Andreas Dibowski</a> (Döhle); Malin Hansen-Hotopp (Gransebieth); Heike Jahncke (Elsoff)<br /><strong>CCI3*-L:</strong> Alina Dibowski (Döhle); Kai-Steffen Meier (Deutschland)<br /><strong>CCI3*-S:</strong> Malin Hansen-Hotopp (Gransebieth); Kai-Steffen Meier (Deutschland)<br /><strong>CCI2*-S:</strong> Andreas Dibowski (Döhle)</p><p>Weitere Informationen unter <a href="http://www.hipodrom.sopot.pl" target="_blank" rel="nofollow noopener" target="_blank"  class="external">www.hipodrom.sopot.pl</a></p><p>&nbsp;</p><p><strong>Weltmeisterschaften der jungen Fahrpferde (CH-M-YH A 1) in Mezohegyes/HUN</strong><br /><strong>6-jährige</strong>: Jessica Wächter (Aschaffenburg)<br /><strong>7-jährige:</strong> Ann-Kathrin Drumm (Hofkirchen); Jean-Carsten Lüttig (Bernau); Jessica Wächter (Aschaffenburg)</p><p>Weitere Informationen unter <a href="http://www.mezohegyesbirtok.hu" target="_blank" rel="nofollow noopener" target="_blank"  class="external">www.mezohegyesbirtok.hu</a></p><p>&nbsp;</p><p><strong>Weitere Turniere (*/**) im Ausland mit deutscher Beteiligung</strong><br />CSI2* Petaluma/USA vom 4. bis 8. September; <a href="http://www.splitrockjumpingtour.com" target="_blank" rel="nofollow noopener" target="_blank"  class="external">www.splitrockjumpingtour.com</a><br />CCI2*-S Ried am Riederberg/AUT vom 6. bis 8. September; <a href="http://www.reitstall-neunteufel.at" target="_blank" rel="nofollow noopener" target="_blank"  class="external">www.reitstall-neunteufel.at</a><br />CCIOJ2*-L Lausanne/SUI vom 6. bis 8. September; <a href="http://www.equissima.ch" target="_blank" rel="nofollow noopener" target="_blank"  class="external">www.equissima.ch</a><br />CAI2*-H1 Ridersborg Malmö/SWE vom 5. bis 8. September; <a href="http://www.malmocityhorsedriving.se" target="_blank" rel="nofollow noopener" target="_blank"  class="external">www.malmocityhorsedriving.se</a></p><div class="grid"></div><div class="article__meta  article--single__meta"><div class="btn-list list-category"> <a class="btn  btn--small  btn--tertiary" href="https://www.st-georg.de/news/mehr-sport/" title="Alle Artikel aus Mehr Sport">Mehr Sport</a></div></div><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'alternating-thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });</script> <section class="jtsv-newsletter-content-box lazy" data-src="https://www.st-georg.de/content/plugins/jtsv-newsletter-content-box/assets/images/bg-reading.jpg"> <header><h4>St.GEORG <span>NEWSLETTER</span></h4><p>Schnell, aktuell und auf einen Blick wissen, was Sache ist! <br /> Das bietet der St.GEORG Newsletter.</p> </header><div class="jtsv-newsletter-content-box--content"> <aside class="jtsv-newsletter-content-box--aside"> <a href="https://www.st-georg.de/digital/" target="_blank">Heft digital lesen</a> </aside><div class="jtsv-newsletter-content-box_container"><div class="jtsv-newsletter-content-box_notifications" style="opacity:0; padding-top:0; padding-bottom:0; line-height:0;"></div><form action="https://www.st-georg.de/news/mehr-sport/sport-am-wochenende-alle-augen-auf-die-youngster/" method="post" class="jtsv-newsletter-content-box_form"> <input type="email" name="email" placeholder="E-Mail-Adresse" class="jtsv-newsletter-content-box_input"> <button type="submit" class="jtsv-newsletter-content-box_submit">Abonnieren</button></form></div></div> </section><div id="comments" class="comments-area"><div class="comments-area-title"><h4 class="hN"> 0 Kommentare</h4> <a class="comments_add-comment" href="#reply-title">Schreibe einen Kommentar</a></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/mehr-sport/sport-am-wochenende-alle-augen-auf-die-youngster/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.st-georg.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label for="comment" class="show-on-ie8">Kommentar</label><textarea autocomplete="nope"  id="df09c9bb13"  name="df09c9bb13"   cols="45" rows="8" aria-required="true" placeholder="Nachricht"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "c82d5001a55cecf2f46957fe80a4864b" );document.getElementById("df09c9bb13").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author" class="show-on-ie8">Name</label><input id="author" name="author" value="" type="text" placeholder="Name..." size="30"  aria-required='true' /></p><p class="comment-form-email"><label for="name" class="show-on-ie8">Email</label><input id="email" name="email" value="" size="30" type="text" placeholder="Email..."  aria-required='true' /></p><p class="comment-form-url"><label for="url" class="show-on-ie8">URL</label><input id="url" name="url" value="" size="30" placeholder="Webseite..." type="text"></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='155478' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><hr class="separator  separator--section" style="border: 0;margin-top: 30px;"> <nav class="post-nav  grid"><div class="post-nav-link  post-nav-link--prev  grid__item  one-whole  lap-and-up-one-half"> <a href="https://www.st-georg.de/news/vielseitigkeit/burghley-horse-trials-mit-deutschem-kommentar-live-auf-horse-country-tv/"><div class="post-nav-link__label"> Vorheriger Beitrag</div><div class="post-nav-link__title"><div class="hN">Burghley Horse Trials mit deutschem Kommentar LIVE auf Horse & Country TV</div></div> </a></div><div class="divider--pointer"></div><div class="post-nav-link  post-nav-link--next  grid__item  one-whole  lap-and-up-one-half"> <a href="https://www.st-georg.de/news/springen/klein-roscharden-grosser-preis-an-gerco-schroeder-esi-auktionsspitze-nach-belgien/"><div class="post-nav-link__label"> Nächster Beitrag</div><div class="post-nav-link__title"><div class="hN">Klein Roscharden: Großer Preis an Gerco Schröder, ESI-Auktionsspitze nach Belgien</div></div> </a></div></nav></article><div class="grid__item  one-third  palm-one-whole  sidebar"><div id="jtsv_wp_widget_ads-7" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="medium_rectangle_1"></div></li></ul></div><div id="jtsv_heft_teaser_widget-2" class="widget  widget--main widget_jtsv_heft_teaser_widget"><a href="https://www.st-georg.de/hefte/september-2019/"><img data-src="https://www.st-georg.de/content/uploads/2019/08/00011-786x1024.jpg" alt="0001(1)"></a><h4><a href="https://www.st-georg.de/hefte/september-2019/">Ausgabe September 2019</a></h4><ul><li><a href="https://www.st-georg.de/hefte/" target="_blank">Heft bestellen</a></li><li><a rel="nofollow" href="https://www.mykiosk.com/suche/6058/st-georg/" target="_blank">Händler finden</a></li><li><a rel="nofollow" href="http://www.st-georg.de/digital/" target="_blank">Heft digital lesen</a></li><li><a href="https://www.st-georg.de/shop" target="_blank">Heft abonnieren</a></li></ul></div><div id="jtsv_wp_widget_ads-15" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="marketing_2"></div></li></ul></div><div id="jtsv_wp_widget_ads-9" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="special_size_pos_1"></div></li></ul></div><div id="jtsv_wp_widget_ads-10" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="special_size_pos_2"></div></li></ul></div><div id="jtsv_wp_widget_ads-16" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="special_size_pos_4"></div></li></ul></div><div id="jtsvnewslettersignupwidget-2" class="widget  widget--main widget_jtsvnewslettersignupwidget"><div class="jtsv-newsletter-signup_container jtsv-newsletter-signup_widget"><h3><div class="widget__title  widget--sidebar__title"><h2 class="hN"> ST.GEORG GRATIS LESEN!</h2></div></h3><p>Schnell, aktuell und auf einen Blick wissen, was Sache ist! Das bietet der St.GEORG Newsletter. Jetzt abonnieren und Sie erhalten eine Ausgabe St.GEORG als ePaper gratis - zum immer und überall lesen.</p><div class="jtsv-newsletter-signup_notifications" style="opacity:0; padding-top:0; padding-bottom:0; line-height:0;"></div><form action="https://www.st-georg.de/news/mehr-sport/sport-am-wochenende-alle-augen-auf-die-youngster/" method="post" class="jtsv-newsletter-signup_form"> <input type="email" name="email" placeholder="E-Mail-Adresse eingeben" class="jtsv-newsletter-signup_input"> <button type="submit" class="jtsv-newsletter-signup_submit">Newsletter abonnieren</button></form></div></div><div id="jtsv_wp_widget_ads-8" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="medium_rectangle_2"></div></li></ul></div><div id="recent-comments-3" class="widget  widget--main widget--latest-comments"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Neuste Kommentare</h2></div> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href=""> <img data-src="https://secure.gravatar.com/avatar/29df1fe8a9cb9df07682fec0e57cc303?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <span class="latest-comments__author">Anja Sieg</span> <span class="comment__date">on 03 Sep</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/news/vielseitigkeit/em-luhmuehlen-ingrid-klimke-ist-europameisterin-deutsches-team-sichert-sich-gold/#comment-177823">EM Luhmühlen: Ingrid Klimke ist Europameisterin, deutsches Team sichert sich Gold</a><div class="latest-comments__content"><p>Piggy French natürlich...</p></div></div> </article> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href=""> <img data-src="https://secure.gravatar.com/avatar/29df1fe8a9cb9df07682fec0e57cc303?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <span class="latest-comments__author">Anja Sieg</span> <span class="comment__date">on 03 Sep</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/news/vielseitigkeit/em-luhmuehlen-ingrid-klimke-ist-europameisterin-deutsches-team-sichert-sich-gold/#comment-177819">EM Luhmühlen: Ingrid Klimke ist Europameisterin, deutsches Team sichert sich Gold</a><div class="latest-comments__content"><p>Was ist eigentlich mit der Yellow Card für Piggy Card nach dem Cross, über die Horse &amp; Hound hinter einem Paywall berichtet? Stimmt das? Sie</p></div></div> </article> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href=""> <img data-src="https://secure.gravatar.com/avatar/1f31fca3588d06920e65691cc38d6651?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <span class="latest-comments__author">Horst Müller</span> <span class="comment__date">on 03 Sep</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/blog/blog-1-aus-luhmuehlen-ueber-olympia-hoffnungen-ungebetenen-besuch-und-eindruecke-vom-gelaende/#comment-177786">Blog 1 aus Luhmühlen über Olympia-Hoffnungen, ungebetenen Besuch und Eindrücke vom Gelände</a><div class="latest-comments__content"><p>Noch eben eine Anmerkung zu dem anonymen Schreiberling.Mir hier anonym einen Straftatbestand (üble Nachrede/Verleumdung) unterstellen zu wollen, ist ungehörig.Da erscheint es doch weitaus harmloser, wenn [&hellip;]</p></div></div> </article></div><div id="jtsv_wp_widget_ads-13" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="medium_rectangle_3"></div></li></ul></div></div></div></div></div></div> <footer id="main-footer-kleinanzeigen"><div class="wrapper-brands"><div class="footer-kleinanzeigen-shift"><div class="jtsv-kleinanzeigen-widget-rows-data" data-slider="false" data-autoslide="false" data-adcode="PferdmBild" data-type="" data-amount="3" data-slider-link="https://www.st-georg.de/kleinanzeigen/#PferdmBild" data-button-link="https://anzeigen.jahr-tsv.de/markt/pferdemarkt/" data-title="Pferdemarkt" data-description="In wenigen Schritten zur professionellen Anzeige im Heft!"></div></div></div> </footer><footer id="main-footer"><div class="wrapper-footer-meta"><div id="footer-meta"><div id="footer-page-top"> <a href="#page">NACH OBEN</a></div><ul id="footer-meta-links"><li><a href="https://www.st-georg.de/redaktion/">Redaktion</a></li><li><a href="https://www.st-georg.de/kontakt/">Kontakt</a></li><li><a href="https://www.st-georg.de/impressum/">Impressum</a></li><li><a href="http://www.jahr-tsv.de/datenschutz/">Datenschutz</a></li><li><a href="http://www.jahr-tsv.de/marken/stgeorg/">Mediadaten</a></li><li><a href="http://www.gujmedia.de/service/oba" rel="nofollow">Nutzungsbasierte Online Werbung</a></li></ul><ul id="social-footer"><li class="social-navigation-twitter"><a href="https://twitter.com/STGEORG_reiten" target="_blank"><i class="icon icon-twitter"></i></a></li><li class="social-navigation-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport" target="_blank"><i class="icon icon-facebook-square"></i></a></li><li class="social-navigation-youtube"><a href="https://www.youtube.com/STGeorgTV" target="_blank"><i class="icon icon-youtube"></i></a></li><li class="social-navigation-instagram"><a href="https://www.instagram.com/st.georgmagazin/" target="_blank"><i class="icon icon-instagram"></i></a></li></ul></div></div><div id="footer-brands"><div class="wrapper-brands"><div style="max-width:1000px;"><div id="footer-copyright"> © JAHR TOP SPECIAL VERLAG</div><ul class="three_up tiles"><li><a href="http://www.aerointernational.de/" target="_blank" title="das Magazin der Zivilluftfahrt">AERO INTERNATIONAL</a></li><li><a href="https://www.angeln.de/plus" target="_blank" title="ANGELNplus - Das Filmportal für Angler">ANGELNplus</a></li><li><a href="http://www.angelmasters.de/" target="_blank" title="Europas größter Online–Angelwettbewerb">AngelMasters</a></li><li><a href="https://www.blinker.de/magazine/angelsee-aktuell/" target="_blank" title="Das Magazin für Forellenangler">ANGELSEE aktuell</a></li><li><a href="https://www.blinker.de/magazine/angelwoche/" target="_blank" title="das aktuellste Angelmagazin">AngelWoche</a></li><li><a href="https://www.blinker.de/" target="_blank" title="Alles rund ums Angeln">Blinker.de</a></li><li><a href="https://www.blinker.de/magazine/blinker/" target="_blank" title="Europas große Anglerzeitschrift">Blinker</a></li><li><a href="https://www.blinker.de/magazine/esox/" target="_blank" title="Raubfisch Total!">ESOX</a></li><li><a href="https://www.blinker.de/magazine/fliegenfischen/" target="_blank" title="Internationales Magazin für Flugangler">FliegenFischen</a></li><li><a href="http://www.fliegermagazin.de/" target="_blank" title="fliegermagazin">fliegermagazin</a></li><li><a href="https://www.fotomagazin.de/" target="_blank" title="Das moderne Magazin für Fotografie und Imaging">fotoMAGAZIN</a></li><li><a href="https://www.golfmagazin.de/" target="_blank" title="GOLF MAGAZIN">GOLF MAGAZIN</a></li><li><a href="https://www.jaegermagazin.de/" target="_blank" title="Zeitschrift für das Jagdrevier">JÄGER</a></li><li><a href="https://www.jaegerprime.de/" target="_blank" title="JÄGER Prime - Exklusive Jagdfilme">JÄGER Prime</a></li><li><a href="https://www.blinker.de/magazine/karpfen/" target="_blank" title="Internationales Karpfenmagazin">karpfen</a></li><li><a href="https://www.blinker.de/magazine/kutter-und-kueste/" target="_blank" title="Das Meeresangel-Magazin">Kutter & Küste</a></li><li><a href="https://www.mein-pferd.de/" target="_blank" title="Das Magazin für aktive Reiter">Mein Pferd</a></li><li><a href="http://stores.jahr-tsv.de/stgeorg/index.jsf" target="_blank" title="Die Shops des JAHR TOP SPECIAL VERLAGS">SHOP</a></li><li><a href="https://www.st-georg.de/" target="_blank" title="Deutschlands großes Pferdemagazin">St.GEORG</a></li><li><a href="https://www.segeln-magazin.de/" target="_blank" title="Leidenschaft Fahrtensegeln">segeln</a></li><li><a href="https://www.tauchen.de/" target="_blank" title="Europas große Tauchzeitschrift">TAUCHEN</a></li><li><a href="http://www.tennismagazin.de/" target="_blank" title="Der Marktführer">tennis MAGAZIN</a></li><li><a href="http://www.fotowirtschaft.de/" target="_blank" title="Das Wirtschaftsmagazin für die Fotobranche">FOTOwirtschaft</a></li><li><a href="https://www.outdoormarkt.com/" target="_blank" title="Sportartikelzeitung für Industrie und Handel">outdoor.markt</a></li><li><a href="https://www.st-georg.de/preis/">Produkte</a></li></ul></div></div></div> </footer></div> <script type="text/javascript">const compactModeSwitch = { themeDir: 'https://www.st-georg.de/content/themes/bucket-child', };</script> <script type='text/javascript'>/*  */
var jtsvAdv = {"ajax_error_frontend":"Beim Bereitstellen des Kalender-Formulars ist ein Fehler aufgetreten, bitte versuchen Sie es sp\u00e4ter erneut.","countdown_text_closed":"Sie haben den Abstimmungszeitraum leider verpasst. Versuchen Sie es in der n\u00e4chsten Stunde noch einmal."};
/*  */</script> <script type='text/javascript'>/*  */
var locals = {"ajax_url":"https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php","ajax_nounce":"5348a148d9","load_likes_with_ajax":"","already_voted_msg":"You already voted!","like_on_action":"click","hover_time":"1000","free_votes":""};
/*  */</script> <script type='text/javascript'>/*  */
var ajaxurl = "https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php";
var sharrre_urlCurl = "https:\/\/www.st-georg.de\/content\/themes\/bucket\/theme-content\/js\/sharrre.php";
var objectl10n = {"tPrev":"Zur\u00fcck (Pfeiltaste links)","tNext":"Weiter (Pfeiltaste rechts)","tCounter":"von"};
/*  */</script> <script type="text/javascript">;(function($){
                                            
})(jQuery);</script> <script src="https://www.st-georg.de/content/cache/min/1/b0e124975cec4342e30ea2209190d1f2.js" data-minify="1"></script><script src="https://www.google.com/recaptcha/api.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/34de11734b0cc2f59ff08a6c9c634d5f.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/390df896e6430cf6867d96e6fb6f473c.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/786acb5143d0a88bb70d3ee44824a304.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/0ff31218a72620c08c10f1e116384041.js" data-minify="1"></script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1567594117 -->