<!DOCTYPE html> <!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="lt-ie9" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Sans:400,700%7CBitter:400,700,400italic" /><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/b0b0e107e47a3fd5e6aa907ea722241c.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/aeb348bc5c6ab8d8fde15a221623de0d.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/1a00ea254df4e5e48d3e187e92997603.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/b6e170ffdbbbd8adbc99d691c5a65806.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/695f03cbff91a97c0890be375982821b.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/363bb7a59bb2495b2417406f30a84d08.css" data-minify="1"/><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.9'></script><script src="https://www.st-georg.de/content/cache/min/1/2e7d2069d56c19b3862ed4d7efd6f8d8.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/2c31f917517ecc87b7706ec70bc0e943.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/f95c5b4276b946b982bd8a84239ee14b.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/3558ca8eed3280e28f30643c501c4c79.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/c143b0c559053b4784f03cc120b7d62f.js" data-minify="1"></script> <meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta charset="UTF-8"><title>Sport am Wochenende: Turniere im Norden und Süden -</title><meta name="viewport" content="width=1350"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href=""><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="HandheldFriendly" content="True"><meta name="apple-touch-fullscreen" content="yes" /><meta name="MobileOptimized" content="320"><link rel="pingback" href=""><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//de.ioam.de"><link rel="dns-prefetch" href="//script.ioam.de"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//cdn.st-georg.de"><link rel="dns-prefetch" href="//cdn2.st-georg.de"><link rel="dns-prefetch" href="//cdn3.st-georg.de"><link rel="dns-prefetch" href="//cdn4.st-georg.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//www.gstatic.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//pixel.wp.com"><link rel="dns-prefetch" href="//jtsvstats.q-one-hosting.com"><link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Feed" href="https://www.st-georg.de/?feed=main"><link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Kommentar-Feed" href="https://www.st-georg.de/comments/feed/"><link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Sport am Wochenende: Turniere im Norden und Süden Kommentar-Feed" href="https://www.st-georg.de/news/mehr-sport/sport-am-wochenende-turniere-im-norden-und-sueden/feed/"> <script>dataLayer = [{  'site': 'stgeorg',  'ads': 'true', 'zone': '', 'googlead': 'true', 'thirdparty': 'true', 'url_1': 'mehr-sport', 'url_2': 'sport-am-wochenende-turniere-im-norden-u', 'url_3': '', 'tags': ''}];</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WZKH3VG');</script> <meta name="description" content="Während in Hamburg alle Augen auf den Großen Wall gerichtet sind, werden in München die Para-Dressurreiter ihre neuen Deutschen Meister küren."/><link rel="canonical" href="https://www.st-georg.de/news/mehr-sport/sport-am-wochenende-turniere-im-norden-und-sueden/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Sport am Wochenende: Turniere im Norden und Süden -" /><meta property="og:description" content="Während in Hamburg alle Augen auf den Großen Wall gerichtet sind, werden in München die Para-Dressurreiter ihre neuen Deutschen Meister küren." /><meta property="og:url" content="https://www.st-georg.de/news/mehr-sport/sport-am-wochenende-turniere-im-norden-und-sueden/" /><meta property="og:site_name" content="St.GEORG" /><meta property="article:publisher" content="https://www.facebook.com/ST.GEORG.pferdesport" /><meta property="article:section" content="Mehr Sport" /><meta property="article:published_time" content="2019-05-29T08:55:04+02:00" /><meta property="fb:app_id" content="142994009188981" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Während in Hamburg alle Augen auf den Großen Wall gerichtet sind, werden in München die Para-Dressurreiter ihre neuen Deutschen Meister küren." /><meta name="twitter:title" content="Sport am Wochenende: Turniere im Norden und Süden -" /><meta name="twitter:site" content="@STGEORG_reiten" /><meta name="twitter:image" content="https://www.st-georg.de/content/uploads/2018/09/web-pvh-180919-weg-tryon-springen1-6550_.jpg" /><meta name="twitter:creator" content="@STGEORG_reiten" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.st-georg.de/","sameAs":["https://www.facebook.com/ST.GEORG.pferdesport","https://www.instagram.com/st.georgmagazin/","https://www.youtube.com/STGeorgTV","https://twitter.com/STGEORG_reiten"],"@id":"https://www.st-georg.de/#organization","name":"JAHR TOP SPECIAL VERLAG GmbH & Co. KG","logo":"https://www.st-georg.de/content/uploads/2019/03/stgeorg-logo.png"}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='pixlikes-plugin-styles-inline-css' type='text/css'>.animate i:after{-webkit-transition:all 1000ms;-moz-transition:all 1000ms;-o-transition:all 1000ms;transition:all 1000ms}</style> <script type='text/javascript'>/*  */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"st-georg.de","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/*  */</script> <script type='text/javascript'>/*  */
var jtsv_fotovoting_data = {"ajax_url":"https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php"};
/*  */</script> <link rel='https://api.w.org/' href='https://www.st-georg.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.st-georg.de/wordpress/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.st-georg.de/wordpress/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.st-georg.de/?p=146254' /> <script type="text/javascript">var jtsv_adventskalender_plugin_path = "https://www.st-georg.de/content/plugins/jtsv-adventskalender/includes/";</script> <script type="text/javascript">var jtsvKleinanzeigenWidget = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-kleinanzeigen-widget',
        'jsonSource': 'https://anz.jahr-tsv.de/reiten/data.php',
      };</script> <script type="text/javascript">var jtsvNewsletterContentBox = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-newsletter-content-box',
        'labelSignupSuccess': 'Sie haben sich erfolgreich eingetragen!',
        'labelGenericError': 'Es ist ein Fehler ist aufgetreten! Bitte versuchen Sie es erneut!',
        'labelBadEmail': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelValueError': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelObjectSlugMissing': 'Es wurde kein Objekt im Backend ausgewählt. Bitte wenden Sie sich an den Administrator der Website.',
      };</script> <script type="text/javascript">var jtsvNewsletterSignup = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-newsletter-signup',
        'labelSignupSuccess': 'Sie haben sich erfolgreich eingetragen!',
        'labelGenericError': 'Es ist ein Fehler ist aufgetreten! Bitte versuchen Sie es erneut!',
        'labelBadEmail': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelValueError': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelObjectSlugMissing': 'Es wurde kein Objekt im Backend ausgewählt. Bitte wenden Sie sich an den Administrator der Website.',
        'objectSlug': 'st_georg',
      };</script> <script type="text/javascript">var jtsvPoll = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-poll',
        'textThankYou': 'Danke für Ihre Teilnahme an unserer Umfrage!',
        'textChartVotesSingluar': 'Stimme',
        'textChartVotesPlural': 'Stimmen',
      };</script> <script type="text/javascript">var customMegamenu = {
    'themeDirUrl': 'https://www.st-georg.de/content/themes/bucket-child',
  };</script> <link rel='icon' href="https://www.st-georg.de/content/uploads/2016/11/favicon.ico" ><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style> <script type="text/javascript">WebFontConfig = {
		google: {families: ["Bitter:400:latin","Bitter:400:latin","Droid Sans:400:latin"]}
	};
	(function () {
		var wf = document.createElement('script');
		wf.src = (document.location.protocol == 'https:' ? 'https' : 'http') +
		'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9994765-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension1', '2019');
  ga('set', 'dimension2', '2019-05');
  ga('set', 'dimension3', 'Mehr Sport');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script>  <script type="text/javascript">;(function($){
                                            
})(jQuery);</script> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/jahrtopspecialverlag-stgeorg/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> </head><body class="post-template-default single single-post postid-146254 single-format-standard custom-background  detect-is-desktop layout--boxed" itemscope itemtype="http://schema.org/Article" > <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZKH3VG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">var iam_data = {
"st":"stgeorg",
"cp":"94",
"sv":"ke"
}
iom.c(iam_data,1);</script> <div class="pace"><div class="pace-activity"></div></div><div id="page"><div class="wrapper"><div id="header-background-wrapper"><div class="wrapper-header--custom"><div class="leaderboard-ad-top"><div id="leaderboard_1"></div></div><div class="accessory-navbar"><nav id="accessory-header"><ul id="accessory-navigation"><li><a href="https://www.st-georg.de">Home</a></li><li><a href="http://anzeigen.jahr-tsv.de/?em_subclient=pfe&em_sublayout=stg" target="_blank">Anzeigenmarkt</a></li><li><a href="https://www.st-georg.de/kleinanzeigen/#PferdmBild">Pferdemarkt</a></li><li><a href="https://www.st-georg.de/shop/">ABO & SHOP</a></li><li><a href="https://www.st-georg.de/newsletter/">Newsletter</a></li><li><a href="https://www.st-georg.de/kontakt/">Kontakt</a></li></ul> </nav><nav id="header-search"><form class="form-search" method="get" action="https://www.st-georg.de/" role="search"> <input class="search-query" type="text" name="s" placeholder="Suchen..." autocomplete="off" value=""><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button></form> </nav> <nav id="social-header"><ul id="social-navigation"><li class="social-navigation-youtube"><a href="https://www.youtube.com/STGeorgTV" target="_blank"><i class="icon icon-youtube"></i></a></li><li class="social-navigation-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport" target="_blank"><i class="icon icon-facebook"></i></a></li><li class="social-navigation-twitter"><a href="https://twitter.com/STGEORG_reiten" target="_blank"><i class="icon icon-twitter"></i></a></li><li class="social-navigation-instagram"><a href="https://www.instagram.com/st.georgmagazin/" target="_blank"><i class="icon icon-instagram"></i></a></li></ul> </nav></div><header class="header--custom"><div id="main-header"><div id="logo"><a href="https://www.st-georg.de">St.GEORG</a></div><div id="main-header-open-navigation" class="main-navigation-closed"></div><div class="buy-this"> <a href="https://shop.jahr-tsv.de/T100101/Landingpage_Detail?itemId=1801485&productId=1127941&utm_campaign=Mini-Abo-Loesdau-Gutschein-15&utm_source=STG&utm_medium=banner" target="_blank"><img data-src="https://www.st-georg.de/content/themes/bucket-child/theme-content/images/testabo_loesdau_700x60_@2x.png" alt=""/></a></div></div> <nav id="main-navigation"><ul class="main-navigation-top-level"><li id="nav--top__item-51562" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__has_recent_posts  nav__item--relative" data-content-category="news" data-content-tags=""> <a href="https://www.st-georg.de/news/" class="menu-link main-menu-link">News</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-51563" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="dressur" data-content-tags=""><a href="https://www.st-georg.de/news/dressur/" class="menu-link sub-menu-link">Dressur</a></li><li id="nav--top__item-51564" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="springen" data-content-tags=""><a href="https://www.st-georg.de/news/springen/" class="menu-link sub-menu-link">Springen</a></li><li id="nav--top__item-51565" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="vielseitigkeit" data-content-tags=""><a href="https://www.st-georg.de/news/vielseitigkeit/" class="menu-link sub-menu-link">Vielseitigkeit</a></li><li id="nav--top__item-51566" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/news/mehr-sport/" class="menu-link sub-menu-link">Mehr Sport</a></li><li id="nav--top__item-51567" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="zucht" data-content-tags=""><a href="https://www.st-georg.de/news/zucht/" class="menu-link sub-menu-link">Zucht</a></li><li id="nav--top__item-51568" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="pferde-und-leute" data-content-tags=""><a href="https://www.st-georg.de/news/pferde-und-leute/" class="menu-link sub-menu-link">Pferde &amp; Leute</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-50609" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="/blog/" class="menu-link main-menu-link">Blog</a></li><li id="nav--top__item-105715" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__has_recent_posts  nav__item--relative" data-content-category="wissen" data-content-tags=""> <a href="https://www.st-georg.de/wissen/" class="menu-link main-menu-link">Wissen</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-105718" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="pferdefuetterung"><a href="https://www.st-georg.de/wissen/pferdefuetterung/" class="menu-link sub-menu-link">Pferdefütterung</a></li><li id="nav--top__item-105724" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="pferdehaltung"><a href="https://www.st-georg.de/wissen/pferdehaltung/" class="menu-link sub-menu-link">Pferdehaltung</a></li><li id="nav--top__item-105721" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="kolik,stoffwechsel,fellwechsel,huf,hufkrankheit,zaehne,verhalten,infektionskrankheit"><a href="https://www.st-georg.de/wissen/pferdegesundheit/" class="menu-link sub-menu-link">Pferdegesundheit</a></li><li id="nav--top__item-105727" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="dressur,longieren,besser-reiten,franklin-baelle"><a href="https://www.st-georg.de/wissen/richtig-reiten-reicht/" class="menu-link sub-menu-link">Richtig reiten reicht</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-55611" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/videos/" class="menu-link main-menu-link">Videos</a></li><li id="nav--top__item-55632" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__has_recent_posts  nav__item--relative" data-content-category="hintergrund" data-content-tags=""> <a href="https://www.st-georg.de/hintergrund/" class="menu-link main-menu-link">Hintergrund</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-68168" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="/profil/" class="menu-link sub-menu-link">Profile</a></li><li id="nav--top__item-55733" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/doping-wirkstoffe/" class="menu-link sub-menu-link">Doping-Wirkstoffe</a></li><li id="nav--top__item-57028" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/dopingfaelle/" class="menu-link sub-menu-link">Dopingfälle</a></li><li id="nav--top__item-56084" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/pferdesteuer/" class="menu-link sub-menu-link">Pferdesteuer</a></li><li id="nav--top__item-56083" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/tierschutz/" class="menu-link sub-menu-link">Tierschutz</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-50619" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent hidden nav-item__without_recent_posts  nav__item--relative" data-content-category="" data-content-tags=""> <a href="#" class="menu-link main-menu-link">Service</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-56725" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/vertraege/" class="menu-link sub-menu-link">Verträge</a></li><li id="nav--top__item-56728" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/experten/" class="menu-link sub-menu-link">Experten</a></li><li id="nav--top__item-60007" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/tvtipps/" class="menu-link sub-menu-link">TV-Tipps</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-56088" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__without_recent_posts  nav__item--relative" data-content-category="" data-content-tags=""> <a href="https://www.st-georg.de/drfv/" class="menu-link main-menu-link">DRFV</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-56100" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/drfv/bbr/" class="menu-link sub-menu-link">BBR</a></li><li id="nav--top__item-56099" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/drfv/fachgruppen/" class="menu-link sub-menu-link">Fachgruppen</a></li><li id="nav--top__item-56098" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/drfv/verbandsmitteilungen/" class="menu-link sub-menu-link">Mitteilungen</a></li><li id="nav--top__item-56553" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/bewegungstrainer/" class="menu-link sub-menu-link">Bewegungstrainer</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-131415" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="/hefte/" class="menu-link main-menu-link">Hefte</a></li><li id="nav--top__item-130465" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/shop/" class="menu-link main-menu-link">Abo</a></li></ul> </nav></header></div></div><div class="wrapper-container"><div class="container container--main" ><div id="billboard_1"></div><div class="grid"><div class="article_title--before grid__item  float--left lap-and-up-two-thirds"><h1 class="article__title  article__title--single" itemtype="name" >Sport am Wochenende: Turniere im Norden und Süden</h1><div class="article__title__meta"><div class="article__author-name"><a href="https://www.st-georg.de/autor/herrmann/" title="Beiträge von: Jana Herrmann" itemprop="author">Jana Herrmann</a></div> <time class="article__time"  datetime="2019-05-29T10:55:04+02:00"> am 29. Mai 2019 um 10:55</time><div class="sharing_is_caring"><a rel="nofollow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.st-georg.de%2Fnews%2Fmehr-sport%2Fsport-am-wochenende-turniere-im-norden-und-sueden%2F" class="share_facebook" target="_blank"><i class="icon icon-facebook"></i><span> Teilen</span></a><a rel="nofollow" href="https://twitter.com/share?url=https%3A%2F%2Fwww.st-georg.de%2Fnews%2Fmehr-sport%2Fsport-am-wochenende-turniere-im-norden-und-sueden%2F&amp;text=Sport+am+Wochenende%3A+Turniere+im+Norden+und+S%C3%BCden" class="share_twitter" target="_blank"><i class="icon icon-twitter"></i><span> Twittern</span></a><a rel="nofollow" href="mailto:?subject=Meine%20Empfehlung%3A%20Sport am Wochenende: Turniere im Norden und Süden%20-%20Artikel%20auf%20St.GEORG&body=Hallo%2C%0Aich%20habe%20gerade%20diesen%20interessanten%20Artikel%20auf%20https%3A%2F%2Fwww.st-georg.de%20gelesen%3A%0A%0A%E2%80%9ESport%20am%20Wochenende%3A%20Turniere%20im%20Norden%20und%20S%C3%BCden%E2%80%9C%0Ahttps%3A%2F%2Fwww.st-georg.de%2Fnews%2Fmehr-sport%2Fsport-am-wochenende-turniere-im-norden-und-sueden%2F%0A%0AAbonniere%20hier%20den%20St.%20Georg%20Newsletter%3A%0Ahttps%3A%2F%2Fwww.st-georg.de%2Fnewsletter%0A%0ABeste%20Gr%C3%BC%C3%9Fe" class="share_mail"><i class="icon icon-mail-alt"></i><span> Email</span></a></div></div></div><div class="grid__item  float--left  two-thirds  palm-one-whole  article__featured-image has-caption"><div class="image-wrap" style="padding-top: 66.666666666667%"><div class="wp-caption"> <img data-src="https://www.st-georg.de/content/uploads/2018/09/web-pvh-180919-weg-tryon-springen1-6550_.jpg" data-src-small="https://www.st-georg.de/content/uploads/2018/09/web-pvh-180919-weg-tryon-springen1-6550_-335x223.jpg" alt="WEB-pvh-180919-weg tryon-Springen1-6550_" /><p class="wp-caption-text"> Auch Simone Blum und Alice werden in München an den Start gehen. <small>(&copy; Pauline von Hardenberg)</small></p></div></div></div><article class="post-article  js-post-gallery  grid__item  main  float--left  lap-and-up-two-thirds"><div class="article_header"><div class="post-excerpt"><p>Während in Hamburg alle Augen auf den Großen Wall gerichtet sind, werden bei Pferd International in München die Para-Dressurreiter ihre neuen Deutschen Meister küren. Außerdem findet in der bayerischen Landeshauptstadt das einzige CDI5*-Turnier auf deutschem Boden neben dem CHIO Aachen statt.</p></div></div><p><strong>Internationales Dressur- und Springturnier (CDI4*/CSI4*) in Hamburg </strong></p><p>Der Startschuss ist bereits gefallen: Von Mittwoch bis Sonntag findet auf dem Derbyplatz in Klein Flottbeck das Deutsche Spring- und Dressur-Derby statt. Wann, wo, was? Wir haben eine Übersicht <a href="https://www.st-georg.de/news/mehr-sport/jetzt-gehts-los-spitzensport-in-hamburg-und-muenchen/">der Höhepunkte in Parcours und Viereck</a> zusammengestellt. Wer nicht selbst dabei sein kann, hat die Möglichkeit, die Geschehnisse in Hamburg <a href="https://www.st-georg.de/news/mehr-sport/das-deutsche-spring-und-dressurderby-im-fernsehen-und-web/">im Fernsehen oder Internet</a> zu verfolgen. Auch <a href="https://www.st-georg.de/news/springen/brite-matthew-sampson-sieg-89-deutsches-spring-derby-sandra-auffarth-sensationelle-dritte/">Vorjahressieger Matthew Sampson</a> sowie <a href="https://www.st-georg.de/profil/vielseitigkeit/sandra-auffarth/">Sandra Auffarth</a>, die 2018 sensationelle Dritte werden konnte, sind übrigens wieder am Start. Wer das &#8222;schwerste Springen der Welt&#8220; gewinnen kann, entscheidet sich dann am Sonntagnachmittag.</p><p>Weitere Informationen unter <a href="http://www.engarde.de" target="_blank" rel="noopener" rel="nofollow" target="_blank" class="external">www.engarde.de</a></p><p>&nbsp;</p><p><strong>Internationales Dressur- und Springturnier (CDI5*/CSI3*) und Deutsche Meisterschaften Para-Dressur in München-Riem</strong></p><p><a href="https://www.st-georg.de/profil/dressur/isabell-werth/">Isabell Werth</a>, <a href="https://www.st-georg.de/profil/dressur/jessica-von-bredow-werndl/">Jessica von Bredow-Werndl</a>, Benjamin Werndl, <a href="https://www.st-georg.de/profil/dressur/dorothee-schneider/">Dorothee Schneider</a>, <a href="https://www.st-georg.de/profil/dressur/hubertus-schmidt/">Hubertus Schmidt</a> … die Liste der deutschen Starter in der CDI5*-Tour liest sich ziemlich exklusiv. Auch Qualifikationen für den Louisdor Preis und den Nürnberger Burg-Pokal stehen auf dem Pogramm. Mit <a href="https://www.st-georg.de/profil/springen/simone-blum/">Simone Blum</a> wird im Parcours ebenfalls eine Weltmeisterin am Start sein. Für die deutschen Para-Dressurreiter ist München erstmals Austragungsort ihrer Deutschen Meisterschaften.</p><p>Weitere Informationen unter <a href="http://www.pferdinternational.de" target="_blank" rel="nofollow noopener" target="_blank"  class="external">www.pferdinternational.de</a></p><p>&nbsp;</p><p><strong>Internationales Offizielles Springturnier (CSIO) in St. Gallen/SUI</strong></p><p>Pia Reich (Bad Bellingen); Marcel Marschall (Altheim)<br />Weitere Informationen unter <a href="http://www.csio.ch" target="_blank" rel="nofollow noopener" target="_blank"  class="external">www.csio.ch</a></p><p>&nbsp;</p><p><strong>Internationales Offzielles Springturnier (CSIO3*) in Lissabon/POR</strong></p><p>Thomas Holz (Emsdetten)<br />Weitere Informationen unter: <a href="http://www.sociedadehipica.pt" target="_blank" rel="noopener" rel="nofollow" target="_blank" class="external">www.sociedadehipica.pt</a></p><p>&nbsp;</p><p><strong>Internationales Offizielles Jugend-Springturnier (CSIOCh/J/Y/P) in Wierden/NED</strong></p><p>CSIOCh: Mathies Rüder (Fehmarn); Freya Langhans (Behlendorf); Lisa Marie Funke (Goldenstedt); Fabio Thielen (Losheim) Leonie Pander (Bad Zwischenahn)<br />CSIOJ: Bo Chiara Gröning (Waltrop); Johanna Beckmann (Brunsbüttel); Isabell Grandke (Berlin); Calvin Böckmann (Lastrup); Michel Brosswitz (Iserlohn)<br />CSIOY: Jannes Göhlfennen (Samern); Philipp Schulze Topphoff (Havixbeck); Zoe Osterhoff (Hamm); Julius Reinacher (Rosendahl); Enno Klaphake (Mühlen-Steinfeld)<br />CSIOP: Johannes Beeken (Bösel); Bo Chiara Gröning (Waltrop); Luzie Jüttner (Emsdetten); Eva Kunkel (Langenselbold); Lea Palster (Horstmar)</p><p>Weitere Informationen unter: <a href="http://www.dutchyoungsterfestival.com" target="_blank" rel="noopener" rel="nofollow" target="_blank" class="external">www.dutchyoungsterfestival.com</a></p><p>&nbsp;</p><p><strong>Internationales Vielseitigkeitsturnier (CCI4*-S/3*-S/3*-L/2*-L) in Renswoude/NED</strong></p><p>CCI4*-S: Johannes Hayessen (Eyendorf); Kai-Steffen Meier (Deutschland); Frank Ostholt (Warendorf); Anna Siemer (Salzhausen); Katharina Tietz (Asendorf)<br />CCI3*-S: Antonia Baumgart (Düsseldorf); Jens Borgmann (Fröndenberg); Niklas Bschorer (Dinkelsbühl); Frank Feldmann (Münster); Marie Füntmann (Recklinghausen); Marlene Andree Gas (Bomlitz); Charlotte Sophia Hachmeister (Aurich); Katharina Hageloch (Reutlingen); Christian Hayessen (Eyendorf); Johannes Hayessen (Eyendorf); Jens Hoffrogge (Dorsten-Hardt); Pauline Knorr (Egestorf); Marco Krüger (Munster); Sophie Leube (Hamm); Franca Lüdeke (Warendorf); Nadine Marzahl (Munster); Kai-Steffen Meier (Deutschland); Fiederike Paradies (Düsseldorf); Nicole Scholz (Werl); Anna Siemer (Salzhausen); Aline Stahn (Calden); Katharina Wuthe (Delmenhorst)<br />CCI3*-L: Nicolai Aldinger (Döhle-Egestorf); Julien Despontin (Hagen); Karsten Jaspers (Westerstede); Nadine Marzahl (Munster); Frank Ostholt (Warendorf)<br />CCI2*-L: Valentina Arndt (Bonn); Emma Brüssau (Warendorf); Leonard Brüssau (Schriesheim); Felix Carstensen (Großenwiehe); Julien Despontin (Hagen); Faye Füllgraebe (Horb); Marie Füntmann (Recklinghausen); Jens Hoffrogge (Dorsten-Hardt); Juliana Kaup (Warendorf); Kaddur Kelkha (Großenaspe); Katharina Kopp (Adendorf); Leni Lehnard (Schönau); Annina Lutter (Much); Anna Lena Schaaf (Voerde); Eva Terpeluk (Allmendingen); Marie Zauber (Ratingen)<br />Weitere Informationen unter: <a href="http://www.renswoudehorsetrails.nl" target="_blank" rel="nofollow noopener" target="_blank"  class="external">www.renswoudehorsetrails.nl</a></p><p>&nbsp;</p><p><strong>Internationales Vielseitigkeitsturnier (CCI3*-S/2*-S) in Feldbach/AUT</strong></p><p>CCI3*: Julia Lieske (Lorch); Theresa Müller (Pfronstetten)<br />CCI2*: Tamara Langhof (Seeg); Amelie Reisacher (Memmingen); Jacqueline Vossenack (München)</p><p>Weitere Informationen unter: <a href="http://www.hsvrcschlosskornberg.com" target="_blank" rel="nofollow noopener" target="_blank"  class="external">www.hsvrcschlosskornberg.com</a></p><p>&nbsp;</p><p><strong>Internationales Offizielles Fahrturnier (CAIO4*-H4/CAI3*-H2) in Valkenswaard/NED</strong></p><p>CAIO: Michael Brauchle (Aalen); Dirk Gerkens (Paderborn); Mareike Harm (Negernbötel); Sebastian Hess (Stettfeld); Rene Poensgen (Eschweiler); Markus Stottmeister (Bösdorf); Georg von Stein (Modautal)<br />CAI: Arndt Lörcher (Wolfenbüttel); Lars Schwitte (Stadtlohn); Carola Slater-Diener (Stadtvoda); Jörg Zwiers (Emlichheim)</p><p>Weitere Informationen unter: <a href="http://www.drivingvalkenswaard.com" target="_blank" rel="nofollow noopener" target="_blank"  class="external">www.drivingvalkenswaard.com</a></p><p>&nbsp;</p><p><strong>Internationales Fahrturnier (CAI2*-H2/H1/P4/P2/P1) in Bornem/BEL</strong></p><p>CAI-H2: Max Berlage (Nettetal)<br />CAI-H1: Andreas Lannig (Hettstadt)<br />CAI-P4: Michael Bügener (Gronau); Jaqueline Walter (Petershagen)<br />CAI-P2: Antonia Brechtken (Wuppertal); Carl Holzum (Steinfeld); Rene Jeurink (Hoogstede); Jan-Felix Pfeffer (Oering); Thomas Schuppert (Kremkau); Christof Weihe (Petershagen)<br />CAI-P1: Katja Berlage (Nettetal); Patrick Hanisch (Ennigeloh); Carolin Horst (Melle); Anne Köppen (Steinfeld); Sandra Schäfer (Nordwalde)<br />Weitere Informationen unter: <a href="http://www.schelderuiters.be" target="_blank" rel="nofollow noopener" target="_blank"  class="external">www.schelderuiters.be</a></p><p>&nbsp;</p><p><strong>Weitere Turniere (*/**) im Ausland mit deutscher Beteiligung:</strong><br />CSI 2* Langley/CAN vom 28. Mai bis 02. Juni; <a href="http://www.tbird.ca" target="_blank" rel="nofollow noopener" target="_blank"  class="external">www.tbird.ca</a><br />CSI 1*/2*/YH Ciekocinko/POL vom 27. Mai bis 02. Juni; <a href="http://www.balticatour.pl" target="_blank" rel="nofollow noopener" target="_blank"  class="external">www.balticatour.pl</a><br />CSI 1*/2*/YH Opglabbeek/BEL vom 30. Mai bis 02. Juni; <a href="http://www.sentowerpark.com" target="_blank" rel="noopener" rel="nofollow" target="_blank" class="external">www.sentowerpark.com</a><br />CSI 1*/2*/YH San Remo/ITA vom 30. Mai bis 02. Juni; <a href="http://www.societaippicasanremo.it" target="_blank" rel="nofollow noopener" target="_blank"  class="external">www.societaippicasanremo.it</a></p><div class="grid"></div><div class="article__meta  article--single__meta"><div class="btn-list list-category"> <a class="btn  btn--small  btn--tertiary" href="https://www.st-georg.de/news/mehr-sport/" title="Alle Artikel aus Mehr Sport">Mehr Sport</a></div></div><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'alternating-thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });</script> <section class="jtsv-newsletter-content-box lazy" data-src="https://www.st-georg.de/content/plugins/jtsv-newsletter-content-box/assets/images/bg-reading.jpg"> <header><h4>St.GEORG <span>NEWSLETTER</span></h4><p>Schnell, aktuell und auf einen Blick wissen, was Sache ist! <br /> Das bietet der St.GEORG Newsletter.</p> </header><div class="jtsv-newsletter-content-box--content"> <aside class="jtsv-newsletter-content-box--aside"> <a href="https://www.st-georg.de/digital/" target="_blank">Heft digital lesen</a> </aside><div class="jtsv-newsletter-content-box_container"><div class="jtsv-newsletter-content-box_notifications" style="opacity:0; padding-top:0; padding-bottom:0; line-height:0;"></div><form action="https://www.st-georg.de/news/mehr-sport/sport-am-wochenende-turniere-im-norden-und-sueden/" method="post" class="jtsv-newsletter-content-box_form"> <input type="email" name="email" placeholder="E-Mail-Adresse" class="jtsv-newsletter-content-box_input"> <button type="submit" class="jtsv-newsletter-content-box_submit">Abonnieren</button></form></div></div> </section><div id="comments" class="comments-area"><div class="comments-area-title"><h4 class="hN"> 0 Kommentare</h4> <a class="comments_add-comment" href="#reply-title">Schreibe einen Kommentar</a></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/mehr-sport/sport-am-wochenende-turniere-im-norden-und-sueden/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.st-georg.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label for="comment" class="show-on-ie8">Kommentar</label><textarea autocomplete="nope"  id="17b6502043"  name="17b6502043"   cols="45" rows="8" aria-required="true" placeholder="Nachricht"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "eb2e8927e84b8de07cbb25a3aa9aeafd" );document.getElementById("17b6502043").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author" class="show-on-ie8">Name</label><input id="author" name="author" value="" type="text" placeholder="Name..." size="30"  aria-required='true' /></p><p class="comment-form-email"><label for="name" class="show-on-ie8">Email</label><input id="email" name="email" value="" size="30" type="text" placeholder="Email..."  aria-required='true' /></p><p class="comment-form-url"><label for="url" class="show-on-ie8">URL</label><input id="url" name="url" value="" size="30" placeholder="Webseite..." type="text"></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='146254' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><hr class="separator  separator--section" style="border: 0;margin-top: 30px;"> <nav class="post-nav  grid"><div class="post-nav-link  post-nav-link--prev  grid__item  one-whole  lap-and-up-one-half"> <a href="https://www.st-georg.de/news/pferde-und-leute/eine-neue-lederwahl-fuer-amerigo/"><div class="post-nav-link__label"> Vorheriger Beitrag</div><div class="post-nav-link__title"><div class="hN">Eine neue Lederwahl für Amerigo!</div></div> </a></div><div class="post-nav-link  post-nav-link--blank  grid__item  one-whole  lap-and-up-one-half"> &nbsp;</div></nav></article><div class="grid__item  one-third  palm-one-whole  sidebar"><div id="jtsv_wp_widget_ads-7" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="medium_rectangle_1"></div></li></ul></div><div id="jtsv_heft_teaser_widget-2" class="widget  widget--main widget_jtsv_heft_teaser_widget"><a href="https://www.st-georg.de/hefte/juni-2019/"><img data-src="https://www.st-georg.de/content/uploads/2019/05/0001-1-786x1024.jpg" alt="0001"></a><h4><a href="https://www.st-georg.de/hefte/juni-2019/">Ausgabe Juni 2019</a></h4><ul><li><a href="https://www.st-georg.de/hefte/" target="_blank">Heft bestellen</a></li><li><a rel="nofollow" href="https://www.mykiosk.com/suche/6058/st-georg/" target="_blank">Händler finden</a></li><li><a rel="nofollow" href="http://www.st-georg.de/digital/" target="_blank">Heft digital lesen</a></li><li><a href="https://www.st-georg.de/shop" target="_blank">Heft abonnieren</a></li></ul></div><div id="jtsv_wp_widget_ads-15" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="marketing_2"></div></li></ul></div><div id="jtsv_wp_widget_ads-9" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="special_size_pos_1"></div></li></ul></div><div id="jtsv_wp_widget_ads-10" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="special_size_pos_2"></div></li></ul></div><div id="jtsv_wp_widget_ads-16" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="special_size_pos_4"></div></li></ul></div><div id="jtsvnewslettersignupwidget-2" class="widget  widget--main widget_jtsvnewslettersignupwidget"><div class="jtsv-newsletter-signup_container jtsv-newsletter-signup_widget"><h3><div class="widget__title  widget--sidebar__title"><h2 class="hN"> ST.GEORG GRATIS LESEN!</h2></div></h3><p>Schnell, aktuell und auf einen Blick wissen, was Sache ist! Das bietet der St.GEORG Newsletter. Jetzt abonnieren und Sie erhalten eine Ausgabe St.GEORG als ePaper gratis - zum immer und überall lesen.</p><div class="jtsv-newsletter-signup_notifications" style="opacity:0; padding-top:0; padding-bottom:0; line-height:0;"></div><form action="https://www.st-georg.de/news/mehr-sport/sport-am-wochenende-turniere-im-norden-und-sueden/" method="post" class="jtsv-newsletter-signup_form"> <input type="email" name="email" placeholder="E-Mail-Adresse eingeben" class="jtsv-newsletter-signup_input"> <button type="submit" class="jtsv-newsletter-signup_submit">Newsletter abonnieren</button></form></div></div><div id="jtsv_wp_widget_ads-8" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="medium_rectangle_2"></div></li></ul></div><div id="recent-comments-3" class="widget  widget--main widget--latest-comments"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Neuste Kommentare</h2></div> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href=""> <img data-src="https://secure.gravatar.com/avatar/f571128976a9904c7900edad40e87796?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <span class="latest-comments__author">eveleonidas</span> <span class="comment__date">on 24 May</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/blog/moment-mal-gedanken-zu-ostwind-co/#comment-161476">Moment Mal! Gedanken zu Ostwind &#038; Co.</a><div class="latest-comments__content"><p>Das Problem ist, wenn die Kinder auf der Weide beim Versuch sich ohne alles auf fremde Pferde zu schwingen, von der Realität eingeholt werden. Das</p></div></div> </article> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href=""> <img data-src="https://secure.gravatar.com/avatar/b276fa401a8ca064472a4bd22881f89a?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <span class="latest-comments__author">Quergedacht ...</span> <span class="comment__date">on 24 May</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/blog/moment-mal-gedanken-zu-ostwind-co/#comment-161459">Moment Mal! Gedanken zu Ostwind &#038; Co.</a><div class="latest-comments__content"><p>Lassen Sie doch den Kindern einfach ihre Träume von einer besseren "Pferde"welt. Die Realität holt sie schon früh genug ein.</p></div></div> </article> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href=""> <img data-src="https://secure.gravatar.com/avatar/ed5d3b66e890fddd23f1a53c4038b858?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <span class="latest-comments__author">K.bremer</span> <span class="comment__date">on 22 May</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/blog/moment-mal-gedanken-zu-ostwind-co/#comment-161351">Moment Mal! Gedanken zu Ostwind &#038; Co.</a><div class="latest-comments__content"><p>Ich kann Frau Pochhammer nur recht geben. Durch meine  Tochter bedingt habe ich alle Ostwind Filme gesehen. Sie zeigen zickige Turnierreiterinnen,  einen Sport [&hellip;]</p></div></div> </article></div><div id="jtsv_wp_widget_ads-13" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="medium_rectangle_3"></div></li></ul></div></div></div></div></div></div> <footer id="main-footer-kleinanzeigen"><div class="wrapper-brands"><div class="footer-kleinanzeigen-shift"><div class="jtsv-kleinanzeigen-widget-rows-data" data-slider="false" data-autoslide="false" data-adcode="PferdmBild" data-type="" data-amount="3" data-slider-link="https://www.st-georg.de/kleinanzeigen/#PferdmBild" data-button-link="https://anzeigen.jahr-tsv.de/markt/pferdemarkt/" data-title="Pferdemarkt" data-description="In wenigen Schritten zur professionellen Anzeige im Heft!"></div></div></div> </footer><footer id="main-footer"><div class="wrapper-footer-meta"><div id="footer-meta"><div id="footer-page-top"> <a href="#page">NACH OBEN</a></div><ul id="footer-meta-links"><li><a href="https://www.st-georg.de/redaktion/">Redaktion</a></li><li><a href="https://www.st-georg.de/kontakt/">Kontakt</a></li><li><a href="https://www.st-georg.de/impressum/">Impressum</a></li><li><a href="http://www.jahr-tsv.de/datenschutz/">Datenschutz</a></li><li><a href="http://www.jahr-tsv.de/marken/stgeorg/">Mediadaten</a></li><li><a href="http://www.gujmedia.de/service/oba" rel="nofollow">Nutzungsbasierte Online Werbung</a></li></ul><ul id="social-footer"><li class="social-navigation-twitter"><a href="https://twitter.com/STGEORG_reiten" target="_blank"><i class="icon icon-twitter"></i></a></li><li class="social-navigation-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport" target="_blank"><i class="icon icon-facebook-square"></i></a></li><li class="social-navigation-youtube"><a href="https://www.youtube.com/STGeorgTV" target="_blank"><i class="icon icon-youtube"></i></a></li><li class="social-navigation-instagram"><a href="https://www.instagram.com/st.georgmagazin/" target="_blank"><i class="icon icon-instagram"></i></a></li></ul></div></div><div id="footer-brands"><div class="wrapper-brands"><div style="max-width:1000px;"><div id="footer-copyright"> © JAHR TOP SPECIAL VERLAG</div><ul class="three_up tiles"><li><a href="http://www.aerointernational.de/" target="_blank" title="das Magazin der Zivilluftfahrt">AERO INTERNATIONAL</a></li><li><a href="https://www.angeln.de/plus" target="_blank" title="ANGELNplus - Das Filmportal für Angler">ANGELNplus</a></li><li><a href="http://www.angelmasters.de/" target="_blank" title="Europas größter Online–Angelwettbewerb">AngelMasters</a></li><li><a href="https://www.blinker.de/magazine/angelsee-aktuell/" target="_blank" title="Das Magazin für Forellenangler">ANGELSEE aktuell</a></li><li><a href="https://www.blinker.de/magazine/angelwoche/" target="_blank" title="das aktuellste Angelmagazin">AngelWoche</a></li><li><a href="https://www.blinker.de/" target="_blank" title="Alles rund ums Angeln">Blinker.de</a></li><li><a href="https://www.blinker.de/magazine/blinker/" target="_blank" title="Europas große Anglerzeitschrift">Blinker</a></li><li><a href="https://www.blinker.de/magazine/esox/" target="_blank" title="Raubfisch Total!">ESOX</a></li><li><a href="https://www.blinker.de/magazine/fliegenfischen/" target="_blank" title="Internationales Magazin für Flugangler">FliegenFischen</a></li><li><a href="http://www.fliegermagazin.de/" target="_blank" title="fliegermagazin">fliegermagazin</a></li><li><a href="https://www.fotomagazin.de/" target="_blank" title="Das moderne Magazin für Fotografie und Imaging">fotoMAGAZIN</a></li><li><a href="https://www.golfmagazin.de/" target="_blank" title="GOLF MAGAZIN">GOLF MAGAZIN</a></li><li><a href="https://www.jaegermagazin.de/" target="_blank" title="Zeitschrift für das Jagdrevier">JÄGER</a></li><li><a href="https://www.jaegerprime.de/" target="_blank" title="JÄGER Prime - Exklusive Jagdfilme">JÄGER Prime</a></li><li><a href="https://www.blinker.de/magazine/karpfen/" target="_blank" title="Internationales Karpfenmagazin">karpfen</a></li><li><a href="https://www.blinker.de/magazine/kutter-und-kueste/" target="_blank" title="Das Meeresangel-Magazin">Kutter & Küste</a></li><li><a href="https://www.mein-pferd.de/" target="_blank" title="Das Magazin für aktive Reiter">Mein Pferd</a></li><li><a href="http://stores.jahr-tsv.de/stgeorg/index.jsf" target="_blank" title="Die Shops des JAHR TOP SPECIAL VERLAGS">SHOP</a></li><li><a href="https://www.st-georg.de/" target="_blank" title="Deutschlands großes Pferdemagazin">St.GEORG</a></li><li><a href="https://www.segeln-magazin.de/" target="_blank" title="Leidenschaft Fahrtensegeln">segeln</a></li><li><a href="https://www.tauchen.de/" target="_blank" title="Europas große Tauchzeitschrift">TAUCHEN</a></li><li><a href="http://www.tennismagazin.de/" target="_blank" title="Der Marktführer">tennis MAGAZIN</a></li><li><a href="http://www.fotowirtschaft.de/" target="_blank" title="Das Wirtschaftsmagazin für die Fotobranche">FOTOwirtschaft</a></li><li><a href="https://www.outdoormarkt.com/" target="_blank" title="Sportartikelzeitung für Industrie und Handel">outdoor.markt</a></li><li><a href="https://www.st-georg.de/preis/">Produkte</a></li></ul></div></div></div> </footer></div> <script type="text/javascript">const compactModeSwitch = { themeDir: 'https://www.st-georg.de/content/themes/bucket-child', };</script> <script type='text/javascript'>/*  */
var jtsvAdv = {"ajax_error_frontend":"Beim Bereitstellen des Kalender-Formulars ist ein Fehler aufgetreten, bitte versuchen Sie es sp\u00e4ter erneut.","countdown_text_closed":"Sie haben den Abstimmungszeitraum leider verpasst. Versuchen Sie es in der n\u00e4chsten Stunde noch einmal."};
/*  */</script> <script type='text/javascript'>/*  */
var locals = {"ajax_url":"https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php","ajax_nounce":"110a293dd7","load_likes_with_ajax":"","already_voted_msg":"You already voted!","like_on_action":"click","hover_time":"1000","free_votes":""};
/*  */</script> <script type='text/javascript'>/*  */
var ajaxurl = "https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php";
var sharrre_urlCurl = "https:\/\/www.st-georg.de\/content\/themes\/bucket\/theme-content\/js\/sharrre.php";
var objectl10n = {"tPrev":"Zur\u00fcck (Pfeiltaste links)","tNext":"Weiter (Pfeiltaste rechts)","tCounter":"von"};
/*  */</script> <script type="text/javascript">;(function($){
                                            
})(jQuery);</script> <script src="https://www.st-georg.de/content/cache/min/1/2f91025d79ad6b3e54713ce22450a0d7.js" data-minify="1"></script><script src="https://www.google.com/recaptcha/api.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/6a60ab96ce678fe9ba8087460828142b.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/a8c0b17dff3ef382b30850f463489557.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/2367a6c772adf3bcb6d80b92f277e0fd.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/c76aec7794b9bb127f9bab8c17bc475b.js" data-minify="1"></script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1559120158 -->