<!DOCTYPE html> <!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="lt-ie9" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Sans:400,700%7CBitter:400,700,400italic" /><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/9e698c71061e091e6c826fa2745dc798.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/1b66c272fa3d8b98ea549c961d87d2ec.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/f5491663a5a186f46d7fa4ebe33e3346.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/38e4077a2cb3242000fcf7a64ac4e233.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/71f85359331c7ea85d4c90f6921c07f9.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/33d7f773d6bde1bba09831988df6ae3e.css" data-minify="1"/><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.10'></script><script src="https://www.st-georg.de/content/cache/min/1/fcff3417dda6026bb4a3c4a78e852fc1.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/8483ff200f45e6bf5aa433d2c419dafd.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/f76c0e76c0b9a797a7819479d461d80f.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/b417b404ccc204d65dcf315509183e71.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/7e8ade4cf6d993e00d805d5281c7628a.js" data-minify="1"></script> <meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta charset="UTF-8"><title>Die 100-Stunden-Chance: drei Säcke marstall Sensation-Free oder Sensation-Pro -</title><meta name="viewport" content="width=1350"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href=""><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="HandheldFriendly" content="True"><meta name="apple-touch-fullscreen" content="yes" /><meta name="MobileOptimized" content="320"><link rel="pingback" href=""><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//de.ioam.de"><link rel="dns-prefetch" href="//script.ioam.de"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//cdn.st-georg.de"><link rel="dns-prefetch" href="//cdn2.st-georg.de"><link rel="dns-prefetch" href="//cdn3.st-georg.de"><link rel="dns-prefetch" href="//cdn4.st-georg.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//www.gstatic.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//pixel.wp.com"><link rel="dns-prefetch" href="//jtsvstats.q-one-hosting.com"><link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Feed" href="https://www.st-georg.de/?feed=main"><link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Kommentar-Feed" href="https://www.st-georg.de/comments/feed/"><link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Die 100-Stunden-Chance: drei Säcke marstall Sensation-Free oder Sensation-Pro Kommentar-Feed" href="https://www.st-georg.de/news/pferde-und-leute/die-100-stunden-chance-drei-saecke-marstall-sensation-free-oder-sensation-pro/feed/"> <script>dataLayer = [{  'site': 'stgeorg',  'ads': 'false', 'zone': '', 'googlead': 'false', 'thirdparty': 'false', 'url_1': 'pferde-und-leute', 'url_2': 'die-100-stunden-chance-drei-saecke-marst', 'url_3': '', 'tags': ''}];</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WZKH3VG');</script> <meta name="description" content="Sensation ist die neue Futterlinie aus dem Hause marstall, die verspricht, Pferde bedarfsgerecht bis ins hohe Alter gesund und fit zu halten. Wir verlosen drei Säcke des Futters. Sie haben 100 Stunden die Chance, dabei zu sein. Die Zeit läuft!"/><link rel="canonical" href="https://www.st-georg.de/news/pferde-und-leute/die-100-stunden-chance-drei-saecke-marstall-sensation-free-oder-sensation-pro/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Die 100-Stunden-Chance: drei Säcke marstall Sensation-Free oder Sensation-Pro -" /><meta property="og:description" content="Sensation ist die neue Futterlinie aus dem Hause marstall, die verspricht, Pferde bedarfsgerecht bis ins hohe Alter gesund und fit zu halten. Wir verlosen drei Säcke des Futters. Sie haben 100 Stunden die Chance, dabei zu sein. Die Zeit läuft!" /><meta property="og:url" content="https://www.st-georg.de/news/pferde-und-leute/die-100-stunden-chance-drei-saecke-marstall-sensation-free-oder-sensation-pro/" /><meta property="og:site_name" content="St.GEORG" /><meta property="article:publisher" content="https://www.facebook.com/ST.GEORG.pferdesport" /><meta property="article:section" content="Pferde und Leute" /><meta property="article:published_time" content="2019-10-09T09:17:33+02:00" /><meta property="article:modified_time" content="2019-10-09T09:19:38+02:00" /><meta property="og:updated_time" content="2019-10-09T09:19:38+02:00" /><meta property="fb:app_id" content="142994009188981" /><meta property="og:image" content="https://www.st-georg.de/content/uploads/2019/09/bilder_material16-1024x512.jpg" /><meta property="og:image:secure_url" content="https://www.st-georg.de/content/uploads/2019/09/bilder_material16-1024x512.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="512" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Sensation ist die neue Futterlinie aus dem Hause marstall, die verspricht, Pferde bedarfsgerecht bis ins hohe Alter gesund und fit zu halten. Wir verlosen drei Säcke des Futters. Sie haben 100 Stunden die Chance, dabei zu sein. Die Zeit läuft!" /><meta name="twitter:title" content="Die 100-Stunden-Chance: drei Säcke marstall Sensation-Free oder Sensation-Pro -" /><meta name="twitter:site" content="@STGEORG_reiten" /><meta name="twitter:image" content="https://www.st-georg.de/content/uploads/2019/09/bilder_material16.jpg" /><meta name="twitter:creator" content="@STGEORG_reiten" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.st-georg.de/","sameAs":["https://www.facebook.com/ST.GEORG.pferdesport","https://www.instagram.com/st.georgmagazin/","https://www.youtube.com/STGeorgTV","https://twitter.com/STGEORG_reiten"],"@id":"https://www.st-georg.de/#organization","name":"JAHR TOP SPECIAL VERLAG GmbH & Co. KG","logo":"https://www.st-georg.de/content/uploads/2019/03/stgeorg-logo.png"}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='pixlikes-plugin-styles-inline-css' type='text/css'>.animate i:after{-webkit-transition:all 1000ms;-moz-transition:all 1000ms;-o-transition:all 1000ms;transition:all 1000ms}</style> <script type='text/javascript'>/*  */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"st-georg.de","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/*  */</script> <script type='text/javascript'>/*  */
var jtsv_fotovoting_data = {"ajax_url":"https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php"};
/*  */</script> <link rel='https://api.w.org/' href='https://www.st-georg.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.st-georg.de/wordpress/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.st-georg.de/wordpress/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.st-georg.de/?p=157642' /> <script type="text/javascript">var jtsv_adventskalender_plugin_path = "https://www.st-georg.de/content/plugins/jtsv-adventskalender/includes/";</script> <script type="text/javascript">var jtsvKleinanzeigenWidget = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-kleinanzeigen-widget',
        'jsonSource': 'https://anz.jahr-tsv.de/reiten/data.php',
      };</script> <script type="text/javascript">var jtsvNewsletterContentBox = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-newsletter-content-box',
        'labelSignupSuccess': 'Sie haben sich erfolgreich eingetragen!',
        'labelGenericError': 'Es ist ein Fehler ist aufgetreten! Bitte versuchen Sie es erneut!',
        'labelBadEmail': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelValueError': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelObjectSlugMissing': 'Es wurde kein Objekt im Backend ausgewählt. Bitte wenden Sie sich an den Administrator der Website.',
      };</script> <script type="text/javascript">var jtsvNewsletterSignup = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-newsletter-signup',
        'labelSignupSuccess': 'Sie haben sich erfolgreich eingetragen!',
        'labelGenericError': 'Es ist ein Fehler ist aufgetreten! Bitte versuchen Sie es erneut!',
        'labelBadEmail': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelValueError': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelObjectSlugMissing': 'Es wurde kein Objekt im Backend ausgewählt. Bitte wenden Sie sich an den Administrator der Website.',
        'objectSlug': 'st_georg',
      };</script> <script type="text/javascript">var jtsvPoll = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-poll',
        'textThankYou': 'Danke für Ihre Teilnahme an unserer Umfrage!',
        'textChartVotesSingluar': 'Stimme',
        'textChartVotesPlural': 'Stimmen',
      };</script> <script type="text/javascript">var customMegamenu = {
    'themeDirUrl': 'https://www.st-georg.de/content/themes/bucket-child',
  };</script> <link rel='icon' href="https://www.st-georg.de/content/uploads/2016/11/favicon.ico" ><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style> <script type="text/javascript">WebFontConfig = {
		google: {families: ["Bitter:400:latin","Bitter:400:latin","Droid Sans:400:latin"]}
	};
	(function () {
		var wf = document.createElement('script');
		wf.src = (document.location.protocol == 'https:' ? 'https' : 'http') +
		'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9994765-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['shop.jahr-tsv.de']);
  ga('require', 'displayfeatures');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension1', '2019');
  ga('set', 'dimension2', '2019-10');
  ga('set', 'dimension3', 'Pferde und Leute');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script>  <script type="text/javascript">;(function($){
                                            
})(jQuery);</script> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/jahrtopspecialverlag-stgeorg/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> </head><body class="post-template-default single single-post postid-157642 single-format-standard custom-background  detect-is-desktop layout--boxed" itemscope itemtype="http://schema.org/Article" > <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZKH3VG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">var iam_data = {
"st":"stgeorg",
"cp":"94",
"sv":"ke",
"sc":"yes"
}
iom.c(iam_data,1);</script> <div class="pace"><div class="pace-activity"></div></div><div id="page"><div class="wrapper"><div id="header-background-wrapper"><div class="wrapper-header--custom"><div class="leaderboard-ad-top"><div id="leaderboard_1"></div></div><div class="accessory-navbar"><nav id="accessory-header"><ul id="accessory-navigation"><li><a href="https://www.st-georg.de">Home</a></li><li><a href="http://anzeigen.jahr-tsv.de/?em_subclient=pfe&em_sublayout=stg" target="_blank">Anzeigenmarkt</a></li><li><a href="https://www.st-georg.de/kleinanzeigen/#PferdmBild">Pferdemarkt</a></li><li><a href="https://www.st-georg.de/shop/">ABO & SHOP</a></li><li><a href="https://www.st-georg.de/newsletter/">Newsletter</a></li><li><a href="https://www.st-georg.de/kontakt/">Kontakt</a></li></ul> </nav><nav id="header-search"><form class="form-search" method="get" action="https://www.st-georg.de/" role="search"> <input class="search-query" type="text" name="s" placeholder="Suchen..." autocomplete="off" value=""><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button></form> </nav> <nav id="social-header"><ul id="social-navigation"><li class="social-navigation-youtube"><a href="https://www.youtube.com/STGeorgTV" target="_blank"><i class="icon icon-youtube"></i></a></li><li class="social-navigation-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport" target="_blank"><i class="icon icon-facebook"></i></a></li><li class="social-navigation-twitter"><a href="https://twitter.com/STGEORG_reiten" target="_blank"><i class="icon icon-twitter"></i></a></li><li class="social-navigation-instagram"><a href="https://www.instagram.com/st.georgmagazin/" target="_blank"><i class="icon icon-instagram"></i></a></li></ul> </nav></div><header class="header--custom"><div id="main-header"><div id="logo"><a href="https://www.st-georg.de">St.GEORG</a></div><div id="main-header-open-navigation" class="main-navigation-closed"></div><div class="buy-this"> <a href="https://shop.jahr-tsv.de/T100101/Landingpage_Detail?itemId=1801485&productId=1153705&utm_campaign=leaderboard-testabo-magic-brush&utm_source=STG&utm_medium=statisch" target="_blank"><img data-src="https://www.st-georg.de/content/themes/bucket-child/theme-content/images/mini-abo-und-Magic-Brush-sichern.png" alt=""/></a></div></div> <nav id="main-navigation"><ul class="main-navigation-top-level"><li id="nav--top__item-51562" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__has_recent_posts  nav__item--relative" data-content-category="news" data-content-tags=""> <a href="https://www.st-georg.de/news/" class="menu-link main-menu-link">News</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-51563" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="dressur" data-content-tags=""><a href="https://www.st-georg.de/news/dressur/" class="menu-link sub-menu-link">Dressur</a></li><li id="nav--top__item-51564" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="springen" data-content-tags=""><a href="https://www.st-georg.de/news/springen/" class="menu-link sub-menu-link">Springen</a></li><li id="nav--top__item-51565" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="vielseitigkeit" data-content-tags=""><a href="https://www.st-georg.de/news/vielseitigkeit/" class="menu-link sub-menu-link">Vielseitigkeit</a></li><li id="nav--top__item-51566" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/news/mehr-sport/" class="menu-link sub-menu-link">Mehr Sport</a></li><li id="nav--top__item-51567" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="zucht" data-content-tags=""><a href="https://www.st-georg.de/news/zucht/" class="menu-link sub-menu-link">Zucht</a></li><li id="nav--top__item-51568" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="pferde-und-leute" data-content-tags=""><a href="https://www.st-georg.de/news/pferde-und-leute/" class="menu-link sub-menu-link">Pferde &amp; Leute</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-50609" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="/blog/" class="menu-link main-menu-link">Blog</a></li><li id="nav--top__item-105715" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__has_recent_posts  nav__item--relative" data-content-category="wissen" data-content-tags=""> <a href="https://www.st-georg.de/wissen/" class="menu-link main-menu-link">Wissen</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-105718" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="pferdefuetterung"><a href="https://www.st-georg.de/wissen/pferdefuetterung/" class="menu-link sub-menu-link">Pferdefütterung</a></li><li id="nav--top__item-105724" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="pferdehaltung"><a href="https://www.st-georg.de/wissen/pferdehaltung/" class="menu-link sub-menu-link">Pferdehaltung</a></li><li id="nav--top__item-105721" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="kolik,stoffwechsel,fellwechsel,huf,hufkrankheit,zaehne,verhalten,infektionskrankheit,pferdegesundheit"><a href="https://www.st-georg.de/wissen/pferdegesundheit/" class="menu-link sub-menu-link">Pferdegesundheit</a></li><li id="nav--top__item-105727" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="dressur,longieren,besser-reiten,franklin-baelle"><a href="https://www.st-georg.de/wissen/richtig-reiten-reicht/" class="menu-link sub-menu-link">Richtig reiten reicht</a></li><li id="nav--top__item-154494" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags=""><a href="https://www.st-georg.de/wissen/pferdepflege/" class="menu-link sub-menu-link">Pferdepflege</a></li><li id="nav--top__item-154491" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags=""><a href="https://www.st-georg.de/wissen/pferdebeurteilung/" class="menu-link sub-menu-link">Pferdebeurteilung</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-55611" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/videos/" class="menu-link main-menu-link">Videos</a></li><li id="nav--top__item-55632" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__has_recent_posts  nav__item--relative" data-content-category="hintergrund" data-content-tags=""> <a href="https://www.st-georg.de/hintergrund/" class="menu-link main-menu-link">Hintergrund</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-68168" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="/profil/" class="menu-link sub-menu-link">Profile</a></li><li id="nav--top__item-55733" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/doping-wirkstoffe/" class="menu-link sub-menu-link">Doping-Wirkstoffe</a></li><li id="nav--top__item-57028" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/dopingfaelle/" class="menu-link sub-menu-link">Dopingfälle</a></li><li id="nav--top__item-56084" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/pferdesteuer/" class="menu-link sub-menu-link">Pferdesteuer</a></li><li id="nav--top__item-56083" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/tierschutz/" class="menu-link sub-menu-link">Tierschutz</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-50619" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent hidden nav-item__without_recent_posts  nav__item--relative" data-content-category="" data-content-tags=""> <a href="#" class="menu-link main-menu-link">Service</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-56725" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/vertraege/" class="menu-link sub-menu-link">Verträge</a></li><li id="nav--top__item-56728" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/experten/" class="menu-link sub-menu-link">Experten</a></li><li id="nav--top__item-60007" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/tvtipps/" class="menu-link sub-menu-link">TV-Tipps</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-56088" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__without_recent_posts  nav__item--relative" data-content-category="" data-content-tags=""> <a href="https://www.st-georg.de/drfv/" class="menu-link main-menu-link">DRFV</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-56100" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/drfv/bbr/" class="menu-link sub-menu-link">BBR</a></li><li id="nav--top__item-56099" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/drfv/fachgruppen/" class="menu-link sub-menu-link">Fachgruppen</a></li><li id="nav--top__item-56098" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/drfv/verbandsmitteilungen/" class="menu-link sub-menu-link">Mitteilungen</a></li><li id="nav--top__item-56553" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/bewegungstrainer/" class="menu-link sub-menu-link">Bewegungstrainer</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-131415" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="/hefte/" class="menu-link main-menu-link">Hefte</a></li><li id="nav--top__item-130465" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/shop/" class="menu-link main-menu-link">Abo</a></li></ul> </nav> </header></div></div><div class="wrapper-container"><div class="container container--main" ><div id="billboard_1"></div><div class="grid"><div class="article_title--before grid__item  float--left lap-and-up-two-thirds"><h1 class="article__title  article__title--single" itemtype="name" >Die 100-Stunden-Chance: drei Säcke marstall Sensation-Free oder Sensation-Pro</h1><div class="article__title__meta"><div class="article__author-name"><a href="https://www.st-georg.de/autor/admin/" title="Beiträge von: admin" itemprop="author">admin</a></div> <time class="article__time"  datetime="2019-10-09T11:17:33+02:00"> am 9. Oktober 2019 um 11:17</time><div class="sharing_is_caring"><a rel="nofollow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.st-georg.de%2Fnews%2Fpferde-und-leute%2Fdie-100-stunden-chance-drei-saecke-marstall-sensation-free-oder-sensation-pro%2F" class="share_facebook" target="_blank"><i class="icon icon-facebook"></i><span> Teilen</span></a><a rel="nofollow" href="https://twitter.com/share?url=https%3A%2F%2Fwww.st-georg.de%2Fnews%2Fpferde-und-leute%2Fdie-100-stunden-chance-drei-saecke-marstall-sensation-free-oder-sensation-pro%2F&amp;text=Die+100-Stunden-Chance%3A+drei+S%C3%A4cke+marstall+Sensation-Free+oder+Sensation-Pro" class="share_twitter" target="_blank"><i class="icon icon-twitter"></i><span> Twittern</span></a><a rel="nofollow" href="mailto:?subject=Meine%20Empfehlung%3A%20Die 100-Stunden-Chance: drei Säcke marstall Sensation-Free oder Sensation-Pro%20-%20Artikel%20auf%20St.GEORG&body=Hallo%2C%0Aich%20habe%20gerade%20diesen%20interessanten%20Artikel%20auf%20https%3A%2F%2Fwww.st-georg.de%20gelesen%3A%0A%0A%E2%80%9EDie%20100-Stunden-Chance%3A%20drei%20S%C3%A4cke%20marstall%20Sensation-Free%20oder%20Sensation-Pro%E2%80%9C%0Ahttps%3A%2F%2Fwww.st-georg.de%2Fnews%2Fpferde-und-leute%2Fdie-100-stunden-chance-drei-saecke-marstall-sensation-free-oder-sensation-pro%2F%0A%0AAbonniere%20hier%20den%20St.%20Georg%20Newsletter%3A%0Ahttps%3A%2F%2Fwww.st-georg.de%2Fnewsletter%0A%0ABeste%20Gr%C3%BC%C3%9Fe" class="share_mail"><i class="icon icon-mail-alt"></i><span> Email</span></a></div></div></div><div class="grid__item  float--left  two-thirds  palm-one-whole  article__featured-image has-caption"><div class="image-wrap" style="padding-top: 66.666666666667%"><div class="wp-caption"> <img data-src="https://www.st-georg.de/content/uploads/2019/09/bilder_material16-1050x700.jpg" data-src-small="https://www.st-georg.de/content/uploads/2019/09/bilder_material16-335x168.jpg" alt="Bilder_Material16" /><p class="wp-caption-text"></p></div></div></div><article class="post-article  js-post-gallery  grid__item  main  float--left  lap-and-up-two-thirds"><div class="article_header"><div class="post-excerpt"><p>Sensation ist die neue Futterlinie aus dem Hause marstall, die verspricht, Pferde bedarfsgerecht bis ins hohe Alter gesund und fit zu halten. Wir verlosen drei Säcke des Futters. Sie haben 100 Stunden die Chance, dabei zu sein. Die Zeit läuft!</p></div></div><p>Die Sensation Futtermittel aus der marstall Supreme Linie sollen Pferdehaltern helfen, das Pferd ausgewogen mit allen wichtigen Nährstoffen zu versorgen. Die einfach zu handhabende Dosierung soll sowohl Unter- als auch Überversorgung verhindern – denn beides ist gesundheitsschädlich.</p><div id="attachment_156320" class="wp-caption aligncenter" style="max-width: 5010px;"><a href="https://www.st-georg.de/content/uploads/2019/09/bilder_material20.jpg"><img class="size-full wp-image-156320" data-src="https://www.st-georg.de/content/uploads/2019/09/bilder_material20.jpg" alt="" width="5000" height="2500" /></a><p class="wp-caption-text">marstall Sensation-Free</p></div><p><strong>Sensation-Free</strong> ist getreidefrei und daher optimal geeignet für stoffwechselsensitive Pferde und solche, die wenig oder gar nicht arbeiten. Es ist nicht nur getreidefrei, sondern auch stärke- und zuckerarm und dadurch sehr gut verwertbar. Gleichzeitig enthält es alle wichtigen Nährstoffe und eine kleine Menge reicht aus, so dass die Verdauung entlastet wird.</p><p>Sollte das Pferd doch mehr Energie benötigen, kann die Ration aus Raufutter und Sensation-Free zusätzlich mit nicht durch Vitamine oder Mineralstoffe angereichertem puren Kraftfutter aufgewertet werden, z.B. Hafer, Gersten- oder Maisflocken sowie durch Öl.</p><h2>Sportlernahrung</h2><div id="attachment_156323" class="wp-caption aligncenter" style="max-width: 5010px;"><a href="https://www.st-georg.de/content/uploads/2019/09/bilder_material19.jpg"><img class="size-full wp-image-156323" data-src="https://www.st-georg.de/content/uploads/2019/09/bilder_material19.jpg" alt="" width="5000" height="2500" /></a><p class="wp-caption-text">marstall Sensation-Pro</p></div><p><strong>Sensation-Pro </strong>ist das Futter für Sportler. Wer viel leistet, braucht Energie und ausreichend Nährstoffe. Beides bietet Sensation-Pro und ist dabei ADMR-konform – wichtig für alle Turnierreiter!</p><p>Die enthaltenen Getreideflocken sind hydrothermisch aufgeschlossen worden, so dass das Futter bereits im Dünndarm vollständig verdaut werden kann.</p><p>Darüber hinaus verfügt Sensation-Pro über dieselben wertvollen Inhaltsstoffe wie Sensation-Free – essenzielle Aminosäuren, Vitamin E und Selen, Bierhefe, Mannan-Oligosaccharide und β-Glukane in Kombination mit Chia-Samen, Omega-3- und Omega-6-Fettsäuren, Aronia- und Gojibeeren, Hagebutten, Fenchel, Thymian und Kamille. Die Mengen sind bei marstall Sensation-Pro auf Sportpferde abgestimmt.</p><p>Auch Sensation-Pro kann zusätzlich durch nicht mineralisiertes Kraftfutter ergänzt werden. Geeignet sind Hafer, Gersten- oder Maisflocken sowie Öl als Energielieferanten – selbstverständlich zusätzlich zur Grundversorgung mit Raufutter.</p><p>Alle Infos finden Sie auch unter <a href="http://www.marstall.de" rel="nofollow" target="_blank" class="external">www.marstall.de</a>.</p><h3>3 Säcke marstall Sensation-Free oder Sensation-Pro gewinnen!</h3><p>Gemeinsam mit marstall verlosen wir drei Säcke Sensation-Free oder Sensation-Pro. Mitmachen ist einfach: Füllen Sie innerhalb der nächsten 100 Stunden das Gewinnspielformular aus (nicht vergessen, Ihren Wunschgewinn anzugeben!), abschicken, Daumen drücken!</p><div id='contest-form-157642'><form action='https://www.st-georg.de/news/pferde-und-leute/die-100-stunden-chance-drei-saecke-marstall-sensation-free-oder-sensation-pro/' method='post' class='contest-form commentsblock'><div><p><em>DATENSCHUTZ<br/>Bestellen Sie jederzeit unseren E-Mail-Newsletter ab, ohne dass hierfür andere als die Übermittlungskosten nach den Basistarifen entstehen. Nutzen Sie dazu den Abmelde-Link im E-Mail-Newsletter oder wenden Sie sich direkt an: JAHR TOP SPECIAL VERLAG GmbH & Co. KG, Troplowitzstr. 5, 22529 Hamburg, datenschutz@jahr-tsv.de. Weitere Hinweise zum Datenschutz finden Sie unter <a href="https://www.jahr-tsv.de/datenschutz" target="_blank">www.jahr-tsv.de/datenschutz</a>. <br/>Mit der Angabe Ihrer E-Mail-Adresse willigen Sie ein, per E-Mail den St-Georg-Newsletter der JAHR TOP SPECIAL VERLAG GmbH & Co. KG zu erhalten. Den Newsletter können Sie jederzeit wieder abbestellen.</em></p><div class='clear-form'></div></div><div><label for='g157642-anrede' class='jtsvcontest-field-label select'>Anrede<span class="required-text">(erforderlich)</span></label><select name='g157642-anrede' id='g157642-anrede' class='select' required aria-required='true'><option>Bitte auswählen</option><option>Frau</option><option>Herr</option></select></div><div><label for='g157642-vorname' class='jtsvcontest-field-label text'>Vorname<span class="required-text">(erforderlich)</span></label><input type='text' name='g157642-vorname' id='g157642-vorname' value='' class='text'  required aria-required='true'/></div><div><label for='g157642-nachname' class='jtsvcontest-field-label name'>Nachname<span class="required-text">(erforderlich)</span></label><input type='text' name='g157642-nachname' id='g157642-nachname' value='' class='name'  required aria-required='true'/></div><div><label for='g157642-strasse' class='jtsvcontest-field-label text'>Strasse<span class="required-text">(erforderlich)</span></label><input type='text' name='g157642-strasse' id='g157642-strasse' value='' class='text'  required aria-required='true'/></div><div><label for='g157642-hausnummer' class='jtsvcontest-field-label text'>Hausnummer<span class="required-text">(erforderlich)</span></label><input type='text' name='g157642-hausnummer' id='g157642-hausnummer' value='' class='text'  required aria-required='true'/></div><div><label for='g157642-postleitzahl' class='jtsvcontest-field-label text'>Postleitzahl<span class="required-text">(erforderlich)</span></label><input type='text' name='g157642-postleitzahl' id='g157642-postleitzahl' value='' class='text'  required aria-required='true'/></div><div><label for='g157642-wohnort' class='jtsvcontest-field-label text'>Wohnort<span class="required-text">(erforderlich)</span></label><input type='text' name='g157642-wohnort' id='g157642-wohnort' value='' class='text'  required aria-required='true'/></div><div><label for='g157642-email' class='jtsvcontest-field-label email'>Email<span class="required-text">(erforderlich)</span></label><input type='email' name='g157642-email' id='g157642-email' value='' class='email'  required aria-required='true'/></div><div><label for='g157642-spamschutz' class='jtsvcontest-field-label captcha'>Spamschutz<span class="required-text">(erforderlich)</span></label><div class="g-recaptcha" data-sitekey="6Ld3KBsTAAAAAKS3gTlwoS0vDTR0gWkw0vIgLok8"></div><div class='clear-form'></div></div><br><div><label for='g157642-meinwunschfuttervonmarstall' class='jtsvcontest-field-label select'>Mein Wunschfutter von marstall</label><select name='g157642-meinwunschfuttervonmarstall' id='g157642-meinwunschfuttervonmarstall' class='select' ><option>Sensation-Free</option><option>Sensation-Pro</option></select></div><p class='contact-submit'> <input type='submit' value='Newsletter abonnieren plus gewinnen' class='pushbutton-wide'/> <input type='hidden' name='contest-form-id' value='157642' /> <input type='hidden' name='action' value='jtsvcontest-contest-form' /></p></form></div><div class="grid"></div><div class="article__meta  article--single__meta"><div class="btn-list list-category"> <a class="btn  btn--small  btn--tertiary" href="https://www.st-georg.de/news/pferde-und-leute/" title="Alle Artikel aus Pferde und Leute">Pferde und Leute</a></div></div><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'alternating-thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });</script> <section class="jtsv-newsletter-content-box lazy" data-src="https://www.st-georg.de/content/plugins/jtsv-newsletter-content-box/assets/images/bg-reading.jpg"> <header><h4>St.GEORG <span>NEWSLETTER</span></h4><p>Schnell, aktuell und auf einen Blick wissen, was Sache ist! <br /> Das bietet der St.GEORG Newsletter.</p> </header><div class="jtsv-newsletter-content-box--content"> <aside class="jtsv-newsletter-content-box--aside"> <a href="https://www.st-georg.de/digital/" target="_blank">Heft digital lesen</a> </aside><div class="jtsv-newsletter-content-box_container"><div class="jtsv-newsletter-content-box_notifications" style="opacity:0; padding-top:0; padding-bottom:0; line-height:0;"></div><form action="https://www.st-georg.de/news/pferde-und-leute/die-100-stunden-chance-drei-saecke-marstall-sensation-free-oder-sensation-pro/" method="post" class="jtsv-newsletter-content-box_form"> <input type="email" name="email" placeholder="E-Mail-Adresse" class="jtsv-newsletter-content-box_input"> <button type="submit" class="jtsv-newsletter-content-box_submit">Abonnieren</button></form></div></div> </section><div id="comments" class="comments-area"><div class="comments-area-title"><h4 class="hN"> 0 Kommentare</h4> <a class="comments_add-comment" href="#reply-title">Schreibe einen Kommentar</a></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/pferde-und-leute/die-100-stunden-chance-drei-saecke-marstall-sensation-free-oder-sensation-pro/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.st-georg.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label for="comment" class="show-on-ie8">Kommentar</label><textarea autocomplete="nope"  id="f8c6656fec"  name="f8c6656fec"   cols="45" rows="8" aria-required="true" placeholder="Nachricht"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "aed4fa2ed64c896b43b42d027e35846f" );document.getElementById("f8c6656fec").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author" class="show-on-ie8">Name</label><input id="author" name="author" value="" type="text" placeholder="Name..." size="30"  aria-required='true' /></p><p class="comment-form-email"><label for="name" class="show-on-ie8">Email</label><input id="email" name="email" value="" size="30" type="text" placeholder="Email..."  aria-required='true' /></p><p class="comment-form-url"><label for="url" class="show-on-ie8">URL</label><input id="url" name="url" value="" size="30" placeholder="Webseite..." type="text"></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='157642' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><hr class="separator  separator--section" style="border: 0;margin-top: 30px;"> <nav class="post-nav  grid"><div class="post-nav-link  post-nav-link--prev  grid__item  one-whole  lap-and-up-one-half"> <a href="https://www.st-georg.de/news/pferde-und-leute/jetzt-aber-philipp-weishaupt-hat-geheiratet/"><div class="post-nav-link__label"> Vorheriger Beitrag</div><div class="post-nav-link__title"><div class="hN">Jetzt aber! Philipp Weishaupt hat geheiratet</div></div> </a></div><div class="post-nav-link  post-nav-link--blank  grid__item  one-whole  lap-and-up-one-half"> &nbsp;</div></nav></article><div class="grid__item  one-third  palm-one-whole  sidebar"><div id="jtsv_wp_widget_ads-7" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="medium_rectangle_1"></div></li></ul></div><div id="jtsv_heft_teaser_widget-2" class="widget  widget--main widget_jtsv_heft_teaser_widget"><a href="https://www.st-georg.de/hefte/oktober-2019/"><img data-src="https://www.st-georg.de/content/uploads/2019/09/1-titel-1-786x1024.jpg" alt="1 Titel-1"></a><h4><a href="https://www.st-georg.de/hefte/oktober-2019/">Ausgabe Oktober 2019</a></h4><ul><li><a href="https://www.st-georg.de/hefte/" target="_blank">Heft bestellen</a></li><li><a rel="nofollow" href="https://www.mykiosk.com/suche/6058/st-georg/" target="_blank">Händler finden</a></li><li><a rel="nofollow" href="http://www.st-georg.de/digital/" target="_blank">Heft digital lesen</a></li><li><a href="https://www.st-georg.de/shop" target="_blank">Heft abonnieren</a></li></ul></div><div id="jtsv_wp_widget_ads-15" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="marketing_2"></div></li></ul></div><div id="jtsv_wp_widget_ads-9" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="special_size_pos_1"></div></li></ul></div><div id="jtsv_wp_widget_ads-10" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="special_size_pos_2"></div></li></ul></div><div id="jtsv_wp_widget_ads-16" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="special_size_pos_4"></div></li></ul></div><div id="jtsvnewslettersignupwidget-2" class="widget  widget--main widget_jtsvnewslettersignupwidget"><div class="jtsv-newsletter-signup_container jtsv-newsletter-signup_widget"><h3><div class="widget__title  widget--sidebar__title"><h2 class="hN"> ST.GEORG NEWSLETTER!</h2></div></h3><p>Schnell, aktuell und auf einen Blick wissen, was Sache ist! Das bietet der St.GEORG Newsletter.</p><div class="jtsv-newsletter-signup_notifications" style="opacity:0; padding-top:0; padding-bottom:0; line-height:0;"></div><form action="https://www.st-georg.de/news/pferde-und-leute/die-100-stunden-chance-drei-saecke-marstall-sensation-free-oder-sensation-pro/" method="post" class="jtsv-newsletter-signup_form"> <input type="email" name="email" placeholder="E-Mail-Adresse eingeben" class="jtsv-newsletter-signup_input"> <button type="submit" class="jtsv-newsletter-signup_submit">Newsletter abonnieren</button></form></div></div><div id="jtsv_wp_widget_ads-8" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="medium_rectangle_2"></div></li></ul></div><div id="recent-comments-3" class="widget  widget--main widget--latest-comments"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Neuste Kommentare</h2></div> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href="http://www.felber-forestal.com"> <img data-src="https://secure.gravatar.com/avatar/9aa3d021c588588fb38378e92c3ed723?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <a class="latest-comments__author" href="http://www.felber-forestal.com">Helmold v. Plessen</a> <span class="comment__date">on 08 Oct</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/blog/zum-siegen-geboren/#comment-188497">Zum Siegen geboren</a><div class="latest-comments__content"><p>Gratuliere zu diesem ausgezeichneten, mit so viel Engagement verfassten Blog. Es ist mir eine grosse Genugtuung, dass der St. Georg, den aussergewoehnlichen Erfolg von Waldgeist</p></div></div> </article> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href="http://www.felber-forestal.com"> <img data-src="https://secure.gravatar.com/avatar/9aa3d021c588588fb38378e92c3ed723?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <a class="latest-comments__author" href="http://www.felber-forestal.com">Helmold v. Plessen</a> <span class="comment__date">on 01 Oct</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/blog/das-geschaeft-mit-den-beistellpferden/#comment-186233">Das Geschäft mit den Beistellpferden</a><div class="latest-comments__content"><p>wie wahr ist  doch der letzte Satz in Ihrem Blog. Er sollte jedem echten Pferdemenschen Verpflichtung sein.</p></div></div> </article> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href=""> <img data-src="https://secure.gravatar.com/avatar/6bb32d82a4d32f129087857018e49023?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <span class="latest-comments__author">Marie</span> <span class="comment__date">on 26 Sep</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/news/zucht/warmblood-fragile-foal-syndrom-auch-bei-vollbluetern-gefunden-aber-kein-zusammenhang-mit-ermuedungsbruechen/#comment-184595">Warmblood Fragile Foal Syndrom auch bei Vollblütern gefunden, aber kein Zusammenhang mit Ermüdungsbrüchen</a><div class="latest-comments__content"><p>Wenn beide Elternteile Träger sind liegt die Wahrscheinlichkeit für ein erkranktes Fohlen bei 25%. Die Wahrscheinlichkeit für ein Fohlen, welches Träger des Gendefekts ist, liegt</p></div></div> </article></div><div id="jtsv_wp_widget_ads-13" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="medium_rectangle_3"></div></li></ul></div></div></div></div></div></div> <footer id="main-footer-kleinanzeigen"><div class="wrapper-brands"><div class="footer-kleinanzeigen-shift"><div class="jtsv-kleinanzeigen-widget-rows-data" data-slider="false" data-autoslide="false" data-adcode="PferdmBild" data-type="" data-amount="3" data-slider-link="https://www.st-georg.de/kleinanzeigen/#PferdmBild" data-button-link="https://anzeigen.jahr-tsv.de/markt/pferdemarkt/" data-title="Pferdemarkt" data-description="In wenigen Schritten zur professionellen Anzeige im Heft!"></div></div></div> </footer><footer id="main-footer"><div class="wrapper-footer-meta"><div id="footer-meta"><div id="footer-page-top"> <a href="#page">NACH OBEN</a></div><ul id="footer-meta-links"><li><a href="https://www.st-georg.de/redaktion/">Redaktion</a></li><li><a href="https://www.st-georg.de/kontakt/">Kontakt</a></li><li><a href="https://www.st-georg.de/impressum/">Impressum</a></li><li><a href="http://www.jahr-tsv.de/datenschutz/">Datenschutz</a></li><li><a href="http://www.jahr-tsv.de/marken/stgeorg/">Mediadaten</a></li><li><a href="http://www.gujmedia.de/service/oba" rel="nofollow">Nutzungsbasierte Online Werbung</a></li></ul><ul id="social-footer"><li class="social-navigation-twitter"><a href="https://twitter.com/STGEORG_reiten" target="_blank"><i class="icon icon-twitter"></i></a></li><li class="social-navigation-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport" target="_blank"><i class="icon icon-facebook-square"></i></a></li><li class="social-navigation-youtube"><a href="https://www.youtube.com/STGeorgTV" target="_blank"><i class="icon icon-youtube"></i></a></li><li class="social-navigation-instagram"><a href="https://www.instagram.com/st.georgmagazin/" target="_blank"><i class="icon icon-instagram"></i></a></li></ul></div></div><div id="footer-brands"><div class="wrapper-brands"><div style="max-width:1096px;"><div id="footer-copyright"> © JAHR TOP SPECIAL VERLAG</div><ul class="three_up tiles"><li><a href="http://www.aerointernational.de/" target="_blank" title="das Magazin der Zivilluftfahrt">AERO INTERNATIONAL</a></li><li><a href="https://www.angeln.de/plus" target="_blank" title="ANGELNplus - Das Filmportal für Angler">ANGELNplus</a></li><li><a href="http://www.angelmasters.de/" target="_blank" title="Europas größter Online–Angelwettbewerb">AngelMasters</a></li><li><a href="https://www.blinker.de/magazine/angelsee-aktuell/" target="_blank" title="Das Magazin für Forellenangler">ANGELSEE aktuell</a></li><li><a href="https://www.blinker.de/magazine/angelwoche/" target="_blank" title="das aktuellste Angelmagazin">AngelWoche</a></li><li><a href="https://www.blinker.de/" target="_blank" title="Alles rund ums Angeln">Blinker.de</a></li><li><a href="https://www.blinker.de/magazine/blinker/" target="_blank" title="Europas große Anglerzeitschrift">Blinker</a></li><li><a href="https://www.blinker.de/magazine/esox/" target="_blank" title="Raubfisch Total!">ESOX</a></li><li><a href="https://www.blinker.de/magazine/fliegenfischen/" target="_blank" title="Internationales Magazin für Flugangler">FliegenFischen</a></li><li><a href="http://www.fliegermagazin.de/" target="_blank" title="fliegermagazin">fliegermagazin</a></li><li><a href="https://www.fotomagazin.de/" target="_blank" title="Das moderne Magazin für Fotografie und Imaging">fotoMAGAZIN</a></li><li><a href="https://www.golfmagazin.de/" target="_blank" title="GOLF MAGAZIN">GOLF MAGAZIN</a></li><li><a href="https://www.jaegermagazin.de/" target="_blank" title="Zeitschrift für das Jagdrevier">JÄGER</a></li><li><a href="https://www.jaegerprime.de/" target="_blank" title="JÄGER Prime - Exklusive Jagdfilme">JÄGER Prime</a></li><li><a href="https://www.blinker.de/magazine/karpfen/" target="_blank" title="Internationales Karpfenmagazin">karpfen</a></li><li><a href="https://www.blinker.de/magazine/kutter-und-kueste/" target="_blank" title="Das Meeresangel-Magazin">Kutter & Küste</a></li><li><a href="https://www.mein-pferd.de/" target="_blank" title="Das Magazin für aktive Reiter">Mein Pferd</a></li><li><a href="http://stores.jahr-tsv.de/stgeorg/index.jsf" target="_blank" title="Die Shops des JAHR TOP SPECIAL VERLAGS">SHOP</a></li><li><a href="https://www.st-georg.de/" target="_blank" title="Deutschlands großes Pferdemagazin">St.GEORG</a></li><li><a href="https://www.segeln-magazin.de/" target="_blank" title="Leidenschaft Fahrtensegeln">segeln</a></li><li><a href="https://www.tauchen.de/" target="_blank" title="Europas große Tauchzeitschrift">TAUCHEN</a></li><li><a href="http://www.tennismagazin.de/" target="_blank" title="Der Marktführer">tennis MAGAZIN</a></li><li><a href="http://www.fotowirtschaft.de/" target="_blank" title="Das Wirtschaftsmagazin für die Fotobranche">FOTOwirtschaft</a></li><li><a href="https://www.outdoormarkt.com/" target="_blank" title="Sportartikelzeitung für Industrie und Handel">outdoor.markt</a></li><li><a href="https://www.st-georg.de/preis/">Produkte</a></li></ul></div></div></div> </footer></div> <script type="text/javascript">const compactModeSwitch = { themeDir: 'https://www.st-georg.de/content/themes/bucket-child', };</script> <script type='text/javascript'>/*  */
var jtsvAdv = {"ajax_error_frontend":"Beim Bereitstellen des Kalender-Formulars ist ein Fehler aufgetreten, bitte versuchen Sie es sp\u00e4ter erneut.","countdown_text_closed":"Sie haben den Abstimmungszeitraum leider verpasst. Versuchen Sie es in der n\u00e4chsten Stunde noch einmal."};
/*  */</script> <script type='text/javascript'>/*  */
var locals = {"ajax_url":"https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php","ajax_nounce":"37abeffc09","load_likes_with_ajax":"","already_voted_msg":"You already voted!","like_on_action":"click","hover_time":"1000","free_votes":""};
/*  */</script> <script type='text/javascript'>/*  */
var ajaxurl = "https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php";
var sharrre_urlCurl = "https:\/\/www.st-georg.de\/content\/themes\/bucket\/theme-content\/js\/sharrre.php";
var objectl10n = {"tPrev":"Zur\u00fcck (Pfeiltaste links)","tNext":"Weiter (Pfeiltaste rechts)","tCounter":"von"};
/*  */</script> <script type="text/javascript">;(function($){
                                            
})(jQuery);</script> <script src="https://www.st-georg.de/content/cache/min/1/95ba1a7587b196f75ebae65753b1fc5f.js" data-minify="1"></script><script src="https://www.google.com/recaptcha/api.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/7ec541ead46b3ef700940a310a86881b.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/35bf275b340c9b1204196cb6e82aaf7a.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/a5fab3e5a5f09233f08cdaffb3d5ad07.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/f52030d97c1e2529911c5f81ec7aa863.js" data-minify="1"></script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1570612802 -->