<!DOCTYPE html> <!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 8]><html class="lt-ie9" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Sans:400,700%7CBitter:400,700,400italic" /><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/f43fa69f47c366a94001a01100093e98.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/c4ce12d3c15c4fc4270f9b08bfd35468.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/4d14e75c74b374c95d237c2a462fcfce.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/e89250d33877d2d388a3fe3d54eb0862.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/eb91ab0e4777f9ca58d740dc1abe83cb.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/d848937333822c370e8be455705bc691.css" data-minify="1"/><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.8'></script><script src="https://www.st-georg.de/content/cache/min/1/056e7b293da862bae37681d238f3a257.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/7f92d0da7f3140518d1dc8eecdf4c691.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/6e9ebbb450f49b53bab5b86be5c83fc2.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/93eea3a12691a5d3afab3836bf421d26.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/bda2a2b115b261ef7dc9ee551a4faaa9.js" data-minify="1"></script> <meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta charset="UTF-8"><title>CHI Genf: Marcus Ehning triumphiert im Rolex Grand Prix, OP-Pause für Simone Blum - St.GEORG</title><meta name="viewport" content="width=1350"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.st-georg.de/wordpress/xmlrpc.php"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="HandheldFriendly" content="True"><meta name="apple-touch-fullscreen" content="yes" /><meta name="MobileOptimized" content="320"><link rel="pingback" href="https://www.st-georg.de/wordpress/xmlrpc.php"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//de.ioam.de"><link rel="dns-prefetch" href="//script.ioam.de"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//cdn.st-georg.de"><link rel="dns-prefetch" href="//cdn2.st-georg.de"><link rel="dns-prefetch" href="//cdn3.st-georg.de"><link rel="dns-prefetch" href="//cdn4.st-georg.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//www.gstatic.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//pixel.wp.com"><link rel="dns-prefetch" href="//jtsvstats.q-one-hosting.com"><link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Feed" href="https://www.st-georg.de/?feed=main"><link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Kommentar-Feed" href="https://www.st-georg.de/comments/feed/"><link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; CHI Genf:  Marcus Ehning triumphiert im Rolex Grand Prix, OP-Pause für Simone Blum Kommentar-Feed" href="https://www.st-georg.de/news/springen/chi-genf-marcus-ehning-triumphiert-im-rolex-grand-prix-op-pause-fuer-simone-blum/feed/"> <script>dataLayer = [{  'site': 'stgeorg',  'ads': 'true', 'zone': '', 'googlead': 'true', 'thirdparty': 'true', 'url_1': 'springen', 'url_2': 'chi-genf-marcus-ehning-triumphiert-im-ro', 'url_3': ''}];</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WZKH3VG');</script> <meta name="description" content="Eng rum, das kann er wie kein Zweiter im Stechen. Marcus Ehning sicherte sich den Rolex Grand Prix beim CHI Genf. Und damit auch einen fetten Bonus."/><link rel="canonical" href="https://www.st-georg.de/news/springen/chi-genf-marcus-ehning-triumphiert-im-rolex-grand-prix-op-pause-fuer-simone-blum/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="CHI Genf: Marcus Ehning triumphiert im Rolex Grand Prix, OP-Pause für Simone Blum - St.GEORG" /><meta property="og:description" content="Eng rum, das kann er wie kein Zweiter im Stechen. Marcus Ehning sicherte sich den Rolex Grand Prix beim CHI Genf. Und damit auch einen fetten Bonus." /><meta property="og:url" content="https://www.st-georg.de/news/springen/chi-genf-marcus-ehning-triumphiert-im-rolex-grand-prix-op-pause-fuer-simone-blum/" /><meta property="og:site_name" content="St.GEORG" /><meta property="article:publisher" content="https://www.facebook.com/ST.GEORG.pferdesport" /><meta property="article:tag" content="CHI Genf" /><meta property="article:tag" content="Marcus Ehning" /><meta property="article:tag" content="Simone Blum" /><meta property="article:section" content="Springen" /><meta property="article:published_time" content="2018-12-09T20:55:26+01:00" /><meta property="fb:app_id" content="142994009188981" /><meta property="og:image" content="https://www.st-georg.de/content/uploads/2018/09/web-pvh-180921-weg-tryon-ehning-np2-15173-1-1-1024x683.jpg" /><meta property="og:image:secure_url" content="https://www.st-georg.de/content/uploads/2018/09/web-pvh-180921-weg-tryon-ehning-np2-15173-1-1-1024x683.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="640" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Eng rum, das kann er wie kein Zweiter im Stechen. Marcus Ehning sicherte sich den Rolex Grand Prix beim CHI Genf. Und damit auch einen fetten Bonus." /><meta name="twitter:title" content="CHI Genf: Marcus Ehning triumphiert im Rolex Grand Prix, OP-Pause für Simone Blum - St.GEORG" /><meta name="twitter:site" content="@STGEORG_reiten" /><meta name="twitter:image" content="https://www.st-georg.de/content/uploads/2018/09/web-pvh-180921-weg-tryon-ehning-np2-15173-1-1.jpg" /><meta name="twitter:creator" content="@STGEORG_reiten" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.st-georg.de\/","name":"St.GEORG","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.st-georg.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='pixlikes-plugin-styles-inline-css' type='text/css'>.animate i:after{-webkit-transition:all 1000ms;-moz-transition:all 1000ms;-o-transition:all 1000ms;transition:all 1000ms}</style> <script type='text/javascript'>/*  */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"st-georg.de","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/*  */</script> <script type='text/javascript'>/*  */
var jtsv_fotovoting_data = {"ajax_url":"https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php"};
/*  */</script> <link rel='https://api.w.org/' href='https://www.st-georg.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.st-georg.de/wordpress/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.st-georg.de/wordpress/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.st-georg.de/?p=134664' /> <script type="text/javascript">var jtsv_adventskalender_plugin_path = "https://www.st-georg.de/content/plugins/jtsv-adventskalender/includes/";</script> <script type="text/javascript">var jtsvKleinanzeigenWidget = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-kleinanzeigen-widget',
        'jsonSource': 'https://anz.jahr-tsv.de/reiten/data.php',
      };</script> <script type="text/javascript">var jtsvNewsletterContentBox = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-newsletter-content-box',
        'labelSignupSuccess': 'Sie haben sich erfolgreich eingetragen!',
        'labelGenericError': 'Es ist ein Fehler ist aufgetreten! Bitte versuchen Sie es erneut!',
        'labelBadEmail': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelValueError': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelObjectSlugMissing': 'Es wurde kein Objekt im Backend ausgewählt. Bitte wenden Sie sich an den Administrator der Website.',
      };</script> <script type="text/javascript">var jtsvNewsletterSignup = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-newsletter-signup',
        'labelSignupSuccess': 'Sie haben sich erfolgreich eingetragen!',
        'labelGenericError': 'Es ist ein Fehler ist aufgetreten! Bitte versuchen Sie es erneut!',
        'labelBadEmail': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelValueError': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelObjectSlugMissing': 'Es wurde kein Objekt im Backend ausgewählt. Bitte wenden Sie sich an den Administrator der Website.',
        'objectSlug': 'st_georg',
      };</script> <script type="text/javascript">var jtsvPoll = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-poll',
        'textThankYou': 'Danke für Ihre Teilnahme an unserer Umfrage!',
        'textChartVotesSingluar': 'Stimme',
        'textChartVotesPlural': 'Stimmen',
      };</script> <script type="text/javascript">var customMegamenu = {
    'themeDirUrl': 'https://www.st-georg.de/content/themes/bucket-child',
  };</script> <link rel='icon' href="https://www.st-georg.de/content/uploads/2016/11/favicon.ico" ><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style> <script type="text/javascript">WebFontConfig = {
		google: {families: ["Bitter:400:latin","Bitter:400:latin","Droid Sans:400:latin"]}
	};
	(function () {
		var wf = document.createElement('script');
		wf.src = (document.location.protocol == 'https:' ? 'https' : 'http') +
		'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9994765-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension1', '2018');
  ga('set', 'dimension2', '2018-12');
  ga('set', 'dimension3', 'Springen');
  ga('set', 'dimension4', 'CHI Genf, Marcus Ehning, Simone Blum');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script>  <script type="text/javascript">;(function($){
                                            
})(jQuery);</script> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/jahrtopspecialverlag-stgeorg/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> </head><body class="post-template-default single single-post postid-134664 single-format-standard custom-background  detect-is-tablet layout--boxed" itemscope itemtype="http://schema.org/Article" > <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZKH3VG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">var iam_data = {
"st":"stgeorg",
"cp":"94",
"sv":"ke"
}
iom.c(iam_data,1);</script> <div class="pace"><div class="pace-activity"></div></div><div id="page"><div class="wrapper"><div id="header-background-wrapper"><div class="wrapper-header--custom"><div class="accessory-navbar"><nav id="accessory-header"><ul id="accessory-navigation"><li><a href="https://www.st-georg.de">Home</a></li><li><a href="http://anzeigen.jahr-tsv.de/?em_subclient=pfe&em_sublayout=stg" target="_blank">Anzeigenmarkt</a></li><li><a href="https://www.st-georg.de/kleinanzeigen/#PferdmBild">Pferdemarkt</a></li><li><a href="https://www.st-georg.de/shop/">ABO & SHOP</a></li><li><a href="https://www.st-georg.de/newsletter/">Newsletter</a></li><li><a href="https://www.st-georg.de/kontakt/">Kontakt</a></li></ul> </nav><nav id="header-search"><form class="form-search" method="get" action="https://www.st-georg.de/" role="search"> <input class="search-query" type="text" name="s" placeholder="Suchen..." autocomplete="off" value=""><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button></form> </nav> <nav id="social-header"><ul id="social-navigation"><li class="social-navigation-youtube"><a href="https://www.youtube.com/STGeorgTV" target="_blank"><i class="icon icon-youtube"></i></a></li><li class="social-navigation-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport" target="_blank"><i class="icon icon-facebook"></i></a></li><li class="social-navigation-twitter"><a href="https://twitter.com/STGEORG_reiten" target="_blank"><i class="icon icon-twitter"></i></a></li><li class="social-navigation-instagram"><a href="https://www.instagram.com/st.georgmagazin/" target="_blank"><i class="icon icon-instagram"></i></a></li></ul> </nav></div><header class="header--custom"><div id="main-header"><div id="logo"><a href="https://www.st-georg.de">St.GEORG</a></div><div id="main-header-open-navigation" class="main-navigation-closed"></div><div class="buy-this"> <a href="https://shop.jahr-tsv.de/T100101/Landingpage_Detail?itemId=1801485&utm_campaign=Mini-Abo-Loesdau-Gutschein-15&utm_source=STG&utm_medium=banner" target="_blank"><img data-src="https://www.st-georg.de/content/themes/bucket-child/theme-content/images/testabo_loesdau_700x60_@2x.png" alt=""/></a></div></div> <nav id="main-navigation"><ul class="main-navigation-top-level"><li id="nav--top__item-51562" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__has_recent_posts  nav__item--relative" data-content-category="news" data-content-tags=""> <a href="https://www.st-georg.de/news/" class="menu-link main-menu-link">News</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-51563" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="dressur" data-content-tags=""><a href="https://www.st-georg.de/news/dressur/" class="menu-link sub-menu-link">Dressur</a></li><li id="nav--top__item-51564" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="springen" data-content-tags=""><a href="https://www.st-georg.de/news/springen/" class="menu-link sub-menu-link">Springen</a></li><li id="nav--top__item-51565" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="vielseitigkeit" data-content-tags=""><a href="https://www.st-georg.de/news/vielseitigkeit/" class="menu-link sub-menu-link">Vielseitigkeit</a></li><li id="nav--top__item-51566" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/news/mehr-sport/" class="menu-link sub-menu-link">Mehr Sport</a></li><li id="nav--top__item-51567" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="zucht" data-content-tags=""><a href="https://www.st-georg.de/news/zucht/" class="menu-link sub-menu-link">Zucht</a></li><li id="nav--top__item-51568" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="pferde-und-leute" data-content-tags=""><a href="https://www.st-georg.de/news/pferde-und-leute/" class="menu-link sub-menu-link">Pferde &amp; Leute</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-50609" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="/blog/" class="menu-link main-menu-link">Blog</a></li><li id="nav--top__item-105715" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__has_recent_posts  nav__item--relative" data-content-category="wissen" data-content-tags=""> <a href="https://www.st-georg.de/wissen/" class="menu-link main-menu-link">Wissen</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-105718" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="pferdefuetterung"><a href="https://www.st-georg.de/wissen/pferdefuetterung/" class="menu-link sub-menu-link">Pferdefütterung</a></li><li id="nav--top__item-105724" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="pferdehaltung"><a href="https://www.st-georg.de/wissen/pferdehaltung/" class="menu-link sub-menu-link">Pferdehaltung</a></li><li id="nav--top__item-105721" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="kolik,stoffwechsel,fellwechsel,huf,hufkrankheit,zaehne,verhalten,infektionskrankheit"><a href="https://www.st-georg.de/wissen/pferdegesundheit/" class="menu-link sub-menu-link">Pferdegesundheit</a></li><li id="nav--top__item-105727" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="dressur,longieren,besser-reiten,franklin-baelle"><a href="https://www.st-georg.de/wissen/richtig-reiten-reicht/" class="menu-link sub-menu-link">Richtig reiten reicht</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-55611" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/videos/" class="menu-link main-menu-link">Videos</a></li><li id="nav--top__item-55632" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__has_recent_posts  nav__item--relative" data-content-category="hintergrund" data-content-tags=""> <a href="https://www.st-georg.de/hintergrund/" class="menu-link main-menu-link">Hintergrund</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-68168" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="/profil/" class="menu-link sub-menu-link">Profile</a></li><li id="nav--top__item-55733" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/doping-wirkstoffe/" class="menu-link sub-menu-link">Doping-Wirkstoffe</a></li><li id="nav--top__item-57028" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/dopingfaelle/" class="menu-link sub-menu-link">Dopingfälle</a></li><li id="nav--top__item-56084" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/pferdesteuer/" class="menu-link sub-menu-link">Pferdesteuer</a></li><li id="nav--top__item-56083" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/tierschutz/" class="menu-link sub-menu-link">Tierschutz</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-50619" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent hidden nav-item__without_recent_posts  nav__item--relative" data-content-category="" data-content-tags=""> <a href="#" class="menu-link main-menu-link">Service</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-56725" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/vertraege/" class="menu-link sub-menu-link">Verträge</a></li><li id="nav--top__item-56728" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/experten/" class="menu-link sub-menu-link">Experten</a></li><li id="nav--top__item-60007" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/tvtipps/" class="menu-link sub-menu-link">TV-Tipps</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-56088" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__without_recent_posts  nav__item--relative" data-content-category="" data-content-tags=""> <a href="https://www.st-georg.de/drfv/" class="menu-link main-menu-link">DRFV</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-56100" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/drfv/bbr/" class="menu-link sub-menu-link">BBR</a></li><li id="nav--top__item-56099" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/drfv/fachgruppen/" class="menu-link sub-menu-link">Fachgruppen</a></li><li id="nav--top__item-56098" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/drfv/verbandsmitteilungen/" class="menu-link sub-menu-link">Mitteilungen</a></li><li id="nav--top__item-56553" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/bewegungstrainer/" class="menu-link sub-menu-link">Bewegungstrainer</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-131415" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="/hefte/" class="menu-link main-menu-link">Hefte</a></li><li id="nav--top__item-130465" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/shop/" class="menu-link main-menu-link">Abo</a></li></ul> </nav><div id="schwerpunkte"><div class="scrollable-inlay"> <span>Schwerpunkt</span> <a href="https://www.st-georg.de/weltreiterspiele-tryon-2018/">Weltreiterspiele Tryon 2018</a></div></div></header></div></div><div class="wrapper-container"><div class="container container--main" ><div id="billboard_1"></div><div class="grid"><div class="article_title--before grid__item  float--left lap-and-up-two-thirds"><h1 class="article__title  article__title--single" itemtype="name" >CHI Genf:  Marcus Ehning triumphiert im Rolex Grand Prix, OP-Pause für Simone Blum</h1><div class="article__title__meta"><div class="article__author-name"><a href="https://www.st-georg.de/autor/herrmann/" title="Beiträge von: Jana Herrmann" itemprop="author">Jana Herrmann</a></div> <time class="article__time"  datetime="2018-12-09T20:55:26+01:00"> am 9. Dezember 2018 um 20:55</time><div class="sharing_is_caring"><a rel="nofollow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.st-georg.de%2Fnews%2Fspringen%2Fchi-genf-marcus-ehning-triumphiert-im-rolex-grand-prix-op-pause-fuer-simone-blum%2F" class="share_facebook" target="_blank"><i class="icon icon-facebook"></i><span> Teilen</span></a><a rel="nofollow" href="https://twitter.com/share?url=https%3A%2F%2Fwww.st-georg.de%2Fnews%2Fspringen%2Fchi-genf-marcus-ehning-triumphiert-im-rolex-grand-prix-op-pause-fuer-simone-blum%2F&amp;text=CHI+Genf%3A++Marcus+Ehning+triumphiert+im+Rolex+Grand+Prix%2C+OP-Pause+f%C3%BCr+Simone+Blum" class="share_twitter" target="_blank"><i class="icon icon-twitter"></i><span> Twittern</span></a><a rel="nofollow" href="mailto:?subject=Meine%20Empfehlung%3A%20CHI Genf:  Marcus Ehning triumphiert im Rolex Grand Prix, OP-Pause für Simone Blum%20-%20Artikel%20auf%20St.GEORG&body=Hallo%2C%0Aich%20habe%20gerade%20diesen%20interessanten%20Artikel%20auf%20https%3A%2F%2Fwww.st-georg.de%20gelesen%3A%0A%0A%E2%80%9ECHI%20Genf%3A%20%20Marcus%20Ehning%20triumphiert%20im%20Rolex%20Grand%20Prix%2C%20OP-Pause%20f%C3%BCr%20Simone%20Blum%E2%80%9C%0Ahttps%3A%2F%2Fwww.st-georg.de%2Fnews%2Fspringen%2Fchi-genf-marcus-ehning-triumphiert-im-rolex-grand-prix-op-pause-fuer-simone-blum%2F%0A%0AAbonniere%20hier%20den%20St.%20Georg%20Newsletter%3A%0Ahttps%3A%2F%2Fwww.st-georg.de%2Fnewsletter%0A%0ABeste%20Gr%C3%BC%C3%9Fe" class="share_mail"><i class="icon icon-mail-alt"></i><span> Email</span></a></div></div></div><div class="grid__item  float--left  two-thirds  palm-one-whole  article__featured-image has-caption"><div class="image-wrap" style="padding-top: 66.666666666667%"><div class="wp-caption"> <img data-src="https://www.st-georg.de/content/uploads/2018/09/web-pvh-180921-weg-tryon-ehning-np2-15173-1-1-1050x700.jpg" data-src-small="https://www.st-georg.de/content/uploads/2018/09/web-pvh-180921-weg-tryon-ehning-np2-15173-1-1-335x223.jpg" alt="WEB-pvh-180921-weg tryon-ehning-NP2-15173" /><p class="wp-caption-text"> Marcus Ehning und Pret a Tout, hier bei der WM in Tryon 2018, gewannen den Rolex Grand Prix von Genf. <small>(&copy; Pauline von Hardenberg)</small></p></div></div></div><article class="post-article  js-post-gallery  grid__item  main  float--left  lap-and-up-two-thirds"><div class="article_header"><div class="post-excerpt"><p>Mister &#8222;enge Wendung&#8220; hat es wieder getan: Auf seinem WM-Partner Pret a Tout sicherte sich Marcus Ehning den Rolex Grand Prix beim CHI Genf. Das Nachsehen hatte der schnelle Schweizer Steve Guerdat. Superstute Alice verabschiedete sich hingegen in die Winterpause.</p></div></div><div class="part BlocText"><div class="box"><p>Diesen zweiten Adventssonntag wird <a href="https://www.st-georg.de/profil/springen/marcus-ehning/">Marcus Ehning</a> so schnell nicht vergessen: Mit seinem Sieg im Rolex Grand Slam beim CHI Genf hat er sich ein vorträgliches Weihnachtsgeschenk gemacht. Denn nachdem sich der aktuelle Leitwolf im deutschen Championatsteam schon den <a href="https://www.st-georg.de/news/springen/marcus-ehning-und-pret-a-tout-gewinnen-den-grossen-preis-von-aachen-2018/">Großen Preis von Aachen</a> hatte sichern können, gab es heute für ihn noch einmal satte 250.000 Euro obendrauf. Zusätzlich zu den rund 350.000 Euro Preisgeld für den Sieg in Genf, wohlgemerkt. Sowohl Aachen als auch Genf zählen zum Rolex Grand Slam. Gewinnt ein Reiter mehrere Etappen der Serie, lässt Uhrenhersteller Rolex noch einmal einen netten Bonus springen.</p><p>In 38,41 Sekunden fegten Marcus Ehning und sein bewährter Pret a Tout durch den Stechparcours. &#8222;Es ist ein grossartiges Gefühl, und ich freue mich sehr! Ausserdem ist es auch ein wenig ein Sieg für die Schweiz, da die Besitzerin von Pret a Tout eine Schweizerin ist&#8220;, freute er sich  anschließend im Interview. Platz zwei ging an <a href="https://www.st-georg.de/profil/springen/steve-guerdat/">Steve Guerdat</a> und die wunderbare Bianca. Das Paar benötigte 38,86 Sekunden. Übrigens trägt Bianca seit kurzem einen <a href="https://www.st-georg.de/news/pferde-und-leute/steve-guerdats-bianca-ist-nun-albfuehrens-bianca/">neuen Namenszusatz</a> &#8211; und wird damit sicher bei ihrem Reiter verbleiben.</p><p>Rang drei ging auf die grüne Insel: Darragh Kenny brauchte im Stechen mit dem Cornet Obolensky-Sohn Balou de Reventon 38,38 Sekunden. Ein großer Erfolg für den 30-jährigen Iren, gerade wenn man einen Blick auf die weiteren Namen auf der Starterliste wirft. Auf Platz vier landete Pieter Devos mit Espoir (BEL), vor dem aktuellen Weltranglisten-Ersten <a href="https://www.st-georg.de/profil/springen/harrie-smolders/">Harrie Smolders</a> mit Don VHP (NED). Auf den Plätzen folgten <a href="https://www.st-georg.de/profil/springen/scott-brash/">Scott Brash</a> und dessen britischer Landsmann Ben Maher. <a href="https://www.st-georg.de/profil/springen/daniel-deusser/">Daniel Deußer</a> musste mit Calisto Blue einen Abwurf im Normalparcours hinnehmen. Für <a href="https://www.st-georg.de/profil/springen/christian-ahlmann/">Christian Ahlmann</a> und Clintrexo Z waren es am Ende acht Fehlerpunkte.</p><h3><a href="https://www.st-georg.de/profil/springen/simone-blum/">Simone Blum</a> muss auf den OP-Tisch</h3><p>Für Simone Blum und Alice war Genf das letzte Turnier in 2018. Bei den beiden fiel eine Stange am Aussprung der Kombination, dadurch verpassten <a href="https://www.st-georg.de/news/springen/simone-blum-ist-weltmeisterin-springreiten-2018-tryon-schweizer-silber-und-bronze/">die Weltmeisterinnen</a> eine Teilnahme am Stechen. &#8222;Trotzdem ist Alice wieder phänomenal gesprungen und verabschiedet sich mit einem erfolgreichen Wochenende in Genf jetzt in die wohlverdiente Winterpause&#8220;, so schreibt die Amazone <a href="https://www.instagram.com/p/BrLANJRIaUJ/" rel="nofollow" target="_blank" class="external">auf Instagram</a>. Grund dafür ist eine Operation an der Schulter, der sich Simone Blum in einigen Tagen unterziehen wird. Danach muss die 30-Jährige etwa acht Wochen pausieren, bevor das Paar im neuen Jahr wieder angreifen kann.</p><p>Ihre ganze Klasse hatten Simone Blum und Alice auch gestern noch einmal in der Credit Suisse Challenge gezeigt, einem 1,55 Meter-Springen. Hier belegte das Paar nach einer fehlerfreien Runde den dritten Platz, hinter <a href="https://www.st-georg.de/profil/springen/kent-farrington/">Kent Farrington</a> mit Creedance (USA) und <a href="https://www.st-georg.de/profil/springen/bertram-allen/">Bertram Allen</a> mit Casper (IRL).</p><p>Der Coupe de Genève, das Hauptspringen am gestrigen Tag, sicherte sich ein Reiter aus der gastgebenden Nation. Pius Schwizer und About a Dream waren im Stechen unschlagbar. Zweiter wurde Darragh Kenny mit Cassini Z, vor dem Belgier Nicola Philippaerts mit J&#8217;Adore van het Schaeck. Rang vier ging an Christian Ahlmann und Clintrexo Z, die sich damit auch ihren Startplatz für den Rolex Grand Prix heute hatten sichern können.</p><p>Alle Ergebnisse und Videos vom CHI Genf finden Sie <a href="https://www.chi-geneve.ch/results/" rel="nofollow" target="_blank" class="external">hier</a>.</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p></div></div><div class="grid"></div><div class="article__meta  article--single__meta"><div class="btn-list list-category"> <a class="btn  btn--small  btn--tertiary" href="https://www.st-georg.de/news/springen/" title="Alle Artikel aus Springen">Springen</a></div><div class="btn-list list-tags"><div class="btn  btn--small  btn--secondary">Tags:</div> <a class="btn  btn--small  btn--tertiary" href="https://www.st-georg.de/schlagwort/chi-genf/" title="Zeige alle Beiträge mit den Tags: CHI Genf">CHI Genf</a><a class="btn  btn--small  btn--tertiary" href="https://www.st-georg.de/schlagwort/marcus-ehning/" title="Zeige alle Beiträge mit den Tags: Marcus Ehning">Marcus Ehning</a><a class="btn  btn--small  btn--tertiary" href="https://www.st-georg.de/schlagwort/simone-blum/" title="Zeige alle Beiträge mit den Tags: Simone Blum">Simone Blum</a></div></div><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'alternating-thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });</script> <div class="marketing-wrapper" style="color: #202020;background-color: #FFFFFF"><div class="row"><div><div id="marketing_1"></div></div><div><div id="marketing_2"></div></div></div></div><section class="jtsv-newsletter-content-box lazy" data-src="https://www.st-georg.de/content/plugins/jtsv-newsletter-content-box/assets/images/bg-reading.jpg"> <header><h4>St.GEORG <span>GRATIS</span> LESEN!</h4><p>Schnell, aktuell und auf einen Blick wissen, was Sache ist! Das bietet der<br /> St.GEORG Newsletter. Jetzt abonnieren und Sie erhalten eine Ausgabe<br /> St.GEORG als ePaper gratis - zum immer und überall lesen.</p> </header><div class="jtsv-newsletter-content-box--content"> <aside class="jtsv-newsletter-content-box--aside"> <a href="https://www.st-georg.de/digital/" target="_blank">Heft digital lesen</a> </aside><div class="jtsv-newsletter-content-box_container"><div class="jtsv-newsletter-content-box_notifications" style="opacity:0; padding-top:0; padding-bottom:0; line-height:0;"></div><form action="https://www.st-georg.de/news/springen/chi-genf-marcus-ehning-triumphiert-im-rolex-grand-prix-op-pause-fuer-simone-blum/" method="post" class="jtsv-newsletter-content-box_form"> <input type="email" name="email" placeholder="E-Mail-Adresse" class="jtsv-newsletter-content-box_input"> <button type="submit" class="jtsv-newsletter-content-box_submit">Abonnieren</button></form></div></div> </section><div id="comments" class="comments-area"><div class="comments-area-title"><h4 class="hN"> 0 Kommentare</h4> <a class="comments_add-comment" href="#reply-title">Schreibe einen Kommentar</a></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/springen/chi-genf-marcus-ehning-triumphiert-im-rolex-grand-prix-op-pause-fuer-simone-blum/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.st-georg.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label for="comment" class="show-on-ie8">Kommentar</label><textarea autocomplete="nope"  id="daa9f342c8"  name="53ec04bee4"   cols="45" rows="8" aria-required="true" placeholder="Nachricht"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "005ce914f89f6e3a9aabacd2d5201679" );document.getElementById("daa9f342c8").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author" class="show-on-ie8">Name</label><input id="author" name="author" value="" type="text" placeholder="Name..." size="30"  aria-required='true' /></p><p class="comment-form-email"><label for="name" class="show-on-ie8">Email</label><input id="email" name="email" value="" size="30" type="text" placeholder="Email..."  aria-required='true' /></p><p class="comment-form-url"><label for="url" class="show-on-ie8">URL</label><input id="url" name="url" value="" size="30" placeholder="Webseite..." type="text"></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='134664' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><hr class="separator  separator--section" style="border: 0;margin-top: 30px;"> <nav class="post-nav  grid"><div class="post-nav-link  post-nav-link--prev  grid__item  one-whole  lap-and-up-one-half"> <a href="https://www.st-georg.de/news/dressur/sieg-im-weltcup-von-salzburg-benjamin-komplettiert-das-werndl-weekend/"><div class="post-nav-link__label"> Vorheriger Beitrag</div><div class="post-nav-link__title"><div class="hN">Sieg im Weltcup von Salzburg – Benjamin komplettiert das Werndl-Weekend</div></div> </a></div><div class="divider--pointer"></div><div class="post-nav-link  post-nav-link--next  grid__item  one-whole  lap-and-up-one-half"> <a href="https://www.st-georg.de/news/dressur/johanna-kullmann-romy-allard/"><div class="post-nav-link__label"> Nächster Beitrag</div><div class="post-nav-link__title"><div class="hN">Aachen Dressage Youngstars 2018: Wiederholungssieg für Johanna Kullmann</div></div> </a></div></nav></article><div class="grid__item  one-third  palm-one-whole  sidebar"><div id="jtsv_wp_widget_ads-7" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="medium_rectangle_1"></div></li></ul></div><div id="jtsv_heft_teaser_widget-2" class="widget  widget--main widget_jtsv_heft_teaser_widget"><a href="https://www.st-georg.de/hefte/dezember-2018/"><img data-src="https://www.st-georg.de/content/uploads/2018/11/titel12-min-786x1024.jpg" alt="Titel12-min"></a><h4><a href="https://www.st-georg.de/hefte/dezember-2018/">Ausgabe Dezember 2018</a></h4><ul><li><a href="https://stores.jahr-tsv.de/stgeorg/product/st-georg-12-2018.html" target="_blank">Heft bestellen</a></li><li><a rel="nofollow" href="https://www.mykiosk.com/suche/6058/st-georg/" target="_blank">Händler finden</a></li><li><a rel="nofollow" href="http://www.st-georg.de/digital/" target="_blank">Heft digital lesen</a></li><li><a href="http://stores.jahr-tsv.de/stgeorg/abo/print.html" target="_blank">Heft abonnieren</a></li></ul></div><div id="jtsv_wp_widget_ads-9" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="special_size_pos_1"></div></li></ul></div><div id="jtsv_wp_widget_ads-10" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="special_size_pos_2"></div></li></ul></div><div id="jtsv_wp_widget_ads-11" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="special_size_pos_3"></div></li></ul></div><div id="jtsvnewslettersignupwidget-2" class="widget  widget--main widget_jtsvnewslettersignupwidget"><div class="jtsv-newsletter-signup_container jtsv-newsletter-signup_widget"><h3><div class="widget__title  widget--sidebar__title"><h2 class="hN"> ST.GEORG GRATIS LESEN!</h2></div></h3><p>Schnell, aktuell und auf einen Blick wissen, was Sache ist! Das bietet der St.GEORG Newsletter. Jetzt abonnieren und Sie erhalten eine Ausgabe St.GEORG als ePaper gratis - zum immer und überall lesen.</p><div class="jtsv-newsletter-signup_notifications" style="opacity:0; padding-top:0; padding-bottom:0; line-height:0;"></div><form action="https://www.st-georg.de/news/springen/chi-genf-marcus-ehning-triumphiert-im-rolex-grand-prix-op-pause-fuer-simone-blum/" method="post" class="jtsv-newsletter-signup_form"> <input type="email" name="email" placeholder="E-Mail-Adresse eingeben" class="jtsv-newsletter-signup_input"> <button type="submit" class="jtsv-newsletter-signup_submit">Newsletter abonnieren</button></form></div></div><div id="jtsv_wp_widget_ads-8" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="medium_rectangle_2"></div></li></ul></div><div id="recent-comments-3" class="widget  widget--main widget--latest-comments"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Neuste Kommentare</h2></div> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href="https://www.horseweb.de/aktuelles/zucht/hohe-durchschnittspreise-bei-oldenburger-winterauktion/"> <img data-src="https://secure.gravatar.com/avatar/?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <a class="latest-comments__author" href="https://www.horseweb.de/aktuelles/zucht/hohe-durchschnittspreise-bei-oldenburger-winterauktion/">Hohe Durchschnittspreise bei Oldenburger Winterauktion › Horseweb</a> <span class="comment__date">on 09 Dec</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/news/zucht/teure-springpferde-bei-oldenburger-winterauktion-2018/#comment-118848">Teure Springpferde bei Oldenburger Winterauktion</a><div class="latest-comments__content"><p>[&#8230;] st-georg.de Mit einem Durchschnittspreis von rund 25.000 Euro endete die 65. Winter Mixed Sales im Oldenburger [&#8230;]</p></div></div> </article> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href="https://www.horseweb.de/aktuelles/springen/csi5-genf-daniel-deusser-sichert-sich-qualifikation/"> <img data-src="https://secure.gravatar.com/avatar/?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <a class="latest-comments__author" href="https://www.horseweb.de/aktuelles/springen/csi5-genf-daniel-deusser-sichert-sich-qualifikation/">CSI5* Genf: Daniel Deusser sichert sich Qualifikation › Horseweb</a> <span class="comment__date">on 08 Dec</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/news/springen/csi5-genf-daniel-deusser-machts-schon-wieder/#comment-118810">CSI5* Genf: Daniel Deußer macht&#8217;s schon wieder</a><div class="latest-comments__content"><p>[&#8230;] Quelle: st-georg.de [&#8230;]</p></div></div> </article> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href="https://www.horseweb.de/aktuelles/springen/salzburg-guter-auftakt-fuer-tobias-meyer/"> <img data-src="https://secure.gravatar.com/avatar/?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <a class="latest-comments__author" href="https://www.horseweb.de/aktuelles/springen/salzburg-guter-auftakt-fuer-tobias-meyer/">Salzburg: Guter Auftakt für Tobias Meyer › Horseweb</a> <span class="comment__date">on 08 Dec</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/news/springen/salzburg-guter-auftakt-fuer-tobias-meyer/#comment-118807">Salzburg: Guter Auftakt für Tobias Meyer</a><div class="latest-comments__content"><p>[&#8230;] Quelle: st-georg.de [&#8230;]</p></div></div> </article></div><div id="jtsv_wp_widget_ads-13" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="medium_rectangle_3"></div></li></ul></div></div></div></div></div></div> <footer id="main-footer-kleinanzeigen"><div class="wrapper-brands"><div class="footer-kleinanzeigen-shift"><div class="jtsv-kleinanzeigen-widget-rows-data" data-slider="false" data-autoslide="false" data-adcode="PferdmBild" data-type="" data-amount="3" data-slider-link="https://www.st-georg.de/kleinanzeigen/#PferdmBild" data-button-link="https://anzeigen.jahr-tsv.de/markt/pferdemarkt/" data-title="Pferdemarkt" data-description="In wenigen Schritten zur professionellen Anzeige im Heft!"></div></div></div> </footer><footer id="main-footer"><div class="wrapper-footer-meta"><div id="footer-meta"><div id="footer-page-top"> <a href="#page">NACH OBEN</a></div><ul id="footer-meta-links"><li><a href="https://www.st-georg.de/redaktion/">Redaktion</a></li><li><a href="https://www.st-georg.de/kontakt/">Kontakt</a></li><li><a href="https://www.st-georg.de/impressum/">Impressum</a></li><li><a href="http://www.jahr-tsv.de/datenschutz/">Datenschutz</a></li><li><a href="http://www.jahr-tsv.de/marken/stgeorg/">Mediadaten</a></li><li><a href="http://www.gujmedia.de/service/oba" rel="nofollow">Nutzungsbasierte Online Werbung</a></li></ul><ul id="social-footer"><li class="social-navigation-twitter"><a href="https://twitter.com/STGEORG_reiten" target="_blank"><i class="icon icon-twitter"></i></a></li><li class="social-navigation-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport" target="_blank"><i class="icon icon-facebook-square"></i></a></li><li class="social-navigation-youtube"><a href="https://www.youtube.com/STGeorgTV" target="_blank"><i class="icon icon-youtube"></i></a></li><li class="social-navigation-instagram"><a href="https://www.instagram.com/st.georgmagazin/" target="_blank"><i class="icon icon-instagram"></i></a></li></ul></div></div><div id="footer-brands"><div class="wrapper-brands"><div style="max-width:1000px;"><div id="footer-copyright"> © JAHR TOP SPECIAL VERLAG</div><ul class="three_up tiles"><li><a href="http://www.aerointernational.de/" target="_blank" title="das Magazin der Zivilluftfahrt">AERO INTERNATIONAL</a></li><li><a href="https://www.angeln.de/plus" target="_blank" title="ANGELNplus - Das Filmportal für Angler">ANGELNplus</a></li><li><a href="http://www.angelmasters.de/" target="_blank" title="Europas größter Online–Angelwettbewerb">AngelMasters</a></li><li><a href="https://www.blinker.de/magazine/angelsee-aktuell/" target="_blank" title="Das Magazin für Forellenangler">ANGELSEE aktuell</a></li><li><a href="https://www.blinker.de/magazine/angelwoche/" target="_blank" title="das aktuellste Angelmagazin">AngelWoche</a></li><li><a href="https://www.blinker.de/" target="_blank" title="Alles rund ums Angeln">Blinker.de</a></li><li><a href="https://www.blinker.de/magazine/blinker/" target="_blank" title="Europas große Anglerzeitschrift">Blinker</a></li><li><a href="https://www.blinker.de/magazine/esox/" target="_blank" title="Raubfisch Total!">ESOX</a></li><li><a href="https://www.blinker.de/magazine/fliegenfischen/" target="_blank" title="Internationales Magazin für Flugangler">FliegenFischen</a></li><li><a href="http://www.fliegermagazin.de/" target="_blank" title="fliegermagazin">fliegermagazin</a></li><li><a href="https://www.fotomagazin.de/" target="_blank" title="Das moderne Magazin für Fotografie und Imaging">fotoMAGAZIN</a></li><li><a href="https://www.golfmagazin.de/" target="_blank" title="GOLF MAGAZIN">GOLF MAGAZIN</a></li><li><a href="https://www.jaegermagazin.de/" target="_blank" title="Zeitschrift für das Jagdrevier">JÄGER</a></li><li><a href="https://www.jaegerprime.de/" target="_blank" title="JÄGER Prime - Exklusive Jagdfilme">JÄGER Prime</a></li><li><a href="https://www.blinker.de/magazine/karpfen/" target="_blank" title="Internationales Karpfenmagazin">karpfen</a></li><li><a href="https://www.blinker.de/magazine/kutter-und-kueste/" target="_blank" title="Das Meeresangel-Magazin">Kutter & Küste</a></li><li><a href="https://www.mein-pferd.de/" target="_blank" title="Das Magazin für aktive Reiter">Mein Pferd</a></li><li><a href="http://stores.jahr-tsv.de/stgeorg/index.jsf" target="_blank" title="Die Shops des JAHR TOP SPECIAL VERLAGS">SHOP</a></li><li><a href="https://www.st-georg.de/" target="_blank" title="Deutschlands großes Pferdemagazin">St.GEORG</a></li><li><a href="https://www.segeln-magazin.de/" target="_blank" title="Leidenschaft Fahrtensegeln">segeln</a></li><li><a href="https://www.tauchen.de/" target="_blank" title="Europas große Tauchzeitschrift">TAUCHEN</a></li><li><a href="http://www.tennismagazin.de/" target="_blank" title="Der Marktführer">tennis MAGAZIN</a></li><li><a href="http://www.fotowirtschaft.de/" target="_blank" title="Das Wirtschaftsmagazin für die Fotobranche">FOTOwirtschaft</a></li><li><a href="https://www.outdoormarkt.com/" target="_blank" title="Sportartikelzeitung für Industrie und Handel">outdoor.markt</a></li><li><a href="https://www.st-georg.de/preis/">Produkte</a></li></ul></div></div></div> </footer></div> <script type="text/javascript">const compactModeSwitch = { themeDir: 'https://www.st-georg.de/content/themes/bucket-child', };</script> <script type='text/javascript'>/*  */
var jtsvAdv = {"ajax_error_frontend":"Beim Bereitstellen des Kalender-Formulars ist ein Fehler aufgetreten, bitte versuchen Sie es sp\u00e4ter erneut.","countdown_text_closed":"Sie haben den Abstimmungszeitraum leider verpasst. Versuchen Sie es in der n\u00e4chsten Stunde noch einmal."};
/*  */</script> <script type='text/javascript'>/*  */
var locals = {"ajax_url":"https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php","ajax_nounce":"fb06a77849","load_likes_with_ajax":"","already_voted_msg":"You already voted!","like_on_action":"click","hover_time":"1000","free_votes":""};
/*  */</script> <script type='text/javascript'>/*  */
var ajaxurl = "https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php";
var sharrre_urlCurl = "https:\/\/www.st-georg.de\/content\/themes\/bucket\/theme-content\/js\/sharrre.php";
var objectl10n = {"tPrev":"Zur\u00fcck (Pfeiltaste links)","tNext":"Weiter (Pfeiltaste rechts)","tCounter":"von"};
/*  */</script> <script type="text/javascript">;(function($){
                                            
})(jQuery);</script> <script src="https://www.st-georg.de/content/cache/min/1/9fe2492dbe365443c3baa87f910f4829.js" data-minify="1"></script><script src="https://www.google.com/recaptcha/api.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/a972c26c7ee54c32847094874483f400.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/75f9732b01519711f5802e448e3335cb.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/55a0131deb66108b16006256c2bf9ec9.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/07776748bd24666819ff46dd0a533290.js" data-minify="1"></script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1544392649 -->