<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta charset="UTF-8">
<title>BuCha 2017: Tierschutzpreise, bester Azubi und ausgezeichnete Züchter - St.GEORG</title>
<meta name="viewport" content="width=1350">
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="https://www.st-georg.de/wordpress/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="HandheldFriendly" content="True">
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="MobileOptimized" content="320">
<link rel="pingback" href="https://www.st-georg.de/wordpress/xmlrpc.php">


<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//cdn.st-georg.de">
<link rel="dns-prefetch" href="//cdn2.st-georg.de">
<link rel="dns-prefetch" href="//cdn3.st-georg.de">
<link rel="dns-prefetch" href="//cdn4.st-georg.de">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//stats.wp.com">
<link rel="dns-prefetch" href="//pixel.wp.com">
<link rel="dns-prefetch" href="//jtsvstats.q-one-hosting.com">
<link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Feed" href="https://www.st-georg.de/?feed=main">
<link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Kommentar-Feed" href="https://www.st-georg.de/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; BuCha 2017: Tierschutzpreise, bester Azubi und ausgezeichnete Züchter Kommentar-Feed" href="https://www.st-georg.de/news/zucht/bucha-2017-tierschutzpreise-bester-azubi-und-ausgezeichnete-zuechter/feed/">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-55ZDG8M');</script>


<!-- This site is optimized with the Yoast SEO Premium plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Im Rahmen der Bundeschampionate wurden einmal mehr nicht nur vierbeinige Talente gesichtet, sondern auch Reiter, die sich durch besondere Fairness im Umgang mit dem Pferd auszeichnen. Auch der erfolgreichste Auszubildende sowie die Züchter der erfolgreichsten Reitpferde- und -ponyhengste bzw. -stuten wurden geehrt."/>
<link rel="canonical" href="https://www.st-georg.de/news/zucht/bucha-2017-tierschutzpreise-bester-azubi-und-ausgezeichnete-zuechter/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BuCha 2017: Tierschutzpreise, bester Azubi und ausgezeichnete Züchter - St.GEORG" />
<meta property="og:description" content="Im Rahmen der Bundeschampionate wurden einmal mehr nicht nur vierbeinige Talente gesichtet, sondern auch Reiter, die sich durch besondere Fairness im Umgang mit dem Pferd auszeichnen. Auch der erfolgreichste Auszubildende sowie die Züchter der erfolgreichsten Reitpferde- und -ponyhengste bzw. -stuten wurden geehrt." />
<meta property="og:url" content="https://www.st-georg.de/news/zucht/bucha-2017-tierschutzpreise-bester-azubi-und-ausgezeichnete-zuechter/" />
<meta property="og:site_name" content="St.GEORG" />
<meta property="article:publisher" content="https://www.facebook.com/ST.GEORG.pferdesport" />
<meta property="article:tag" content="Bundeschampionate" />
<meta property="article:tag" content="Tierschutzpreis" />
<meta property="article:section" content="Zucht" />
<meta property="article:published_time" content="2017-09-05T10:17:11+02:00" />
<meta property="article:modified_time" content="2017-09-05T14:40:51+02:00" />
<meta property="og:updated_time" content="2017-09-05T14:40:51+02:00" />
<meta property="fb:app_id" content="142994009188981" />
<meta property="og:image" content="https://www.st-georg.de/content/uploads/2017/09/finest-selection-09-17-01-8568.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="530" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Im Rahmen der Bundeschampionate wurden einmal mehr nicht nur vierbeinige Talente gesichtet, sondern auch Reiter, die sich durch besondere Fairness im Umgang mit dem Pferd auszeichnen. Auch der erfolgreichste Auszubildende sowie die Züchter der erfolgreichsten Reitpferde- und -ponyhengste bzw. -stuten wurden geehrt." />
<meta name="twitter:title" content="BuCha 2017: Tierschutzpreise, bester Azubi und ausgezeichnete Züchter - St.GEORG" />
<meta name="twitter:site" content="@STGEORG_reiten" />
<meta name="twitter:image" content="https://www.st-georg.de/content/uploads/2017/09/finest-selection-09-17-01-8568.jpg" />
<meta name="twitter:creator" content="@STGEORG_reiten" />
<meta property="DC.date.issued" content="2017-09-05T10:17:11+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.st-georg.de\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.st-georg.de/content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpgrade-main-style-css'  href='https://www.st-georg.de/content/themes/bucket/theme-content/css/style.css?ver=201708111633' type='text/css' media='all' />
<style id='wpgrade-main-style-inline-css' type='text/css'>

a, blockquote, .small-link, .tabs__nav a.current, 
.popular-posts__time a.current, .tabs__nav a:hover, 
.popular-posts__time a:hover, .widget--footer__title em,
.widget_rss .widget--footer__title .hN, 
.widget_rss .widget--footer__title .article__author-name, 
.widget_rss .widget--footer__title .comment__author-name, 
.widget_rss .widget--footer__title .widget_calendar caption, 
.widget_calendar .widget_rss .widget--footer__title caption, 
.widget_rss .widget--footer__title .score__average-wrapper, 
.widget_rss .widget--footer__title .score__label, 
.article--billboard-small .small-link em, 
.article--billboard-small .post-nav-link__label em, 
.article--billboard-small .author__social-link em,
.small-link, .post-nav-link__label, .author__social-link,
.article--thumb__title a:hover, 
.widget_wpgrade_twitter_widget .widget--footer__title h3:before,
a:hover > .pixcode--icon,
.score__pros__title, .score__cons__title,
.comments-area-title .hN em,
.comment__author-name, .woocommerce .amount,
.panel__title em, .woocommerce .star-rating span:before, 
.woocommerce-page .star-rating span:before {
    color: #ee1c25;
}

.heading--main .hN, .widget--sidebar__title, 
.pagination .pagination-item--current span,.pagination .current, .single .pagination span,
.pagination li a:hover, .pagination li span:hover, 
.rsNavSelected, .badge, .progressbar__progress,
.btn:hover, .comments_add-comment:hover, 
.form-submit #comment-submit:hover, 
.widget_tag_cloud a:hover, .btn--primary,
.comments_add-comment, .form-submit #comment-submit,
a:hover > .pixcode--icon.circle, a:hover > .pixcode--icon.square,
.article--list__link:hover .badge, .score__average-wrapper,
.site__stats .stat__value:after, .site__stats .stat__title:after,
.btn--add-to-cart {
    background-color: #ee1c25;
}

.social-icon-link:hover .square, .social-icon-link:focus .square, .social-icon-link:active .square,
.site__stats .stat__value:after, .site__stats .stat__title:after {
    background-color: #ee1c25 !important;
}

@media only screen and (min-width: 900px){
    .nav--main li:hover, .nav--main li.current-menu-item {
        border-bottom-color: #ee1c25;     
    }
    .back-to-top a:hover:after, .back-to-top a:hover:before {
        border-color: #ee1c25; 
    }
    .article--billboard > a:hover .article__title:before, 
    .article--billboard > a:hover .article--list__title:before, 
    .article--billboard > a:hover .latest-comments__title:before,
    .article--grid__header:hover .article--grid__title h3, 
    .article--grid__header:hover .article--grid__title:after {
        background-color: #ee1c25;
    }
}

.woocommerce ul.products li.product a:hover img{
    border-bottom: 5px solid #ee1c25;
}

ol {
    border-left: 0 solid #ee1c25;
}
	/* Select classes here */
    .badge, h1, h2, h3, h4, h5, h6, hgroup,
    .hN, .article__author-name, .comment__author-name,
    .score__average-wrapper, .score__label, 
    .widget_calendar caption, blockquote,
    .tabs__nav, .popular-posts__time,
    .heading .hN, .widget--sidebar__title .hN, 
    .widget--footer__title .hN, .heading .article__author-name, 
    .widget--sidebar__title .article__author-name, 
    .widget--footer__title .article__author-name, 
    .heading .comment__author-name, 
    .widget--sidebar__title .comment__author-name, 
    .widget--footer__title .comment__author-name, 
    .heading .score__average-wrapper, 
    .widget--sidebar__title .score__average-wrapper, 
    .widget--footer__title .score__average-wrapper, 
    .heading .score__label, .widget--sidebar__title .score__label, 
    .widget--footer__title .score__label, .heading .widget_calendar caption, 
    .widget_calendar .heading caption, 
    .widget--sidebar__title .widget_calendar caption, 
    .widget_calendar .widget--sidebar__title caption, 
    .widget--footer__title .widget_calendar caption, 
    .widget_calendar .widget--footer__title caption,
    .score-box--after-text, .latest-comments__author,
    .review__title, .share-total__value, .pagination li a, .pagination li span,
    .heading span.archive__side-title
      {
		font-family: Bitter;
	font-weight: 400;
		}

	/* Select classes here */
    nav {
		font-family: Bitter;
	font-weight: 400;
		}

	/* Select classes here */
	html, .wp-caption-text, .small-link, 
    .post-nav-link__label, .author__social-link,
    .comment__links, .score__desc  {
		font-family: Droid Sans;
	font-weight: 400;
	line-height: 16px;
		}
 
    /* Size Classes */
    .article, .single .main, .page .main, 
    .comment__content,
    .footer__widget-area  {
        font-size: 13px;
    }


                                            

</style>
<link rel='stylesheet' id='ad_styles-css'  href='https://www.st-georg.de/content/plugins/jtsv-ad-widget/ad-styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-adventskalender-styles-css'  href='https://www.st-georg.de/content/plugins/jtsv-adventskalender/assets/css/jtsv-adventskalender.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv_fotovoting_frontend_styles-css'  href='https://www.st-georg.de/content/themes/bucket-child/plugin-css/jtsv-fotovoting/frontend.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fullbanner_styles-css'  href='https://www.st-georg.de/content/plugins/jtsv-fullbanner/fullbanner-styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-gewinnspiel-styles-css'  href='https://www.st-georg.de/content/plugins/jtsv-gewinnspiel/assets/css/jtsv-gewinnspiel.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='heft_teaser_widget_styles-css'  href='https://www.st-georg.de/content/plugins/jtsv-heft-teaser-widget/heft-teaser-widget-styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv_marketing_bar_styles-css'  href='https://www.st-georg.de/content/plugins/jtsv-marketing-bar/resources/stylesheets/css/main.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='skyscraper_styles-css'  href='https://www.st-georg.de/content/plugins/jtsv-skyscraper/skyscraper-styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='pixlikes-plugin-styles-css'  href='https://www.st-georg.de/content/plugins/pixlikes/css/public.css?ver=1.0.0' type='text/css' media='all' />
<style id='pixlikes-plugin-styles-inline-css' type='text/css'>
.animate i:after {-webkit-transition: all 1000ms;-moz-transition: all 1000ms;-o-transition: all 1000ms;transition: all 1000ms; }
</style>
<link rel='stylesheet' id='jtsv-kleinanzeigen-widget-style-css'  href='https://www.st-georg.de/content/plugins/jtsv-kleinanzeigen-widget/assets/css/jtsv-kleinanzeigen-widget.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-newsletter-content-box-style-css'  href='https://www.st-georg.de/content/plugins/jtsv-newsletter-content-box/assets/css/jtsv-newsletter-content-box.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-newsletter-signup-style-css'  href='https://www.st-georg.de/content/plugins/jtsv-newsletter-signup/assets/css/jtsv-newsletter-signup.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-newsletter-signup-template-css'  href='https://www.st-georg.de/content/themes/bucket-child/jtsv-newsletter-signup-template.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-poll-style-css'  href='https://www.st-georg.de/content/themes/bucket-child/jtsv-poll-template.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.st-georg.de/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.st-georg.de/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"st-georg.de","event_timeout":100,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.st-georg.de/content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.0.0.1'></script>
<script type='text/javascript' src='https://www.st-georg.de/content/plugins/jtsv-adventskalender/assets/js/jquery.countdown.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.st-georg.de/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.st-georg.de/content/plugins/jtsv-fotovoting/resources/scripts/vendor/jquery.iframe-transport.js?ver=1502462009'></script>
<script type='text/javascript' src='https://www.st-georg.de/content/plugins/jtsv-fotovoting/resources/scripts/vendor/jquery.fileupload.js?ver=1502462009'></script>
<script type='text/javascript' src='https://www.st-georg.de/content/plugins/jtsv-fotovoting/resources/scripts/vendor/jquery.validate.min.js?ver=1502462009'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jtsv_fotovoting_data = {"ajax_url":"https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.st-georg.de/content/plugins/jtsv-fotovoting/resources/scripts/main.js?ver=1502462009'></script>
<script type='text/javascript' src='https://www.st-georg.de/content/plugins/jtsv-marketing-bar/resources/scripts/main.js?ver=1502462010'></script>
<link rel='https://api.w.org/' href='https://www.st-georg.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.st-georg.de/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.st-georg.de/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.st-georg.de/?p=98020' />
<link rel="alternate" type="application/json+oembed" href="https://www.st-georg.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.st-georg.de%2Fnews%2Fzucht%2Fbucha-2017-tierschutzpreise-bester-azubi-und-ausgezeichnete-zuechter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.st-georg.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.st-georg.de%2Fnews%2Fzucht%2Fbucha-2017-tierschutzpreise-bester-azubi-und-ausgezeichnete-zuechter%2F&#038;format=xml" />

<script type="text/javascript">
var jtsv_adventskalender_plugin_path = "https://www.st-georg.de/content/plugins/jtsv-adventskalender/includes/";
</script>
      <script type="text/javascript">
      var jtsvKleinanzeigenWidget = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-kleinanzeigen-widget',
        'jsonSource': 'https://anz.jahr-tsv.de/reiten/data.php',
      };
      </script>
            <script type="text/javascript">
      var jtsvNewsletterContentBox = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-newsletter-content-box',
        'labelSignupSuccess': 'Sie haben sich erfolgreich eingetragen!',
        'labelGenericError': 'Es ist ein Fehler ist aufgetreten! Bitte versuchen Sie es erneut!',
        'labelBadEmail': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelValueError': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelObjectSlugMissing': 'Es wurde kein Objekt im Backend ausgewählt. Bitte wenden Sie sich an den Administrator der Website.',
      };
      </script>
            <script type="text/javascript">
      var jtsvNewsletterSignup = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-newsletter-signup',
        'labelSignupSuccess': 'Sie haben sich erfolgreich eingetragen!',
        'labelGenericError': 'Es ist ein Fehler ist aufgetreten! Bitte versuchen Sie es erneut!',
        'labelBadEmail': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelValueError': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelObjectSlugMissing': 'Es wurde kein Objekt im Backend ausgewählt. Bitte wenden Sie sich an den Administrator der Website.',
        'objectSlug': 'st_georg',
      };
      </script>
            <script type="text/javascript">
      var jtsvPoll = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-poll',
        'textThankYou': 'Danke für Ihre Teilnahme an unserer Umfrage!',
        'textChartVotesSingluar': 'Stimme',
        'textChartVotesPlural': 'Stimmen',
      };
      </script>
      <link rel='icon' href="https://www.st-georg.de/content/uploads/2016/11/favicon.ico" >
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<script type="text/javascript">

	WebFontConfig = {
		google: {families: ["Bitter:400:latin","Bitter:400:latin","Droid Sans:400:latin"]}
	};
	(function () {
		var wf = document.createElement('script');
		wf.src = (document.location.protocol == 'https:' ? 'https' : 'http') +
		'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();

</script>

<!-- BEGIN GADWP v5.0.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9994765-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<script type="text/javascript">
;(function($){
                                            
})(jQuery);
</script>
<link href='//fonts.googleapis.com/css?family=Droid+Sans:400,700|Bitter:400,700,400italic' rel='stylesheet' type='text/css' />
<link rel="stylesheet" href="https://www.st-georg.de/content/themes/bucket-child/style.css?ver=1502462014" />
<!--noptimize--><script type="text/javascript">
var pathCss='/gujAd/';var pathJs=pathCss;var siteName='st-georg.de';if(window.location.search.indexOf('gujAd=1')>-1){pathParam='';pathCss='//adctrl.emsmobile.de/preview/'+siteName+'/';pathJs=pathCss;}
document.write('<scr'+'ipt type="text/javascript" src="'+pathJs+'gujAd.js"></scr'+'ipt>');document.write('<link rel="stylesheet" type="text/css" media="screen" href="'+pathCss+'gujAd.css" />');
</script><!--/noptimize-->
<!--noptimize--><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><!--/noptimize-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '553296664823697');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=553296664823697&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->
</head>

<body class="post-template-default single single-post postid-98020 single-format-standard custom-background  detect-is-desktop layout--boxed" itemscope itemtype="http://schema.org/Article" >
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-55ZDG8M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!--noptimize--><script type="text/javascript">
GujAd.getClient().setIsIndexPage(false);</script><!--/noptimize-->

<!--noptimize-->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"stgeorg",
"cp":"94",
"sv":"in"
}
iom.c(iam_data,1);
</script>
<!--/SZM-->
<!--/noptimize-->
    <div class="pace">
        <div class="pace-activity"></div>
    </div>
    <div id="page">
        <div class="wrapper">
            <div id="header-background-wrapper">
<div id="st-georg_wallpaper_1" class="content_wallpaper">
		<div id="oop_1" class="oop gujAd">
	<!--noptimize--><script type="text/javascript">
	  GujAd.push('oop_1')
	</script><!--/noptimize-->
	</div>
	</div>

<div class="wrapper-header--custom">
<div class="leaderboard-ad-top">
    <div id="st-georg_wallpaper_1" class="header-ad-link leaderboard">
        <div id="wallpaper_1" class="wallpaper gujAd">
      <!--noptimize--><script type="text/javascript">
        pageWidth = document.getElementById('page').offsetWidth;
        if(pageWidth > 1250) { GujAd.push('wallpaper_1'); }
	    </script><!--/noptimize-->
	  </div>
        </div>
</div>
<header class="header--custom">
    
<nav id="accessory-header">
      <ul id="accessory-navigation">
        <li><a href="https://www.st-georg.de">Home</a></li>
        <li><a href="http://anzeigen.jahr-tsv.de/?em_subclient=pfe&em_sublayout=stg" target="_blank">Anzeigenmarkt</a></li>
        <li><a href="https://www.st-georg.de/kleinanzeigen/#PferdmBild">Pferdemarkt</a></li>
        <li><a href="http://bit.ly/2sabep1" target="_blank">ABO & SHOP</a></li>
        <li><a href="https://www.st-georg.de/newsletter/">Newsletter</a></li>
        <li><a href="https://www.st-georg.de/kontakt/">Kontakt</a></li>
      </ul>
    </nav>

    <nav id="header-search">
        <form class="form-search" method="get" action="https://www.st-georg.de/" role="search">
            <input class="search-query" type="text" name="s" placeholder="Suchen..." autocomplete="off" value=""><!--
            --><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button>
        </form>
    </nav>
        <nav id="social-header">
      <ul id="social-navigation">
                        <li class="social-navigation-youtube"><a href="https://www.youtube.com/STGeorgTV" target="_blank"><i class="icon icon-youtube"></i></a></li>
                        <li class="social-navigation-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport" target="_blank"><i class="icon icon-facebook"></i></a></li>
                        <li class="social-navigation-twitter"><a href="https://twitter.com/STGEORG_reiten" target="_blank"><i class="icon icon-twitter"></i></a></li>
              </ul>
    </nav>
        <div id="main-header">
            <div id="logo"><a href="https://www.st-georg.de">St.GEORG</a></div>
      
      <div id="main-header-open-navigation" class="main-navigation-closed">

      </div>

      <nav id="main-navigation">
        <ul class="main-navigation-top-level">
        
<li id="nav--top__item-51562" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="https://www.st-georg.de/news/" class="menu-link main-menu-link">News</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-51563" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/news/dressur/" class="menu-link sub-menu-link">Dressur</a></li>
<li id="nav--top__item-51564" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/news/springen/" class="menu-link sub-menu-link">Springen</a></li>
<li id="nav--top__item-51565" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/news/vielseitigkeit/" class="menu-link sub-menu-link">Vielseitigkeit</a></li>
<li id="nav--top__item-51566" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/news/mehr-sport/" class="menu-link sub-menu-link">Mehr Sport</a></li>
<li id="nav--top__item-51567" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/news/zucht/" class="menu-link sub-menu-link">Zucht</a></li>
<li id="nav--top__item-51568" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/news/pferde-und-leute/" class="menu-link sub-menu-link">Pferde &amp; Leute</a></li>
</ul>
</li>
<li id="nav--top__item-50609" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="/blog/" class="menu-link main-menu-link">Blog</a></li>
<li id="nav--top__item-55611" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/videos/" class="menu-link main-menu-link">Videos</a></li>
<li id="nav--top__item-55632" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="https://www.st-georg.de/hintergrund/" class="menu-link main-menu-link">Hintergrund</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-68168" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="/profil/" class="menu-link sub-menu-link">Profile</a></li>
<li id="nav--top__item-55733" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/hintergrund/doping-wirkstoffe/" class="menu-link sub-menu-link">Doping-Wirkstoffe</a></li>
<li id="nav--top__item-57028" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/hintergrund/dopingfaelle/" class="menu-link sub-menu-link">Dopingfälle</a></li>
<li id="nav--top__item-56084" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/hintergrund/pferdesteuer/" class="menu-link sub-menu-link">Pferdesteuer</a></li>
<li id="nav--top__item-56083" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/hintergrund/tierschutz/" class="menu-link sub-menu-link">Tierschutz</a></li>
</ul>
</li>
<li id="nav--top__item-50618" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="/fotovoting" class="menu-link main-menu-link">Fotovoting</a></li>
<li id="nav--top__item-50619" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="#" class="menu-link main-menu-link">Service</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-50620" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="/termine" class="menu-link sub-menu-link">Termine</a></li>
<li id="nav--top__item-56725" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/vertraege/" class="menu-link sub-menu-link">Verträge</a></li>
<li id="nav--top__item-56728" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/experten/" class="menu-link sub-menu-link">Experten</a></li>
<li id="nav--top__item-88121" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/medizin/" class="menu-link sub-menu-link">Medizin</a></li>
<li id="nav--top__item-60007" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/tvtipps/" class="menu-link sub-menu-link">TV-Tipps</a></li>
</ul>
</li>
<li id="nav--top__item-56088" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="https://www.st-georg.de/drfv/" class="menu-link main-menu-link">DRFV</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-56100" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/drfv/bbr/" class="menu-link sub-menu-link">BBR</a></li>
<li id="nav--top__item-56099" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/drfv/fachgruppen/" class="menu-link sub-menu-link">Fachgruppen</a></li>
<li id="nav--top__item-56098" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/drfv/verbandsmitteilungen/" class="menu-link sub-menu-link">Mitteilungen</a></li>
<li id="nav--top__item-56553" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.st-georg.de/bewegungstrainer/" class="menu-link sub-menu-link">Bewegungstrainer</a></li>
</ul>
</li>
<li id="nav--top__item-86657" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="http://bit.ly/2sa7iog" class="menu-link main-menu-link">ABO</a></li>
                </ul>
      </nav>

    </div>
        <div id="ticker">
      <div id="ticker-icon">
        <i class="icon icon-twitter"></i>
      </div>

      <div id="ticker-border-right"> </div>

      <div id="ticker-rails">
        <div class="ticker-carriage">


        </div>
      </div>
    </div>
    </header>
</div>
</div><div class="wrapper-container">
<div class="container container--main" >
    <div class="grid">

        <div class="article_title--before grid__item  float--left lap-and-up-two-thirds">  <h1 class="article__title  article__title--single" itemtype="name" >BuCha 2017: Tierschutzpreise, bester Azubi und ausgezeichnete Züchter</h1>

<div class="article__title__meta">
							<div class="article__author-name"><a href="https://www.st-georg.de/autor/redaktion/" title="Beiträge von: Redaktion" itemprop="author">Redaktion</a></div>		<time class="article__time"  datetime="2017-09-05T10:17:11+02:00"> am 5. September 2017 um 10:17</time>

    <div class="sharing_is_caring"><!--
      --><a rel="nofollow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.st-georg.de%2Fnews%2Fzucht%2Fbucha-2017-tierschutzpreise-bester-azubi-und-ausgezeichnete-zuechter%2F" class="share_facebook" target="_blank"><i class="icon icon-facebook"></i><span> Teilen</span></a><!--
      --><a rel="nofollow" href="https://twitter.com/share?url=https%3A%2F%2Fwww.st-georg.de%2Fnews%2Fzucht%2Fbucha-2017-tierschutzpreise-bester-azubi-und-ausgezeichnete-zuechter%2F&amp;text=BuCha+2017%3A+Tierschutzpreise%2C+bester+Azubi+und+ausgezeichnete+Z%C3%BCchter" class="share_twitter" target="_blank"><i class="icon icon-twitter"></i><span> Twittern</span></a><!--
      --><a rel="nofollow" href="mailto:?subject=Meine%20Empfehlung%3A%20BuCha 2017: Tierschutzpreise, bester Azubi und ausgezeichnete Züchter%20-%20Artikel%20auf%20St.GEORG&body=Hallo%2C%0Aich%20habe%20gerade%20diesen%20interessanten%20Artikel%20auf%20https%3A%2F%2Fwww.st-georg.de%20gelesen%3A%0A%0A%E2%80%9EBuCha%202017%3A%20Tierschutzpreise%2C%20bester%20Azubi%20und%20ausgezeichnete%20Z%C3%BCchter%E2%80%9C%0Ahttps%3A%2F%2Fwww.st-georg.de%2Fnews%2Fzucht%2Fbucha-2017-tierschutzpreise-bester-azubi-und-ausgezeichnete-zuechter%2F%0A%0AAbonniere%20hier%20den%20St.%20Georg%20Newsletter%3A%0Ahttps%3A%2F%2Fwww.st-georg.de%2Fnewsletter%0A%0ABeste%20Gr%C3%BC%C3%9Fe" class="share_mail"><i class="icon icon-mail-alt"></i><span> Email</span></a><!--
    --></div><!-- .sharing_is_caring -->
	</div>


</div>
        <div class="grid__item  float--left  two-thirds  palm-one-whole  article__featured-image has-caption">
        <div class="image-wrap" style="padding-top: 66.25%">
          <div class="wp-caption">
                          <img class="riloadr-single" data-src-big="https://www.st-georg.de/content/uploads/2017/09/finest-selection-09-17-01-8568.jpg" data-src-small="https://www.st-georg.de/content/uploads/2017/09/finest-selection-09-17-01-8568-335x222.jpg" alt="Finest Selection-09-17-01-8568" />
            
                          <p class="wp-caption-text">
                Quasi "um die Ecke" vom DOKR, nämlich in Tecklenburg bei Heinz-Hermann Leismann, kam der Oldenburger Bundeschampion Finest Selection zur Welt. Sein Züchter wurde nun vom BMEL ausgezeichnet.                 <small>(&copy; Kiki Beelitz)</small>              </p>
            
          </div>
        </div>
    </div>

        <article class="post-article  js-post-gallery  grid__item  main  float--left  lap-and-up-two-thirds">
            <div class="article_header">
                            <div class="post-excerpt">
                <p>Im Rahmen der Bundeschampionate wurden einmal mehr nicht nur vierbeinige Talente gesichtet, sondern auch Reiter, die sich durch besondere Fairness im Umgang mit dem Pferd auszeichnen. Auch der erfolgreichste Auszubildende sowie die Züchter der erfolgreichsten Reitpferde- und -ponyhengste bzw. -stuten wurden geehrt.</p>
</div></div>

                <p>Zum vierten Mal wurde der BMEL (Bundesministerium für Ernährung und Landwirtschaft) Tierschutzpreis vergeben, in diesem Jahr erstmals auch an Fahrsportler. Prämiert wird besonders der faire Umgang und das pferdegerechte Reiten bzw. Fahren während der Veranstaltung. In diesem Jahr durften folgende Teilnehmer diese besondere Ehrung entgegennehmen:</p><ul><li>Jana Bertels (Spelle), dreijährige Reitpony-Stuten und -Wallache</li><div id="inflow_div"></div><li>Danica Duen (Bad Oeynhausen), dreijährige Reitpony-Hengste</li><li>Christiane Seelig (Lienen), vierjährige Reitpony-Stuten und -Wallache</li><li>Nazila Natasha Lotz (Rodenäs), vierjährige Reitpony-Hengste</li><li>Andrea Krehenwinkel (Neuenkirchen), dreijährige Reitpferde-Stuten und -Wallache</li><li>Jessica Lynn Andersson (Wettringen), dreijährige Reitpferde-Hengste</li><li>Tessa Frank (Bad Zwischenahn), vierjährige Reitpferde-Stuten und -Wallache</li><li>Kay Pawlowska (Radeburg), vierjährige Reitpferde-Hengste</li><li>Michelle Lachmann (Voerde), fünfjährige Springponys</li><li>Sönke Fallenberg (Ennigerloh), sechsjährige Springponys</li><li>Andreas Kreuzer (Herford), fünfjährige Springpferde</li><li>Marie Ligges (Ascheberg), sechsjährige Springpferde</li><li>Jana Lehmkuhl (Voerde), fünfjährige Dressurponys</li><li>Julia Rohmann (Marl), sechsjährige Dressurponys</li><li>Kira Wulferding (Wildeshausen), fünfjährige Dressurpferde</li><li>Annabel Frenzen (Krefeld), sechsjährige Dressurpferde</li><li>Anja Schöniger (Lengenfeld), Vielseitigkeitsponys</li><li>Isabel Mengeler (Hamminkeln), fünfjährige Vielseitigkeitspferde</li><li>Libussa Lübbeke (Wingst), sechsjährige Vielseitigkeitspferde</li><li>Christian Koller (Warendorf), vier- und fünfjährige Fahrpferde</li><li>Klaus Seifert (Kesselsdorf), sechs- und siebenjährige Fahrpferde</li></ul><p>Danica Duen, Annabel Frenzen, Anja Schöninger und Christiane Seelig waren auch schon im vergangenen Jahr Preisträgerinnen.</p><h2>Ausgezeichneter Azubi</h2><p>Der Schweizer Reto Weishaupt hat den J.J.Darboven Trainee Cup gewonnen und wurde als bester Auszubildender des Turniers geehrt. Der 18-Jährige ist Lehrling bei der Zuchtgemeinschaft Wassing-Schumann in Ahaus. Er erhielt 1000 Euro und darf nun eine Woche bei Holger Wulschner in Groß Viegeln trainieren. Darauf freue er sich sehr, sagte Weishaupt. Und auch die 1000 Euro sind schon verplant: Damit macht er seinen Führerschein. Großen Anteil an dem Erfolg hat der westfälische Hengst Quendolin, Sohn des jüngst verstobenen Quipeggio aus einer Mutter v. Barring (Z.: Franz Schulte Ameling). Die beiden belegten Rang 13 im Finale beim Bundeschampionat der fünfjährigen Springpferde.</p><h2>Geehrte Züchter</h2><p>&#8222;Schaufenster der Pferdezucht&#8220; nennt sich das Bundeschampionat. Im Mittelpunkt stehen damit nicht nur die Pferde, sondern vor allem auch deren Züchter. Denn ohne ihre Arbeit und vor allem Leidenschaft wäre der Pferdesport nicht dort, wo er jetzt ist. Das wird bei den Bundeschampionaten gewürdigt. Die erfolgreichsten Reitpferde- und Reitponyzüchter erhalten einen Sonderehrenpreis in Form einer Silbermedaille vom Bundesministerium für Ernährung und Landwirtschaft (BMEL). Überreicht wurde der Preis in diesem Jahr von der Parlamentarischen Staatssekretärin Dr. Maria Flachsbarth und Ministerialrat Prof. Dr. Dieter Schweizer. Es kommen für die Ehrung nur zuchtfähige Pferde in Betracht, also Hengste und Stuten, aber keine Wallache. Begründet wird dies damit, dass es sich um einen Zuchtpreis handelt. Geehrt wurden die folgenden Züchterinnen und Züchter:</p><p>In der Kategorie „Züchter des erfolgreichsten vierjährigen, in ein Zuchtbuch eingetragenen und leistungsgeprüften Reitpferdehengstes“ wurde Christine Miesner (Scheeßel) für den Hannoveraner <a href="https://www.st-georg.de/news/zucht/bucha-2017-devonport-bundeschampion-der-vierjaehrigen-hengste/">Bundeschampion Devonport</a> v. Dancier – Ravallo geehrt. In Warendorf wurde der Hengst von Rieke Schnieder vorgestellt.</p><p>Als „bester dreijähriger, in ein Zuchtbuch eingetragener und leistungsgeprüfter Reitpferdehengst“ wurde Heinz-Hermann Leismann ausgezeichnet. Er ist Züchter des <a href="https://www.st-georg.de/news/zucht/bucha-2017-fremdreiter-machen-finest-selection-zum-bundeschampion-vor-secret/">Oldenburger Bundeschampions Finest Selection</a>  v. Follow me – Lauries Crusador xx (Reiter: Lukas Fischer).</p><p>In der Kategorie „Züchter der erfolgreichsten vierjährigen, in ein Zuchtbuch eingetragenen und leistungsgeprüften Reitpferdestute“ ging der BMEL-Preis an Paul Wendeln aus Garrel, Züchter der Oldenburger <a href="https://www.st-georg.de/news/zucht/bucha-2017-candy-auf-den-spuren-ihrer-geschwister/">Bundeschampionesse Candy</a> v. Sir Donnerhall I – Fürst Heinrich. Vorgestellt wurde sie von Hermann Gerdes.</p><p>Die Auszeichnung in der Kategorie „beste dreijährige, in ein Zuchtbuch eingetragene Reitpferdestute“ ging an Axel Windeler aus Verden. Es ist Züchter der Hannoveraner Stute <a href="https://www.st-georg.de/news/zucht/bucha-2017-gesehen-gekauft-gesiegt-eternity-ist-reitpferdebundeschampion/">Borgia</a> (v. Benetton Dream – Westernhagen), die sich unter dem Sattel von Ulrike Hatzl den Vizetitel in ihrer Altersklasse sicherte.</p><p>Als „Züchter des besten vierjährigen, in ein Zuchtbuch eingetragenen Reitponyhengstes“ zeichnete das BMEL Isabel Mense (Blomberg) aus. Sie ist nicht nur Züchterin, sondern auch Reiterin des beim Zuchtverband für deutsche Pferde (ZfdP) registrierten Doppelpunkt (v. Del Estero AT – FS Don’t Worry) und belegte mit ihm im Finale Platz sieben.</p><p>Weiterhin ausgezeichnet wurde Danica Duen (Bad Oeynhausen) als Züchterin und Reiterin des Bundeschampions Cosmo Royal v. Cosmopolitan D – Casino Royal K in der Kategorie „bester dreijähriger, in ein Zuchtbuch eingetragener Reitponyhengst“.</p><p>Bernhard Deitert (Schöppingen) ist der Züchter der „besten vierjährigen, in ein Zuchtbuch eingetragenen Reitponystute“: Dancing Daylight, eine in Westfalen gezogene Tochter des Dreidimensional AT aus einer Mutter von Dressman I. Sie wurde Bundeschampionesse unter Christiane Seelig.</p><p>Heinz Baumanns aus Issum freute sich über den Titel „beste dreijährige Reitponystute“ für seine New Magic v. FS Numero Uno – Voyager, die von Patricia Gehre zum Sieg geritten wurde.</p><p>&nbsp;</p>
                <div class="grid"><!--
                                    --></div>

                

                <div class="article__meta  article--single__meta">
                    
                                        <div class="btn-list list-category">
                        <a class="btn  btn--small  btn--tertiary" href="https://www.st-georg.de/news/zucht/" title="Alle Artikel aus Zucht">Zucht</a>                    </div>
                                        <div class="btn-list list-tags">
                        <div class="btn  btn--small  btn--secondary">Tags:</div>
                        <a class="btn  btn--small  btn--tertiary" href="https://www.st-georg.de/schlagwort/bundeschampionate/" title="Zeige alle Beiträge mit den Tags: Bundeschampionate">Bundeschampionate</a><a class="btn  btn--small  btn--tertiary" href="https://www.st-georg.de/schlagwort/tierschutzpreis/" title="Zeige alle Beiträge mit den Tags: Tierschutzpreis">Tierschutzpreis</a>                    </div>
                                    </div>

                                                

                <section class="jtsv-newsletter-content-box" style="background-image:url(https://www.st-georg.de/content/plugins/jtsv-newsletter-content-box/assets/images/bg-reading.jpg);">
  <header>
    <h4>St.GEORG <span>GRATIS</span> LESEN!</h4><p>Schnell, aktuell und auf einen Blick wissen, was Sache ist! Das bietet der<br />
St.GEORG Newsletter. Jetzt abonnieren und Sie erhalten eine Ausgabe<br />
St.GEORG als ePaper gratis - zum immer und überall lesen.</p>
  </header>

  <div class="jtsv-newsletter-content-box--content">
    <aside class="jtsv-newsletter-content-box--aside">
      <a href="https://www.st-georg.de/digital/" target="_blank">Heft digital lesen</a>
    </aside>

    
<div class="jtsv-newsletter-content-box_container">
  <div class="jtsv-newsletter-content-box_notifications" style="opacity:0; padding-top:0; padding-bottom:0; line-height:0;"></div>
  <form action="https://www.st-georg.de/news/zucht/bucha-2017-tierschutzpreise-bester-azubi-und-ausgezeichnete-zuechter/" method="post" class="jtsv-newsletter-content-box_form">
    <input type="email" name="email" placeholder="E-Mail-Adresse" class="jtsv-newsletter-content-box_input">
    <button type="submit" class="jtsv-newsletter-content-box_submit">Abonnieren</button>
  </form>
</div>

  </div>
</section>
                <div class='yarpp-related'>


    <div class="related-projects_items-list-container">
        <div class="comments-area-title">
            <h4 class="hN"><em>Ähnliche</em> Artikel</h4>
        </div>
                    <ul class="related-projects_items-list grid"><!--
                            --><li class="related-projects_item grid__item one-half lap-and-up-one-quarter">

                     <article class="article article--billboard-small">
                                                <a href="https://www.st-georg.de/news/zucht/bucha-sechsjaehrigen-dressurpferde-fasine-setzt-massstaebe/">
                            <div class="article__thumb">
	                            <img data-src="https://www.st-georg.de/content/uploads/2015/09/bildschirmfoto-2015-09-05-um-19.39.40-203x157.png" alt="img"  class=" lazy " />
                            </div>
                            <div class="article__content">
                                <h2 class="article__title article--billboard-small__title">
                                    BuCha: Sechsjährige Dressurpferde – Fasine setzt Maßstäbe                                </h2>
                                <span class="article__description">
                                    Als erste Starterin ging Isabel Bache mit der FürsMehr ...                                 </span>
                                <span class="small-link">Artikel anzeigen<i class="icon icon-arrow-circle-o-right"> </i></span>
                            </div>
                        </a>
                    </article>

                </li><!--
                            --><li class="related-projects_item grid__item one-half lap-and-up-one-quarter">

                     <article class="article article--billboard-small">
                                                <a href="https://www.st-georg.de/news/zucht/oldenburger-reitpferde-auf-dem-bundeschampionat-2012-2/">
                            <div class="article__thumb">
	                                                        </div>
                            <div class="article__content">
                                <h2 class="article__title article--billboard-small__title">
                                    Oldenburger Reitpferde auf dem Bundeschampionat 2012                                </h2>
                                <span class="article__description">
                                    Im Anschluss an die Landeschampionate in Rastede hMehr ...                                 </span>
                                <span class="small-link">Artikel anzeigen<i class="icon icon-arrow-circle-o-right"> </i></span>
                            </div>
                        </a>
                    </article>

                </li><!--
                            --><li class="related-projects_item grid__item one-half lap-and-up-one-quarter">

                     <article class="article article--billboard-small">
                                                <a href="https://www.st-georg.de/news/zucht/bucha-qualis-in-plaaz-und-grabsleben-solitaire-und-sylvester-ii-nach-warendorf-2/">
                            <div class="article__thumb">
	                                                        </div>
                            <div class="article__content">
                                <h2 class="article__title article--billboard-small__title">
                                    BuCha-Qualis in Plaaz und Grabsleben: Solitaire und Sylvester II nach Warendorf                                </h2>
                                <span class="article__description">
                                    8,0, die Mindestwertnote für die Qualifikation zumMehr ...                                 </span>
                                <span class="small-link">Artikel anzeigen<i class="icon icon-arrow-circle-o-right"> </i></span>
                            </div>
                        </a>
                    </article>

                </li><!--
                            --><li class="related-projects_item grid__item one-half lap-and-up-one-quarter">

                     <article class="article article--billboard-small">
                                                <a href="https://www.st-georg.de/news/zucht/hagen-diamigo-domenikus-und-high-lane-dominieren-bucha-quali-2/">
                            <div class="article__thumb">
	                                                        </div>
                            <div class="article__content">
                                <h2 class="article__title article--billboard-small__title">
                                    Hagen: Diamigo, Domenikus und High Lane dominieren BuCha-Quali                                </h2>
                                <span class="article__description">
                                    Im Rahmen der Future Champions, einem internationaMehr ...                                 </span>
                                <span class="small-link">Artikel anzeigen<i class="icon icon-arrow-circle-o-right"> </i></span>
                            </div>
                        </a>
                    </article>

                </li><!--
                        --></ul>

            </div>
</div>


    <div id="comments" class="comments-area">
        <div class="comments-area-title">
            <h4 class="hN">
                0 Kommentare            </h4>
            <a class="comments_add-comment" href="#reply-title">Schreibe einen Kommentar</a>        </div>

        
                
    </div><!-- #comments .comments-area -->
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/zucht/bucha-2017-tierschutzpreise-bester-azubi-und-ausgezeichnete-zuechter/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.st-georg.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment" class="show-on-ie8">Kommentar</label><textarea autocomplete="nope"  id="6beb598cf0"  name="8a25c6f7c6"   cols="45" rows="8" aria-required="true" placeholder="Nachricht"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "98e5eab60a423c18c2b4e963ad3f6223" );document.getElementById("6beb598cf0").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author" class="show-on-ie8">Name</label><input id="author" name="author" value="" type="text" placeholder="Name..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><label for="name" class="show-on-ie8">Email</label><input id="email" name="email" value="" size="30" type="text" placeholder="Email..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><label for="url" class="show-on-ie8">URL</label><input id="url" name="url" value="" size="30" placeholder="Webseite..." type="text"></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='98020' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	                <hr class="separator  separator--section" style="border: 0;margin-top: 30px;">
                <nav class="post-nav  grid"><!--
                                        --><div class="post-nav-link  post-nav-link--prev  grid__item  one-whole  lap-and-up-one-half">
                            <a href="https://www.st-georg.de/news/vielseitigkeit/burghley-oliver-townends-zweiter-titel/">
                                <div class="post-nav-link__label">
                                    Vorheriger Beitrag                                </div>
                                <div class="post-nav-link__title">
                                    <div class="hN">Burghley: Oliver Townends zweiter Titel, FEI Classics für Michael Jung</div>
                                </div>
                            </a>
                    </div><!--
                                     --><div class="divider--pointer"></div><!--
                                     --><div class="post-nav-link  post-nav-link--next  grid__item  one-whole  lap-and-up-one-half">
                            <a href="https://www.st-georg.de/news/dressur/weltrangliste-dressur-werth-weiter-vorn-aufsteiger-soenke-rothenberger/">
                                <div class="post-nav-link__label">
                                    Nächster Beitrag                                </div>
                                <div class="post-nav-link__title">
                                    <div class="hN">Weltrangliste Dressur: Werth weiter vorn, Aufsteiger Sönke Rothenberger</div>
                                </div>
                            </a>
                    </div><!--
                                    --></nav>

                        </article><!--
                 --><div class="grid__item  one-third  palm-one-whole  sidebar">
                <div id="jtsv_ad_widget_content_ad-3" class="widget  widget--main widget_jtsv_ad_widget_content_ad">
<div id="st-georg-rectangle_1" class="content_ad">
<div id="rectangle_1" class="rectangle gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('rectangle_1')
</script><!--/noptimize-->
</div>
</div>
</div><div id="jtsv_heft_teaser_widget-2" class="widget  widget--main widget_jtsv_heft_teaser_widget"><a href="https://www.st-georg.de/hefte/september-2017/"><img src="https://www.st-georg.de/content/uploads/2017/08/stg_092017_titel-786x1024.jpg" alt="StG_092017_Titel"></a>
<h4><a href="https://www.st-georg.de/hefte/september-2017/">Ausgabe September 2017</a></h4>
<ul>
<li><a rel="nofollow" href="https://www.mykiosk.com/suche/6058/st-georg/" target="_blank">Händler finden</a></li>
<li><a rel="nofollow" href="http://www.st-georg.de/digital/" target="_blank">Heft digital lesen</a></li>
<li><a href="http://stores.jahr-tsv.de/stgeorg/abo/print.html" target="_blank">Heft abonnieren</a></li>
</ul>
</div><div id="text-2" class="widget  widget--main widget_text">			<div class="textwidget"><a href="http://bit.ly/2v94SI4" target="_blank" title="Jetzt St.GEORG testen schon ab 10,80 Euro!"><img src="https://www.st-georg.de/content/uploads/2017/07/stg_banner_v3-1.gif" alt="Jetzt St.GEORG testen schon ab 10,80 Euro!" /></a></div>
		</div><div id="jtsv_ad_widget_content_ad-4" class="widget  widget--main widget_jtsv_ad_widget_content_ad">
<div id="st-georg-teaser_1" class="content_ad">
<div id="teaser_1" class="rectangle gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('teaser_1')
</script><!--/noptimize-->
</div>
</div>
</div><div id="jtsv_ad_widget_content_ad-10" class="widget  widget--main widget_jtsv_ad_widget_content_ad">
<div id="st-georg-teaser_2" class="content_ad">
<div id="teaser_2" class="rectangle gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('teaser_2')
</script><!--/noptimize-->
</div>
</div>
</div><div id="jtsv_ad_widget_content_ad-11" class="widget  widget--main widget_jtsv_ad_widget_content_ad">
<div id="st-georg-teaser_3" class="content_ad">
<div id="teaser_3" class="rectangle gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('teaser_3')
</script><!--/noptimize-->
</div>
</div>
</div><div id="jtsv_ad_widget_content_ad-14" class="widget  widget--main widget_jtsv_ad_widget_content_ad">
<div id="st-georg-teaser_4" class="content_ad">
<div id="teaser_4" class="rectangle gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('teaser_4')
</script><!--/noptimize-->
</div>
</div>
</div><div id="jtsv_ad_widget_content_ad-15" class="widget  widget--main widget_jtsv_ad_widget_content_ad">
<div id="st-georg-teaser_5" class="content_ad">
<div id="teaser_5" class="rectangle gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('teaser_5')
</script><!--/noptimize-->
</div>
</div>
</div><div id="recent-comments-3" class="widget  widget--main widget--latest-comments"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Neuste Kommentare</h2></div>				<article class="latest-comments__list">
					<a class="media__img  latest-comments__avatar" href="">
						<img data-src="https://secure.gravatar.com/avatar/29df1fe8a9cb9df07682fec0e57cc303?s=48&#038;d=mm&#038;r=g" alt="48x48"  class="img--center lazy " />
					</a>
					<div class="media__body  latest-comments__body">
						<div class="comment__meta">
														<span class="latest-comments__author">Anja Sieg</span>
														<span class="comment__date">on 02 Sep</span>
						</div>
						<a class="latest-comments__title" href="https://www.st-georg.de/news/vielseitigkeit/burghley-2017-tierisches-vergnuegen-im-gelaende-michael-jung-und-sam-gut-angekommen/#comment-72497">Burghley: Tierisches Vergnügen im Gelände, Michael Jung und Sam gut angekommen</a>
						<div class="latest-comments__content">
							<p>Sehr schade! Sam hatte nach dem Ein spru8ng ins 2. Wasserhindernis einen Vorbeiläufer und Michael Jung hat daraufhin die Hand gehoben. Bis dahin war der</p>
						</div>
					</div>
				</article>
								<article class="latest-comments__list">
					<a class="media__img  latest-comments__avatar" href="http://siebenundeinleben.de/?p=1515">
						<img data-src="https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" alt="48x48"  class="img--center lazy " />
					</a>
					<div class="media__body  latest-comments__body">
						<div class="comment__meta">
														<a class="latest-comments__author" href="http://siebenundeinleben.de/?p=1515">Careful in Kollektion der Marbacher Auktion &#8211; sieben und ein Leben</a>
														<span class="comment__date">on 01 Sep</span>
						</div>
						<a class="latest-comments__title" href="https://www.st-georg.de/news/zucht/marbach-erste-gemeinschaftliche-landgestuetsauktion-erfolgreich-verlaufen/#comment-72347">Marbach: Erste gemeinschaftliche Landgestütsauktion erfolgreich verlaufen</a>
						<div class="latest-comments__content">
							<p>[&#8230;] Marbach: Erste gemeinschaftliche Landgestütsauktion erfolgreich verlaufen [&#8230;]</p>
						</div>
					</div>
				</article>
								<article class="latest-comments__list">
					<a class="media__img  latest-comments__avatar" href="http://www.classhorse.tv">
						<img data-src="https://secure.gravatar.com/avatar/9c8e986d3785672c9f831f6ca489b91e?s=48&#038;d=mm&#038;r=g" alt="48x48"  class="img--center lazy " />
					</a>
					<div class="media__body  latest-comments__body">
						<div class="comment__meta">
														<a class="latest-comments__author" href="http://www.classhorse.tv">Cosima</a>
														<span class="comment__date">on 31 Aug</span>
						</div>
						<a class="latest-comments__title" href="https://www.st-georg.de/news/springen/em-goeteborg-gemischte-bilanz-nach-der-ersten-runde-im-nationenpreis-fuer-deutschlands-springreiter/#comment-72287">EM Göteborg: Gemischte Bilanz nach der ersten Runde im Nationenpreis für Deutschlands Springreiter</a>
						<div class="latest-comments__content">
							<p>Auf ClassHorseTV konnte man die EM sehen. 
Wiederholungen:

Dressur: 

Sonntag 3. September 21.00 Uhr

Montag 4. September 13.30 Uhr

Springen: 

Samstag 9. September 20.40 Uhr

Domenica 10. September 13.40</p>
						</div>
					</div>
				</article>
				</div>            </div>
            <div style="clear:both;">
<div id="st-georg-performance_1" class="content_performance">
<div id="performance_1" class="performance gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('performance_1')
</script><!--/noptimize-->
</div>
</div>
  	</div>
            </div>
</div>
    <div id="st-georg-skyscraper_1" class="skyscraper_ad skyscraper_ad_right">
<div id="skyscraper_1" class="skyscraper gujAd">
   <!--noptimize--><script type="text/javascript">
     pageWidth = document.getElementById('page').offsetWidth;
     if(pageWidth > 1250) { GujAd.push('skyscraper_1'); }
   </script><!--/noptimize-->
</div>
</div>
</div>

    </div><!-- .wrapper -->
        <footer id="main-footer-kleinanzeigen">
      <div class="wrapper-brands">
        <div class="footer-kleinanzeigen-shift">
          <div class="jtsv-kleinanzeigen-widget-rows-data" data-slider="false" data-autoslide="false" data-adcode="PferdmBild" data-type="" data-amount="3" data-slider-link="https://www.st-georg.de/kleinanzeigen/#PferdmBild" data-button-link="https://anzeigen.jahr-tsv.de/markt/pferdemarkt/" data-title="Pferdemarkt" data-description="In wenigen Schritten zur professionellen Anzeige im Heft!"></div>
        </div>
      </div>
    </footer>
    

    <footer id="main-footer">


      	<div class="wrapper-footer-meta">
        <div id="footer-meta">
          <div id="footer-page-top">
            <a href="#page">NACH OBEN</a>
          </div>
          <ul id="footer-meta-links">
            <li><a href="https://www.st-georg.de/redaktion/">Redaktion</a></li>
            <li><a href="https://www.st-georg.de/kontakt/">Kontakt</a></li>
            <li><a href="https://www.st-georg.de/impressum/">Impressum</a></li>
            <li><a href="http://www.jahr-tsv.de/datenschutz/">Datenschutz</a></li>
            <li><a href="http://www.jahr-tsv.de/marken/stgeorg/">Mediadaten</a></li>
            <li><a href="http://www.gujmedia.de/service/oba" rel="nofollow">Nutzungsbasierte Online Werbung</a></li>
          </ul>
          <ul id="social-footer">
                        <li class="social-navigation-twitter"><a href="https://twitter.com/STGEORG_reiten" target="_blank"><i class="icon icon-twitter"></i></a></li>
                                    <li class="social-navigation-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport" target="_blank"><i class="icon icon-facebook-square"></i></a></li>
                                    <li class="social-navigation-youtube"><a href="https://www.youtube.com/STGeorgTV" target="_blank"><i class="icon icon-youtube"></i></a></li>
                        
          </ul>
        </div>
      	</div><!-- .wrapper-footer-meta -->
        <div id="footer-brands">
	      <div class="wrapper-brands">
		  <div style="max-width:1000px;">
  		    <div id="footer-copyright" style="float: none; margin-bottom: 20px;">
            © JAHR TOP SPECIAL VERLAG          </div>
          <ul class="three_up tiles">
						<li><a href="http://www.aerointernational.de/" target="_blank" title="das Magazin der Zivilluftfahrt">AERO INTERNATIONAL</a></li>
						<li><a href="https://www.angeln.de/plus" target="_blank" title="ANGELNplus - Das Filmportal für Angler">ANGELNplus</a></li>
						<li><a href="http://www.angelmasters.de/" target="_blank" title="Europas größter Online–Angelwettbewerb">AngelMasters</a></li>
						<li><a href="https://www.blinker.de/magazine/angelsee-aktuell/" target="_blank" title="Das Magazin für Forellenangler">ANGELSEE aktuell</a></li>
						<li><a href="https://www.blinker.de/magazine/angelwoche/" target="_blank" title="das aktuellste Angelmagazin">AngelWoche</a></li>
						<li><a href="https://www.blinker.de/" target="_blank" title="Alles rund ums Angeln">Blinker.de</a></li>
						<li><a href="https://www.blinker.de/magazine/blinker/" target="_blank" title="Europas große Anglerzeitschrift">Blinker</a></li>
						<li><a href="https://www.blinker.de/magazine/esox/" target="_blank" title="Raubfisch Total!">ESOX</a></li>
						<li><a href="https://www.blinker.de/magazine/fliegenfischen/" target="_blank" title="Internationales Magazin für Flugangler">FliegenFischen</a></li>
						<li><a href="http://www.fliegermagazin.de/" target="_blank" title="fliegermagazin">fliegermagazin</a></li>
						<li><a href="https://www.fotomagazin.de/" target="_blank" title="Das moderne Magazin für Fotografie und Imaging">fotoMAGAZIN</a></li>
						<li><a href="https://www.golfmagazin.de/" target="_blank" title="GOLF MAGAZIN">GOLF MAGAZIN</a></li>
						<li><a href="https://www.jaegermagazin.de/" target="_blank" title="Zeitschrift für das Jagdrevier">JÄGER</a></li>
						<li><a href="https://www.jaegerprime.de/" target="_blank" title="JÄGER Prime - Exklusive Jagdfilme">JÄGER Prime</a></li>

						<li><a href="https://www.blinker.de/magazine/karpfen/" target="_blank" title="Internationales Karpfenmagazin">karpfen</a></li>
						<li><a href="https://www.blinker.de/magazine/kutter-und-kueste/" target="_blank" title="Das Meeresangel-Magazin">Kutter & Küste</a></li>
						<li><a href="https://www.mein-pferd.de/" target="_blank" title="Das Magazin für aktive Reiter">Mein Pferd</a></li>

						<li><a href="http://stores.jahr-tsv.de/stgeorg/index.jsf" target="_blank" title="Die Shops des JAHR TOP SPECIAL VERLAGS">SHOP</a></li>
						<li><a href="https://www.st-georg.de/" target="_blank" title="Deutschlands großes Pferdemagazin">St.GEORG</a></li>
						<li><a href="https://www.segeln-magazin.de/" target="_blank" title="Leidenschaft Fahrtensegeln">segeln</a></li>
						<li><a href="https://www.tauchen.de/" target="_blank" title="Europas große Tauchzeitschrift">TAUCHEN</a></li>
						<li><a href="http://www.tennismagazin.de/" target="_blank" title="Der Marktführer">tennis MAGAZIN</a></li>
						<li><a href="http://www.fotowirtschaft.de/" target="_blank" title="Das Wirtschaftsmagazin für die Fotobranche">FOTOwirtschaft</a></li>
						<li><a href="https://www.outdoormarkt.com/" target="_blank" title="Sportartikelzeitung für Industrie und Handel">outdoor.markt</a></li>
            <li><a href="https://www.st-georg.de/preis/">Produkte</a></li>
					</ul>
		  </div>
	      </div><!-- .wrapper-brands -->
        </div>
    </footer><!-- .site__footer -->

    </div><!-- #page -->
<div class="jtsv-marketing-bar--wrapper jtsv-marketing-bar--state--loading">

    <div class="jtsv-marketing-bar--bar-background">

    </div>

    <div class="jtsv-marketing-bar--close"></div>

    <div class="jtsv-marketing-bar--content-wrapper">
        <div class="jtsv-marketing-bar--offset-wrapper">
        <div class="jtsv-marketing-bar--content">
            <a href="http://stores.jahr-tsv.de/stgeorg/abo/print.html?pk_source=st-georg.de&pk_medium=aboabbinder&pk_campaign=abointegrationsg&pk_kwd=012017" target="_blank" rel="noopener">
                <ul class="jtsv-marketing-bar--issue-preview">
                                                    <li data-cover="https://www.st-georg.de/content/uploads/2017/08/stg_092017_titel-230x300.jpg"></li>
                                                                <li data-cover="https://www.st-georg.de/content/uploads/2017/07/1-titel-230x300.jpg"></li>
                                                                <li data-cover="https://www.st-georg.de/content/uploads/2017/06/1-titel-230x300.jpg"></li>
                                                </ul>
                <div class="jtsv-marketing-bar--cta-wrapper">
                    <button id="jtsv-marketing-bar--abo-cta">Jetzt Angebot sichern!</button>
                    <div id="jtsv-marketing-bar--abo-subtitle">3 Hefte + Geschenk nur 10,80 €</div>
                </div>
            </a>
            <div class="jtsv-marketing-bar--newsletter-wrapper">
                <form><!--
                    --><div class="jtsv-marketing-newsletter-signup_notifications" style="opacity:0; padding-top:0; padding-bottom:0; line-height:0;"></div><!--
                    --><label for="jtsv-marketing-bar-newsletter-input">Newsletter bestellen</label><!--
                    --><input type="email" placeholder="Ihre E-Mail-Adresse" name="jtsv-marketing-bar-newsletter-input"><!--
                    --><button type="submit">anmelden</button><!--
                --></form>
            </div>
            <div class="jtsv-marketing-bar--social-wrapper">
                                <ul id="jtsv-marketing-bar--social">
                                    <li class="jtsv-marketing-bar--social-twitter"><a href="https://twitter.com/STGEORG_reiten#jtsvm-twitter" target="_blank"><i class="icon icon-twitter"></i></a></li>
                                                      <li class="jtsv-marketing-bar--social-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport#jtsvm-facebook" target="_blank"><i class="icon icon-facebook-square"></i></a></li>
                                                      <li class="jtsv-marketing-bar--social-youtube"><a href="https://www.youtube.com/STGeorgTV#jtsvm-youtube" target="_blank"><i class="icon icon-youtube"></i></a></li>
                                    
                </ul>
            </div>
            </div>
        </div>
    </div>

</div><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.st-georg.de/content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jtsvAdv = {"ajax_error_frontend":"Beim Bereitstellen des Kalender-Formulars ist ein Fehler aufgetreten, bitte versuchen Sie es sp\u00e4ter erneut.","countdown_text_closed":"Sie haben den Abstimmungszeitraum leider verpasst. Versuchen Sie es in der n\u00e4chsten Stunde noch einmal."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.st-georg.de/content/plugins/jtsv-adventskalender/assets/js/jtsv-adventskalender.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var locals = {"ajax_url":"https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php","ajax_nounce":"a1239cad43","load_likes_with_ajax":"","already_voted_msg":"You already voted!","like_on_action":"click","hover_time":"1000","free_votes":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.st-georg.de/content/plugins/pixlikes/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.st-georg.de/content/plugins/jtsv-kleinanzeigen-widget/assets/js/jtsv-kleinanzeigen-widget.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.st-georg.de/content/plugins/jtsv-newsletter-content-box/assets/js/jtsv-newsletter-content-box.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.st-georg.de/content/plugins/jtsv-newsletter-signup/assets/js/jtsv-newsletter-signup.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.st-georg.de/content/plugins/jtsv-poll/assets/js/jtsv-poll.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.st-georg.de/wordpress/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.st-georg.de/content/themes/bucket-child/theme-content/scripts/main.js?ver=20170811163334'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php";
var sharrre_urlCurl = "https:\/\/www.st-georg.de\/content\/themes\/bucket\/theme-content\/js\/sharrre.php";
var objectl10n = {"tPrev":"Zur\u00fcck (Pfeiltaste links)","tNext":"Weiter (Pfeiltaste rechts)","tCounter":"von"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.st-georg.de/content/themes/bucket-child/theme-content/scripts/bucket-main-thin.js?ver=20170811163334'></script>
<script type='text/javascript' src='https://www.st-georg.de/content/themes/bucket-child/theme-content/scripts/ads.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.st-georg.de/content/themes/bucket-child/theme-content/scripts/func.js?ver=1502462014'></script>
<script type='text/javascript' src='https://www.st-georg.de/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type="text/javascript">
;(function($){
                                            
})(jQuery);
</script>
<div class="hidden">
<!--noptimize--><script type="text/javascript">GujAd.finalizeInlineLoading(); </script><!--/noptimize-->
</div>
<!-- q-one.com Tracking Pixel Code -->
<script type="text/javascript">
var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//jtsvstats.q-one-hosting.com/";var uq="//qtrack.q-one-hosting.com/index.php/T100057";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',9]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);var dq=document,gq=dq.createElement("script"),sq=dq.getElementsByTagName("script")[0];gq.type="text/javascript";gq.async=true;gq.defer=true;gq.src=uq;sq.parentNode.insertBefore(gq,sq);})();
</script>
<noscript><p><img src="//qtrack.q-one-hosting.com/index.php/T100057?siteID=1" style="border:0;" alt="" /></p><p><img src="//jtsvstats.q-one-hosting.com/piwik.php?idsite=9" style="border:0;" alt="" /></p></noscript>
<!-- End q-one.com Tracking Pixel Code -->
<!-- JTSV AMF STATUS
AMF Version: -
JTSV-AMF: ok
w3 hooked: -
JTSV-AMF Device: desktop
AMF Device: -
JTSV-AMF Environment: live
 -->
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching using memcached
Object Caching 0/0 objects using memcached

 Served from: www.st-georg.de @ 2017-09-05 16:40:54 by W3 Total Cache -->