<!DOCTYPE html> <!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 8]><html class="lt-ie9" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Sans:400,700%7CBitter:400,700,400italic" /><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/9522bacf8bade620670a724478677ca6.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/d270cef241a2d188341ed4a0b0b97031.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/9511497b1e8c726ce1db702704887c4f.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/8a57bc16318421f2bfeb8e34ac2d359a.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/44d372fa405c03345d7dbbb72647156f.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/86525e8a388ea4ff8826753948aca2d3.css" data-minify="1"/><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.8.5'></script><script src="https://www.st-georg.de/content/cache/min/1/c32cc79af11cf23e1bef50a258b74b55.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/f6a1ed7d39d1643be4a9d21295705fc4.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/24a0dd818b5c667ce882d6b4d1c350e3.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/2dea04cccfd37545e1758fcbcf851b55.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/cb6b4187f19cdeec642b3d2ca614f7a2.js" data-minify="1"></script> <meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta charset="UTF-8"><title>Kryotherapie fürs Pferd: Eiskalt fit gemacht - St.GEORG</title><meta name="viewport" content="width=1350"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.st-georg.de/wordpress/xmlrpc.php"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="HandheldFriendly" content="True"><meta name="apple-touch-fullscreen" content="yes" /><meta name="MobileOptimized" content="320"><link rel="pingback" href="https://www.st-georg.de/wordpress/xmlrpc.php"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//de.ioam.de"><link rel="dns-prefetch" href="//script.ioam.de"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//cdn.st-georg.de"><link rel="dns-prefetch" href="//cdn2.st-georg.de"><link rel="dns-prefetch" href="//cdn3.st-georg.de"><link rel="dns-prefetch" href="//cdn4.st-georg.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//www.gstatic.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//pixel.wp.com"><link rel="dns-prefetch" href="//jtsvstats.q-one-hosting.com"><link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Feed" href="https://www.st-georg.de/?feed=main"><link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Kommentar-Feed" href="https://www.st-georg.de/comments/feed/"><link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Kryotherapie fürs Pferd: Eiskalt fit gemacht Kommentar-Feed" href="https://www.st-georg.de/wissen/kyrotherapie-fuers-pferd-eiskalt-fit-gemacht/feed/"> <script>dataLayer = [{  'site': 'stgeorg',  'ads': 'true', 'zone': '', 'googlead': 'true', 'thirdparty': 'true', 'url_1': 'kyrotherapie-fuers-pferd-eiskalt-fit-gem', 'url_2': '', 'url_3': ''}];</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WZKH3VG');</script> <meta name="description" content="Die Kryotherapie am Pferd wirkt ähnlich wie beim Menschen - Als vorbeugende Maßnahme oder bei akuten Verletzungen &amp; chronischen Erkrankungen. Ein Überblick."/><link rel="canonical" href="https://www.st-georg.de/wissen/kyrotherapie-fuers-pferd-eiskalt-fit-gemacht/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Kryotherapie fürs Pferd: Eiskalt fit gemacht - St.GEORG" /><meta property="og:description" content="Die Kryotherapie am Pferd wirkt ähnlich wie beim Menschen - Als vorbeugende Maßnahme oder bei akuten Verletzungen &amp; chronischen Erkrankungen. Ein Überblick." /><meta property="og:url" content="https://www.st-georg.de/wissen/kyrotherapie-fuers-pferd-eiskalt-fit-gemacht/" /><meta property="og:site_name" content="St.GEORG" /><meta property="article:publisher" content="https://www.facebook.com/ST.GEORG.pferdesport" /><meta property="article:tag" content="Pferdegesundheit" /><meta property="article:section" content="Wissen" /><meta property="article:published_time" content="2018-08-07T14:20:08+02:00" /><meta property="article:modified_time" content="2018-08-07T14:20:40+02:00" /><meta property="og:updated_time" content="2018-08-07T14:20:40+02:00" /><meta property="fb:app_id" content="142994009188981" /><meta property="og:image" content="https://www.st-georg.de/content/uploads/2018/06/kryotherapie-pferd-kaeltetherapie-1024x841.jpg" /><meta property="og:image:secure_url" content="https://www.st-georg.de/content/uploads/2018/06/kryotherapie-pferd-kaeltetherapie-1024x841.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="788" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Die Kryotherapie am Pferd wirkt ähnlich wie beim Menschen - Als vorbeugende Maßnahme oder bei akuten Verletzungen &amp; chronischen Erkrankungen. Ein Überblick." /><meta name="twitter:title" content="Kryotherapie fürs Pferd: Eiskalt fit gemacht - St.GEORG" /><meta name="twitter:site" content="@STGEORG_reiten" /><meta name="twitter:image" content="https://www.st-georg.de/content/uploads/2018/06/kryotherapie-pferd-kaeltetherapie.jpg" /><meta name="twitter:creator" content="@STGEORG_reiten" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.st-georg.de\/","name":"St.GEORG","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.st-georg.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='pixlikes-plugin-styles-inline-css' type='text/css'>.animate i:after{-webkit-transition:all 1000ms;-moz-transition:all 1000ms;-o-transition:all 1000ms;transition:all 1000ms}</style> <script type='text/javascript'>/*  */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"st-georg.de","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/*  */</script> <script type='text/javascript'>/*  */
var jtsv_fotovoting_data = {"ajax_url":"https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php"};
/*  */</script> <link rel='https://api.w.org/' href='https://www.st-georg.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.st-georg.de/wordpress/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.st-georg.de/wordpress/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.st-georg.de/?p=119397' /> <script type="text/javascript">var jtsv_adventskalender_plugin_path = "https://www.st-georg.de/content/plugins/jtsv-adventskalender/includes/";</script> <script type="text/javascript">var jtsvKleinanzeigenWidget = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-kleinanzeigen-widget',
        'jsonSource': 'https://anz.jahr-tsv.de/reiten/data.php',
      };</script> <script type="text/javascript">var jtsvNewsletterContentBox = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-newsletter-content-box',
        'labelSignupSuccess': 'Sie haben sich erfolgreich eingetragen!',
        'labelGenericError': 'Es ist ein Fehler ist aufgetreten! Bitte versuchen Sie es erneut!',
        'labelBadEmail': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelValueError': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelObjectSlugMissing': 'Es wurde kein Objekt im Backend ausgewählt. Bitte wenden Sie sich an den Administrator der Website.',
      };</script> <script type="text/javascript">var jtsvNewsletterSignup = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-newsletter-signup',
        'labelSignupSuccess': 'Sie haben sich erfolgreich eingetragen!',
        'labelGenericError': 'Es ist ein Fehler ist aufgetreten! Bitte versuchen Sie es erneut!',
        'labelBadEmail': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelValueError': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelObjectSlugMissing': 'Es wurde kein Objekt im Backend ausgewählt. Bitte wenden Sie sich an den Administrator der Website.',
        'objectSlug': 'st_georg',
      };</script> <script type="text/javascript">var jtsvPoll = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-poll',
        'textThankYou': 'Danke für Ihre Teilnahme an unserer Umfrage!',
        'textChartVotesSingluar': 'Stimme',
        'textChartVotesPlural': 'Stimmen',
      };</script> <script type="text/javascript">var customMegamenu = {
    'themeDirUrl': 'https://www.st-georg.de/content/themes/bucket-child',
  };</script> <link rel='icon' href="https://www.st-georg.de/content/uploads/2016/11/favicon.ico" ><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style> <script type="text/javascript">WebFontConfig = {
		google: {families: ["Bitter:400:latin","Bitter:400:latin","Droid Sans:400:latin"]}
	};
	(function () {
		var wf = document.createElement('script');
		wf.src = (document.location.protocol == 'https:' ? 'https' : 'http') +
		'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9994765-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension1', '2018');
  ga('set', 'dimension2', '2018-08');
  ga('set', 'dimension3', 'Wissen');
  ga('set', 'dimension4', 'Pferdegesundheit');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script>  <script type="text/javascript">;(function($){
                                            
})(jQuery);</script> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/jahrtopspecialverlag-stgeorg/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> </head><body class="post-template-default single single-post postid-119397 single-format-standard custom-background  detect-is-tablet layout--boxed" itemscope itemtype="http://schema.org/Article" > <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZKH3VG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">var iam_data = {
"st":"stgeorg",
"cp":"94",
"sv":"ke"
}
iom.c(iam_data,1);</script> <div class="pace"><div class="pace-activity"></div></div><div id="page"><div class="wrapper"><div id="header-background-wrapper"><div class="wrapper-header--custom"><div class="accessory-navbar"><nav id="accessory-header"><ul id="accessory-navigation"><li><a href="https://www.st-georg.de">Home</a></li><li><a href="http://anzeigen.jahr-tsv.de/?em_subclient=pfe&em_sublayout=stg" target="_blank">Anzeigenmarkt</a></li><li><a href="https://www.st-georg.de/kleinanzeigen/#PferdmBild">Pferdemarkt</a></li><li><a href="http://bit.ly/2sabep1" target="_blank">ABO & SHOP</a></li><li><a href="https://www.st-georg.de/newsletter/">Newsletter</a></li><li><a href="https://www.st-georg.de/kontakt/">Kontakt</a></li></ul> </nav><nav id="header-search"><form class="form-search" method="get" action="https://www.st-georg.de/" role="search"> <input class="search-query" type="text" name="s" placeholder="Suchen..." autocomplete="off" value=""><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button></form> </nav> <nav id="social-header"><ul id="social-navigation"><li class="social-navigation-youtube"><a href="https://www.youtube.com/STGeorgTV" target="_blank"><i class="icon icon-youtube"></i></a></li><li class="social-navigation-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport" target="_blank"><i class="icon icon-facebook"></i></a></li><li class="social-navigation-twitter"><a href="https://twitter.com/STGEORG_reiten" target="_blank"><i class="icon icon-twitter"></i></a></li></ul> </nav></div><header class="header--custom"><div id="main-header"><div id="logo"><a href="https://www.st-georg.de">St.GEORG</a></div><div id="main-header-open-navigation" class="main-navigation-closed"></div><div class="buy-this"> <a href="https://stores.jahr-tsv.de/stgeorg/secure/lp.jsf?id=6675222&utm_campaign=Mini-Abo-Loesdau-Gutschein-15&utm_source=st-georg.de&utm_medium=Header-Banner" target="_blank"><img data-src="https://www.st-georg.de/content/themes/bucket-child/theme-content/images/testabo_loesdau_700x60_@2x.png" alt=""/></a></div></div> <nav id="main-navigation"><ul class="main-navigation-top-level"><li id="nav--top__item-51562" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__has_recent_posts  nav__item--relative" data-content-category="news" data-content-tags=""> <a href="https://www.st-georg.de/news/" class="menu-link main-menu-link">News</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-51563" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="dressur" data-content-tags=""><a href="https://www.st-georg.de/news/dressur/" class="menu-link sub-menu-link">Dressur</a></li><li id="nav--top__item-51564" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="springen" data-content-tags=""><a href="https://www.st-georg.de/news/springen/" class="menu-link sub-menu-link">Springen</a></li><li id="nav--top__item-51565" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="vielseitigkeit" data-content-tags=""><a href="https://www.st-georg.de/news/vielseitigkeit/" class="menu-link sub-menu-link">Vielseitigkeit</a></li><li id="nav--top__item-51566" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/news/mehr-sport/" class="menu-link sub-menu-link">Mehr Sport</a></li><li id="nav--top__item-51567" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="zucht" data-content-tags=""><a href="https://www.st-georg.de/news/zucht/" class="menu-link sub-menu-link">Zucht</a></li><li id="nav--top__item-51568" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="pferde-und-leute" data-content-tags=""><a href="https://www.st-georg.de/news/pferde-und-leute/" class="menu-link sub-menu-link">Pferde &amp; Leute</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-50609" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="/blog/" class="menu-link main-menu-link">Blog</a></li><li id="nav--top__item-105715" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__has_recent_posts  nav__item--relative" data-content-category="wissen" data-content-tags=""> <a href="https://www.st-georg.de/wissen/" class="menu-link main-menu-link">Wissen</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-105718" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="pferdefuetterung"><a href="https://www.st-georg.de/wissen/pferdefuetterung/" class="menu-link sub-menu-link">Pferdefütterung</a></li><li id="nav--top__item-105724" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="pferdehaltung"><a href="https://www.st-georg.de/wissen/pferdehaltung/" class="menu-link sub-menu-link">Pferdehaltung</a></li><li id="nav--top__item-105721" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="kolik,stoffwechsel,fellwechsel,huf,hufkrankheit,zaehne,verhalten,infektionskrankheit"><a href="https://www.st-georg.de/wissen/pferdegesundheit/" class="menu-link sub-menu-link">Pferdegesundheit</a></li><li id="nav--top__item-105727" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="dressur,longieren,besser-reiten,franklin-baelle"><a href="https://www.st-georg.de/wissen/richtig-reiten-reicht/" class="menu-link sub-menu-link">Richtig reiten reicht</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-55611" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/videos/" class="menu-link main-menu-link">Videos</a></li><li id="nav--top__item-55632" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__has_recent_posts  nav__item--relative" data-content-category="hintergrund" data-content-tags=""> <a href="https://www.st-georg.de/hintergrund/" class="menu-link main-menu-link">Hintergrund</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-68168" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="/profil/" class="menu-link sub-menu-link">Profile</a></li><li id="nav--top__item-55733" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/doping-wirkstoffe/" class="menu-link sub-menu-link">Doping-Wirkstoffe</a></li><li id="nav--top__item-57028" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/dopingfaelle/" class="menu-link sub-menu-link">Dopingfälle</a></li><li id="nav--top__item-56084" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/pferdesteuer/" class="menu-link sub-menu-link">Pferdesteuer</a></li><li id="nav--top__item-56083" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/tierschutz/" class="menu-link sub-menu-link">Tierschutz</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-50619" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent hidden nav-item__without_recent_posts  nav__item--relative" data-content-category="" data-content-tags=""> <a href="#" class="menu-link main-menu-link">Service</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-56725" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/vertraege/" class="menu-link sub-menu-link">Verträge</a></li><li id="nav--top__item-56728" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/experten/" class="menu-link sub-menu-link">Experten</a></li><li id="nav--top__item-60007" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/tvtipps/" class="menu-link sub-menu-link">TV-Tipps</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-56088" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__without_recent_posts  nav__item--relative" data-content-category="" data-content-tags=""> <a href="https://www.st-georg.de/drfv/" class="menu-link main-menu-link">DRFV</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-56100" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/drfv/bbr/" class="menu-link sub-menu-link">BBR</a></li><li id="nav--top__item-56099" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/drfv/fachgruppen/" class="menu-link sub-menu-link">Fachgruppen</a></li><li id="nav--top__item-56098" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/drfv/verbandsmitteilungen/" class="menu-link sub-menu-link">Mitteilungen</a></li><li id="nav--top__item-56553" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/bewegungstrainer/" class="menu-link sub-menu-link">Bewegungstrainer</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-86657" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="http://bit.ly/2sa7iog" class="menu-link main-menu-link">ABO</a></li></ul> </nav></header></div></div><div class="wrapper-container"><div class="container container--main" ><div id="billboard_1"></div><div class="grid"><div class="article_title--before grid__item  float--left lap-and-up-two-thirds"><h1 class="article__title  article__title--single" itemtype="name" >Kryotherapie fürs Pferd: Eiskalt fit gemacht</h1><div class="article__title__meta"><div class="article__author-name"><a href="https://www.st-georg.de/autor/redaktion/" title="Beiträge von: Redaktion" itemprop="author">Redaktion</a></div> <time class="article__time"  datetime="2018-08-07T14:20:08+02:00"> am 7. August 2018 um 14:20</time><div class="sharing_is_caring"><a rel="nofollow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.st-georg.de%2Fwissen%2Fkyrotherapie-fuers-pferd-eiskalt-fit-gemacht%2F" class="share_facebook" target="_blank"><i class="icon icon-facebook"></i><span> Teilen</span></a><a rel="nofollow" href="https://twitter.com/share?url=https%3A%2F%2Fwww.st-georg.de%2Fwissen%2Fkyrotherapie-fuers-pferd-eiskalt-fit-gemacht%2F&amp;text=Kryotherapie+f%C3%BCrs+Pferd%3A+Eiskalt+fit+gemacht" class="share_twitter" target="_blank"><i class="icon icon-twitter"></i><span> Twittern</span></a><a rel="nofollow" href="mailto:?subject=Meine%20Empfehlung%3A%20Kryotherapie fürs Pferd: Eiskalt fit gemacht%20-%20Artikel%20auf%20St.GEORG&body=Hallo%2C%0Aich%20habe%20gerade%20diesen%20interessanten%20Artikel%20auf%20https%3A%2F%2Fwww.st-georg.de%20gelesen%3A%0A%0A%E2%80%9EKryotherapie%20f%C3%BCrs%20Pferd%3A%20Eiskalt%20fit%20gemacht%E2%80%9C%0Ahttps%3A%2F%2Fwww.st-georg.de%2Fwissen%2Fkyrotherapie-fuers-pferd-eiskalt-fit-gemacht%2F%0A%0AAbonniere%20hier%20den%20St.%20Georg%20Newsletter%3A%0Ahttps%3A%2F%2Fwww.st-georg.de%2Fnewsletter%0A%0ABeste%20Gr%C3%BC%C3%9Fe" class="share_mail"><i class="icon icon-mail-alt"></i><span> Email</span></a></div></div></div><div class="grid__item  float--left  two-thirds  palm-one-whole  article__featured-image has-caption"><div class="image-wrap" style="padding-top: 66.666666666667%"><div class="wp-caption"> <img data-src="https://www.st-georg.de/content/uploads/2018/06/kryotherapie-pferd-kaeltetherapie-1050x700.jpg" data-src-small="https://www.st-georg.de/content/uploads/2018/06/kryotherapie-pferd-kaeltetherapie-335x275.jpg" alt="kryotherapie-pferd-kältetherapie" /><p class="wp-caption-text"> Eisbehandlungen können bis zu 72 Stunden durchgeführt werden und beispielsweise Hufrehe verhindern. <small>(&copy; St.GEORG Toenjes)</small></p></div></div></div><article class="post-article  js-post-gallery  grid__item  main  float--left  lap-and-up-two-thirds"><div class="article_header"><div class="post-excerpt"><p>Ob als vorbeugende Maßnahme oder bei akuten Verletzungen und chronischen Erkrankungen. Es ist erstaunlich, was die Kryotherapie auch am Pferd bewirkt. Wie aber wirkt sich Kälte im Körper aus und weshalb erholen sich Sportler damit schneller?</p></div></div><p class="EinfAbs">Die Kälte ist in der Human- wie auch in der Veterinärmedizin seit Jahrhunderten eine bewährte Soforthilfemaßnahme. Bei ange­laufenen Beinen oder überanstrengten Sehnen können Eis und kaltes Wasser fast immer helfen. Die Kryotherapie beim Pferd kommt beispielsweise bei Hufrehe, Blutergüssen oder auch Nesselfieber zum Einsatz.</p><h2 class="EinfAbs">Kryotherapie &#8211; Was steckt dahinter?</h2><p class="EinfAbs">Grundsätzlich kommt diese Kältetherapie, auch Kryotherapie im Fachjargon genannt, in zwei Bereichen zum Einsatz: Für medizinische Zwecke und im Sportbereich.</p><p class="EinfAbs">Den Sportbereich kennt man allerdings bisher eher von zweibeinigen Athleten. „Bei intensivem Training, welches die <a href="https://www.st-georg.de/wissen/muskulatur-und-muskelaufbau-des-pferdes/">Muskulatur</a> stark fordert, entstehen kleine Risse im Muskelgewebe und lokale Entzündungen“, erklärt <a href="https://fis.dshs-koeln.de/portal/de/persons/malte-kruger%28fdf85078-21a5-4a44-8d4f-01bf8dfc538b%29.html" rel="nofollow" target="_blank" class="external">Malte Krüger</a> von der Sporthochschule Köln.</p><p class="EinfAbs">Dabei läuft Blut und Gewebeflüssigkeit in das Muskelgewebe hinein. Es schwillt an. Gleichzeitig entstehen hier bei großen körperlichen Belastungen kleinste Entzündungen. Diese signalisieren dem Körper, dass an dieser Stelle etwas zu reparieren ist.</p><h2 class="EinfAbs">Wie die Kältebehandlung wirkt</h2><p class="EinfAbs">Trifft ein Kältereiz auf den Körper, will dieser einen Wärmeverlust verhindern und hemmt die Ausschüttung pro-inflammatorischer Zytokine (entzündungsfördernder Botenstoffe). Dafür verengt er die arteriellen Gefäße, die für den Bluttransport zuständig sind, um deren Kontaktfläche mit dem Kältereiz zu minimieren und zu verhindern, dass das Blut im Körper abkühlt.</p><p class="EinfAbs">Der Blutfluss an der gekühlten Stelle gerät ins Stocken, wodurch keine zusätzliche Flüssigkeit in das geschädigte Gewebe gelangen kann. Der zu erwartende Bluterguss fällt durch die Kryotherapie bei Pferd und Mensch dadurch deutlich geringer aus.</p><div id="attachment_123337" class="wp-caption alignnone" style="max-width: 1010px;"><a href="https://www.st-georg.de/content/uploads/2018/06/kryotherapie__pferd_bluterguss.jpg"><img class="size-full wp-image-123337" data-src="https://www.st-georg.de/content/uploads/2018/06/kryotherapie__pferd_bluterguss.jpg" alt="St.GEORG" width="1000" height="665" /></a><p class="wp-caption-text">Auch bei einem Bluterguss kann die Kryotherapie am Pferd Anwendung finden. <small>(&copy; St.GEORG)</small></p></div><p class="EinfAbs">Aber nicht nur der Blutfluss, sondern alle Stoffwechselprozesse werden unter Kälteeinfluss deutlich verlangsamt. Ist die Gewebetemperatur um zehn Grad geringer als normal, werden die Zellstoffwechsel- und enzymatischen Aktivitäten um rund 50 Prozent zurückgefahren.</p><p class="EinfAbs">Das ist auch der Grund, warum Kälteeinflüsse den Entzündungsprozess vermindern und so die Regeneration des Körpers fördern.</p><p class="EinfAbs"><strong>Wichtig:</strong> Die Eistherapie muss direkt im Anschluss an die Anstrengung erfolgen, damit die Wirkung eintreten kann.</p><h2 class="EinfAbs">Die Kryotherapie mit Vorsicht einsetzen!</h2><p class="EinfAbs">Es ist nicht immer gut, den Körper daran zu hindern, notwendige Reparaturmaßnahmen durchzuführen. Die Kältebehandlung verlangsamt auch die Leitgeschwindigkeit in den Nervenbahnen. Das wirkt zwar wohltuend schmerzlindernd, hat allerdings auch einen Haken.</p><p class="EinfAbs">Physiotherapeutin <a href="http://www.helle-kleven.de/home.html" rel="nofollow" target="_blank" class="external">Helle Kleven</a> gibt zu bedenken: „Man muss sich dessen bewusst sein, dass die Kältetherapie ab einer gewissen Temperatur zu einer kompletten Schmerzunempfindlichkeit führen kann und auch die Propriorezeptoren reagieren verlangsamt. Deshalb sollten die Pferde keinesfalls gekühlt geritten oder auf die Weide gestellt werden.“</p><p class="EinfAbs">Zum einen besteht die Gefahr, dass die Pferde ins Straucheln geraten, weil sie den Untergrund nicht mehr richtig wahrnehmen können. Zum anderen können leichte Verletzungen auch verschlimmert werden, wenn das Pferd den Schmerz nicht mehr fühlt und die betroffene Gliedmaße somit auch nicht mehr schont. Unter Experten gibt es eine rege Diskussion, unter welchen Bedingungen die Kryotherapie für Pferd und Mensch sinnvoll ist. „Fakt ist aber: Wenn’s nötig ist, ist man schnell wieder fit!“</p><p><img class="alignleft wp-image-119434 size-full" data-src="https://www.st-georg.de/content/uploads/2018/06/biomechanik-physiotherapie-pferd-hellekleven.jpg" alt="" width="155" height="206" /></p><p class="EinfAbs">Helle Kleven stellt auch einen Bestseller im FN-Verlag für das Gesundheitsmanagement von Pferden. Er ist 2017 komplett neu überarbeitet worden und der ausführliche Praxisteil mit beispielsweise Massageübungen, Mobilisation, Dehnung und Stabilisation, sowie Möglichkeiten zur Vorbeugung und Rehabilitation, das Thema Faszien und ihre Bedeutungsowie Übungen zur Stabilität und Kräftigung, Mittelfrequenztherapie, Kinesiotaping sind umfassend beschrieben. Interessierte können das Buch zur <a href="https://www.fnverlag.de/pferdebuecher-reitbuecher-fuer-kinder-und-erwachsene/pferdegesundheit-pferdehaltung-pferdezucht/biomechanik-und-physiotherapie-fuer-pferde-isbn-978-3-88542-709-4_p582.html?refID=a_stg" rel="nofollow" target="_blank" class="external">Biomechanik und Physiotherapie</a> von Helle Kleven  oder auch die <a href="https://www.fnverlag.de/pferdevideos-pferde-dvds-reiten/reitvideos-pferde-dvds/physiotherapie-fuer-pferde---dvd-isbn-978-3-88542-847-3_p222.html?refID=a_stg" rel="nofollow" target="_blank" class="external">DVD</a> direkt im FN-Verlag bestellen.</p><h2 class="EinfAbs">Eistherapie &#8211; Erste Hilfe bei Hufrehe</h2><p>Viele Erkrankungen und Verletzungen betreffen häufig den Bewegungsapparat und den Pferdehuf. Besonders im Zusammenhang mit der Erkrankung der <a href="https://www.st-georg.de/wissen/hufrehe-wenn-die-basis-versagt/">Hufrehe</a>, wurden die Auswirkungen der Kryotherapie bei Pferden erforscht. Die Erfolge der Kältebehandlung in diesem Bereich sind verblüffend.</p><p>An der Universität von Queensland, in Australien, hat man Pferde mit einer akuten Reheerkrankung über 48 Stunden vom Huf bis zu den Karpalgelenken in Eiswasser gestellt.</p><p>Das Ergebnis: die Hufrehe verlief nur sehr geringgradig, weil durch die Kälte einer Entzündung der Huflederhaut entgegengewirkt werden konnte. Das verhinderte damit auch effektiv eine Senkung des Hufbeins.</p><p>Aber nicht nur bei Hufrehe kann die Kryotherapie beim Pferd wirksam zum Einsatz kommen. Ähnlich wie die <a href="https://www.st-georg.de/wissen/hydrotherapie-fuers-pferd-von-aquatherapie-bis-wasserschlauch/">Hydrotherapie</a>, kann die Kryotherapie auch Pferden mit Arthritis bis Nesselfieber effektiv helfen.</p><div id="attachment_123150" class="wp-caption alignnone" style="max-width: 649px;"><a href="https://www.st-georg.de/content/uploads/2018/06/hufrehe-krankheit-pferdehuf.jpg"><img class="size-full wp-image-123150" data-src="https://www.st-georg.de/content/uploads/2018/06/hufrehe-krankheit-pferdehuf.jpg" alt="www.slawik.com" width="639" height="448" /></a><p class="wp-caption-text">Hufrehe sind eine niederschmetternde Diagnose. Auch hier kann die Kryotherapie am Pferd den Verlauf der Hufrehe positiv beeinflussen. <small>(&copy; www.slawik.com)</small></p></div><h2 class="EinfAbs">Kryotherapie &#8211; bei Pferden ohne Erfrierungen?</h2><p class="einfabs">An der Universität Queensland hat man im Rahmen der Versuche zur Kryotherapie bei Hufrehe, die Gliedmaßen unterhalb des Karpal- und Sprunggelenks lange gekühlt und den Versuch bis auf 72 Stunden ausgedehnt. Dabei hat man festgestellt, dass das Eiswasser auch dann keinerlei negative Effekte auf die Gesundheit der Pferde hatte.</p><p class="einfabs">Die Wissenschaftler in Queensland führen dieses Phänomen auf das Fehlen von Muskelgewebe am Pferdebein unterhalb von Karpal- und Sprunggelenk zurück. Hier befinden sich lediglich Knochen, Sehnen und Bänder. Diese sind, anders als das Muskelgewebe kältebeständig. Deshalb können wildlebende Pferde wochenlang in Schnee und Eis leben.</p><div id="attachment_119424" class="wp-caption alignnone" style="max-width: 1075px;"><a href="https://www.st-georg.de/content/uploads/2018/06/winter-weide-pferdeherde-schnee.jpg"><img class="size-full wp-image-119424" data-src="https://www.st-georg.de/content/uploads/2018/06/winter-weide-pferdeherde-schnee.jpg" alt="www.slawik.com" width="1065" height="710" /></a><p class="wp-caption-text">Pferde haben überhaupt kein Problem damit, tagelang bis zu den Karpalgelenken im Schnee zu stehen. Diese Kälteresistenz macht man sich in der Medizin zu Nutze. <small>(&copy; www.slawik.com)</small></p></div><p class="einfabs">Menschen hingegen halten Temperaturen unter fünf Grad Celsius maximal 30 bis 45 Minuten aus. Danach drohen Erfrierungen und Schädigungen des Nervensystems. Dieses Phänomen wird auch Hunting oder Lewis Reaktion genannt und ist nach dem Wissenschaftler Thomas Lewis benannt. Er hatte im Jahr 1930 die Kältereaktion beim Menschen erforscht und in drei Phasen bis hin zur Erfrierung unterteilen können.</p><p class="einfabs">Allerdings hat man sich an der Universität Queensland auch die Frage gestellt, ob man das jedoch auch unmittelbar auf die Kryotherapie für Pferde als Therapieform übertragen kann, oder ob die andauernde Kälte nicht doch ab einem gewissen Zeitpunkt zu Gewebe- oder Nervenschäden führt.</p><h2 class="EinfAbs">Kältekammern und Kryosauna für Pferde?</h2><p class="EinfAbs">Sportexperte Malte Krüger berichtet, dass Fußballer nach anstrengenden Spielen oder intensiven Trainings regelmäßig wahlweise die Kältekammer oder die sogenannte „Eistonne“ (Kaltwasserimmersion) besuchen.</p><p class="EinfAbs">Die &#8222;Eistonne&#8220; ist zumeist einfach eine handelsübliche Regentonne, aufgefüllt mit Wasser und Eiswürfeln. Das ergibt eine Temperatur von ca. acht bis zehn Grad, in der es der Athlet vier bis fünf Minuten aushalten muss.</p><p class="EinfAbs">Die Kältekammer hingegen ist ein Raum, mit einer Temperatur von Minus 110 Grad Celsius. Das klingt unerträglich. Da es sich aber um eine sehr trockene Kälte handelt, ziehen die meisten Sportler einen bis zu dreiminütigen Aufenthalt in der Kältekammer dem in der Eistonne vor. Solche Kältekammern für Pferde sind derzeit größtenteils noch Zukunftsvisionen. Die Industrie berichtet, dass es bereits im arabischen Raum, wo bekanntlich auch viele Rennställe ansässig sind, eine große Nachfrage gibt.</p><h3 class="EinfAbs">Kryotherapie mit der &#8222;Kryosauna&#8220;</h3><p class="EinfAbs">Allerdings gibt es bereits auch erste Modelle der Kryosauna fürs Pferd auf dem Markt, die individuell angefertigt werden können. Bei der Kryosauna handelt es sich aber nicht mehr um einen abgeschlossenen Raum wie bei der klassischen Kältekammer. Hohe Seitenwände mit einer vorderen Aussparung für den Kopf und gepolsterte Begrenzungsstangen vorne und hinten wie beim Pferdeanhänger &#8211; ähnlich wie ein Aquatrainer. Ob sich dieser Trend durchsetzt?</p><div class="grid"></div><div class="article__meta  article--single__meta"><div class="btn-list list-category"> <a class="btn  btn--small  btn--tertiary" href="https://www.st-georg.de/wissen/" title="Alle Artikel aus Wissen">Wissen</a></div><div class="btn-list list-tags"><div class="btn  btn--small  btn--secondary">Tags:</div> <a class="btn  btn--small  btn--tertiary" href="https://www.st-georg.de/schlagwort/pferdegesundheit/" title="Zeige alle Beiträge mit den Tags: Pferdegesundheit">Pferdegesundheit</a></div></div><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'alternating-thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });</script> <div class="marketing-wrapper" style="color: #202020;background-color: #FFFFFF"><div class="row"><div><div id="marketing_1"></div></div><div><div id="marketing_2"></div></div></div></div><section class="jtsv-newsletter-content-box lazy" data-src="https://www.st-georg.de/content/plugins/jtsv-newsletter-content-box/assets/images/bg-reading.jpg"> <header><h4>St.GEORG <span>GRATIS</span> LESEN!</h4><p>Schnell, aktuell und auf einen Blick wissen, was Sache ist! Das bietet der<br /> St.GEORG Newsletter. Jetzt abonnieren und Sie erhalten eine Ausgabe<br /> St.GEORG als ePaper gratis - zum immer und überall lesen.</p> </header><div class="jtsv-newsletter-content-box--content"> <aside class="jtsv-newsletter-content-box--aside"> <a href="https://www.st-georg.de/digital/" target="_blank">Heft digital lesen</a> </aside><div class="jtsv-newsletter-content-box_container"><div class="jtsv-newsletter-content-box_notifications" style="opacity:0; padding-top:0; padding-bottom:0; line-height:0;"></div><form action="https://www.st-georg.de/wissen/kyrotherapie-fuers-pferd-eiskalt-fit-gemacht/" method="post" class="jtsv-newsletter-content-box_form"> <input type="email" name="email" placeholder="E-Mail-Adresse" class="jtsv-newsletter-content-box_input"> <button type="submit" class="jtsv-newsletter-content-box_submit">Abonnieren</button></form></div></div> </section><div id="comments" class="comments-area"><div class="comments-area-title"><h4 class="hN"> 0 Kommentare</h4> <a class="comments_add-comment" href="#reply-title">Schreibe einen Kommentar</a></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wissen/kyrotherapie-fuers-pferd-eiskalt-fit-gemacht/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.st-georg.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label for="comment" class="show-on-ie8">Kommentar</label><textarea autocomplete="nope"  id="97b5d7ddb0"  name="f19d0e02c7"   cols="45" rows="8" aria-required="true" placeholder="Nachricht"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "28b637d06627ba96b344ccdc891be0fe" );document.getElementById("97b5d7ddb0").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author" class="show-on-ie8">Name</label><input id="author" name="author" value="" type="text" placeholder="Name..." size="30"  aria-required='true' /></p><p class="comment-form-email"><label for="name" class="show-on-ie8">Email</label><input id="email" name="email" value="" size="30" type="text" placeholder="Email..."  aria-required='true' /></p><p class="comment-form-url"><label for="url" class="show-on-ie8">URL</label><input id="url" name="url" value="" size="30" placeholder="Webseite..." type="text"></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='119397' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><hr class="separator  separator--section" style="border: 0;margin-top: 30px;"> <nav class="post-nav  grid"><div class="post-nav-link  post-nav-link--prev  grid__item  one-whole  lap-and-up-one-half"> <a href="https://www.st-georg.de/news/mehr-sport/sport-am-wochenende-pony-em-in-bishop-burton/"><div class="post-nav-link__label"> Vorheriger Beitrag</div><div class="post-nav-link__title"><div class="hN">Sport am Wochenende: Pony-EM in Bishop Burton</div></div> </a></div><div class="divider--pointer"></div><div class="post-nav-link  post-nav-link--next  grid__item  one-whole  lap-and-up-one-half"> <a href="https://www.st-georg.de/news/mehr-sport/vierspaenner-fuer-die-weltreiterspiele-nominiert/"><div class="post-nav-link__label"> Nächster Beitrag</div><div class="post-nav-link__title"><div class="hN">Vierspänner für die Weltreiterspiele nominiert</div></div> </a></div></nav></article><div class="grid__item  one-third  palm-one-whole  sidebar"><div id="jtsv_wp_widget_ads-7" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="medium_rectangle_1"></div></li></ul></div><div id="jtsv_heft_teaser_widget-2" class="widget  widget--main widget_jtsv_heft_teaser_widget"><a href="https://www.st-georg.de/hefte/august-2018/"><img data-src="https://www.st-georg.de/content/uploads/2018/07/titel-786x1024.jpg" alt="Titel"></a><h4><a href="https://www.st-georg.de/hefte/august-2018/">Ausgabe August 2018</a></h4><ul><li><a href="https://www.st-georg.de/einzelheft" target="_blank">Heft bestellen</a></li><li><a rel="nofollow" href="https://www.mykiosk.com/suche/6058/st-georg/" target="_blank">Händler finden</a></li><li><a rel="nofollow" href="http://www.st-georg.de/digital/" target="_blank">Heft digital lesen</a></li><li><a href="http://stores.jahr-tsv.de/stgeorg/abo/print.html" target="_blank">Heft abonnieren</a></li></ul></div><div id="jtsv_wp_widget_ads-11" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list twocolumns"><li><div id="special_size_pos_3"></div></li><li><div id="special_size_pos_4"></div></li></ul></div><div id="jtsvnewslettersignupwidget-2" class="widget  widget--main widget_jtsvnewslettersignupwidget"><div class="jtsv-newsletter-signup_container jtsv-newsletter-signup_widget"><h3><div class="widget__title  widget--sidebar__title"><h2 class="hN"> ST.GEORG GRATIS LESEN!</h2></div></h3><p>Schnell, aktuell und auf einen Blick wissen, was Sache ist! Das bietet der St.GEORG Newsletter. Jetzt abonnieren und Sie erhalten eine Ausgabe St.GEORG als ePaper gratis - zum immer und überall lesen.</p><div class="jtsv-newsletter-signup_notifications" style="opacity:0; padding-top:0; padding-bottom:0; line-height:0;"></div><form action="https://www.st-georg.de/wissen/kyrotherapie-fuers-pferd-eiskalt-fit-gemacht/" method="post" class="jtsv-newsletter-signup_form"> <input type="email" name="email" placeholder="E-Mail-Adresse eingeben" class="jtsv-newsletter-signup_input"> <button type="submit" class="jtsv-newsletter-signup_submit">Newsletter abonnieren</button></form></div></div><div id="text-3" class="widget  widget--main widget_text"><div class="textwidget"><p>&nbsp;</p></div></div><div id="jtsv_wp_widget_ads-9" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="special_size_pos_1"></div></li></ul></div><div id="jtsv_wp_widget_ads-10" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="special_size_pos_2"></div></li></ul></div><div id="recent-comments-3" class="widget  widget--main widget--latest-comments"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Neuste Kommentare</h2></div> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href=""> <img data-src="https://secure.gravatar.com/avatar/d40f2a3b161ea2077564091bb5dd689b?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <span class="latest-comments__author">Daubner</span> <span class="comment__date">on 07 Aug</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/news/dressur/dressurreiterin-madeleine-witte-vrees-zu-ihrer-gelben-karte-in-aachen/#comment-104668">Dressurreiterin Madeleine Witte-Vrees zu ihrer Gelben Karte in Aachen</a><div class="latest-comments__content"><p>Wenn ein Hengst auf dem Turnier offensichtlich regelmäßig unter solchem Stress steht, müssen verantwortungsvolle Eigentümer etwas ändern! Entweder liegt es am Hengst-Sein, dann sollte man</p></div></div> </article> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href=""> <img data-src="https://secure.gravatar.com/avatar/1f31fca3588d06920e65691cc38d6651?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <span class="latest-comments__author">Horst Müller</span> <span class="comment__date">on 04 Aug</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/news/weltrangliste-vielseitigkeit-julia-krajewski-macht-zehn-plaetze-gut/#comment-104284">Weltrangliste Vielseitigkeit: Julia Krajewski macht zehn Plätze gut</a><div class="latest-comments__content"><p>Für den interessierten Leser wäre es schon interessant, einen kleinen Einblick in das Bewertungssystem der Weltrangliste zu bekommen, um vor allem die Veränderungen nachvollziehen zu [&hellip;]</p></div></div> </article> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href="https://www.horses.nl/fokkerij/decurio-dochter-dancing-queen-b-danst-naar-dsp-kampioenstitel/"> <img data-src="https://secure.gravatar.com/avatar/?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <a class="latest-comments__author" href="https://www.horses.nl/fokkerij/decurio-dochter-dancing-queen-b-danst-naar-dsp-kampioenstitel/">Decurio-dochter Dancing Queen B danst naar DSP-kampioenstitel &bull; Horses.nl</a> <span class="comment__date">on 01 Aug</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/news/zucht/das-beste-aus-brandenburg-anhalt-2018-dancing-queen-b-und-cheri-lady/#comment-103969">Das Beste aus Brandenburg-Anhalt 2018: Dancing Queen B und Cheri Lady</a><div class="latest-comments__content"><p>[&#8230;] Bron: St. Georg [&#8230;]</p></div></div> </article></div><div id="jtsv_wp_widget_ads-8" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="medium_rectangle_2"></div></li></ul></div></div></div></div></div></div> <footer id="main-footer-kleinanzeigen"><div class="wrapper-brands"><div class="footer-kleinanzeigen-shift"><div class="jtsv-kleinanzeigen-widget-rows-data" data-slider="false" data-autoslide="false" data-adcode="PferdmBild" data-type="" data-amount="3" data-slider-link="https://www.st-georg.de/kleinanzeigen/#PferdmBild" data-button-link="https://anzeigen.jahr-tsv.de/markt/pferdemarkt/" data-title="Pferdemarkt" data-description="In wenigen Schritten zur professionellen Anzeige im Heft!"></div></div></div> </footer><footer id="main-footer"><div class="wrapper-footer-meta"><div id="footer-meta"><div id="footer-page-top"> <a href="#page">NACH OBEN</a></div><ul id="footer-meta-links"><li><a href="https://www.st-georg.de/redaktion/">Redaktion</a></li><li><a href="https://www.st-georg.de/kontakt/">Kontakt</a></li><li><a href="https://www.st-georg.de/impressum/">Impressum</a></li><li><a href="http://www.jahr-tsv.de/datenschutz/">Datenschutz</a></li><li><a href="http://www.jahr-tsv.de/marken/stgeorg/">Mediadaten</a></li><li><a href="http://www.gujmedia.de/service/oba" rel="nofollow">Nutzungsbasierte Online Werbung</a></li></ul><ul id="social-footer"><li class="social-navigation-twitter"><a href="https://twitter.com/STGEORG_reiten" target="_blank"><i class="icon icon-twitter"></i></a></li><li class="social-navigation-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport" target="_blank"><i class="icon icon-facebook-square"></i></a></li><li class="social-navigation-youtube"><a href="https://www.youtube.com/STGeorgTV" target="_blank"><i class="icon icon-youtube"></i></a></li></ul></div></div><div id="footer-brands"><div class="wrapper-brands"><div style="max-width:1000px;"><div id="footer-copyright"> © JAHR TOP SPECIAL VERLAG</div><ul class="three_up tiles"><li><a href="http://www.aerointernational.de/" target="_blank" title="das Magazin der Zivilluftfahrt">AERO INTERNATIONAL</a></li><li><a href="https://www.angeln.de/plus" target="_blank" title="ANGELNplus - Das Filmportal für Angler">ANGELNplus</a></li><li><a href="http://www.angelmasters.de/" target="_blank" title="Europas größter Online–Angelwettbewerb">AngelMasters</a></li><li><a href="https://www.blinker.de/magazine/angelsee-aktuell/" target="_blank" title="Das Magazin für Forellenangler">ANGELSEE aktuell</a></li><li><a href="https://www.blinker.de/magazine/angelwoche/" target="_blank" title="das aktuellste Angelmagazin">AngelWoche</a></li><li><a href="https://www.blinker.de/" target="_blank" title="Alles rund ums Angeln">Blinker.de</a></li><li><a href="https://www.blinker.de/magazine/blinker/" target="_blank" title="Europas große Anglerzeitschrift">Blinker</a></li><li><a href="https://www.blinker.de/magazine/esox/" target="_blank" title="Raubfisch Total!">ESOX</a></li><li><a href="https://www.blinker.de/magazine/fliegenfischen/" target="_blank" title="Internationales Magazin für Flugangler">FliegenFischen</a></li><li><a href="http://www.fliegermagazin.de/" target="_blank" title="fliegermagazin">fliegermagazin</a></li><li><a href="https://www.fotomagazin.de/" target="_blank" title="Das moderne Magazin für Fotografie und Imaging">fotoMAGAZIN</a></li><li><a href="https://www.golfmagazin.de/" target="_blank" title="GOLF MAGAZIN">GOLF MAGAZIN</a></li><li><a href="https://www.jaegermagazin.de/" target="_blank" title="Zeitschrift für das Jagdrevier">JÄGER</a></li><li><a href="https://www.jaegerprime.de/" target="_blank" title="JÄGER Prime - Exklusive Jagdfilme">JÄGER Prime</a></li><li><a href="https://www.blinker.de/magazine/karpfen/" target="_blank" title="Internationales Karpfenmagazin">karpfen</a></li><li><a href="https://www.blinker.de/magazine/kutter-und-kueste/" target="_blank" title="Das Meeresangel-Magazin">Kutter & Küste</a></li><li><a href="https://www.mein-pferd.de/" target="_blank" title="Das Magazin für aktive Reiter">Mein Pferd</a></li><li><a href="http://stores.jahr-tsv.de/stgeorg/index.jsf" target="_blank" title="Die Shops des JAHR TOP SPECIAL VERLAGS">SHOP</a></li><li><a href="https://www.st-georg.de/" target="_blank" title="Deutschlands großes Pferdemagazin">St.GEORG</a></li><li><a href="https://www.segeln-magazin.de/" target="_blank" title="Leidenschaft Fahrtensegeln">segeln</a></li><li><a href="https://www.tauchen.de/" target="_blank" title="Europas große Tauchzeitschrift">TAUCHEN</a></li><li><a href="http://www.tennismagazin.de/" target="_blank" title="Der Marktführer">tennis MAGAZIN</a></li><li><a href="http://www.fotowirtschaft.de/" target="_blank" title="Das Wirtschaftsmagazin für die Fotobranche">FOTOwirtschaft</a></li><li><a href="https://www.outdoormarkt.com/" target="_blank" title="Sportartikelzeitung für Industrie und Handel">outdoor.markt</a></li><li><a href="https://www.st-georg.de/preis/">Produkte</a></li></ul></div></div></div> </footer></div> <script type="text/javascript">const compactModeSwitch = { themeDir: 'https://www.st-georg.de/content/themes/bucket-child', };</script> <script type='text/javascript'>/*  */
var jtsvAdv = {"ajax_error_frontend":"Beim Bereitstellen des Kalender-Formulars ist ein Fehler aufgetreten, bitte versuchen Sie es sp\u00e4ter erneut.","countdown_text_closed":"Sie haben den Abstimmungszeitraum leider verpasst. Versuchen Sie es in der n\u00e4chsten Stunde noch einmal."};
/*  */</script> <script type='text/javascript'>/*  */
var locals = {"ajax_url":"https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php","ajax_nounce":"5be396fac1","load_likes_with_ajax":"","already_voted_msg":"You already voted!","like_on_action":"click","hover_time":"1000","free_votes":""};
/*  */</script> <script type='text/javascript'>/*  */
var ajaxurl = "https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php";
var sharrre_urlCurl = "https:\/\/www.st-georg.de\/content\/themes\/bucket\/theme-content\/js\/sharrre.php";
var objectl10n = {"tPrev":"Zur\u00fcck (Pfeiltaste links)","tNext":"Weiter (Pfeiltaste rechts)","tCounter":"von"};
/*  */</script> <script type="text/javascript">;(function($){
                                            
})(jQuery);</script> <script src="https://www.st-georg.de/content/cache/min/1/62cad429becb9d3f98d77a3c241862a5.js" data-minify="1"></script><script src="https://www.google.com/recaptcha/api.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/dd553b39a261de54d2b6605c1ea78585.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/822fa7cb6120c10a1bf212edfdb5007c.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/801f8fa63cb8e9bde54d89e5633cad29.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/c042292f7dcf8bfcbdb0eaeb81b8280f.js" data-minify="1"></script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script>  <script type="text/javascript">var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//jtsvstats.q-one-hosting.com/";var uq="//qtrack.q-one-hosting.com/index.php/T100057";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',9]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);var dq=document,gq=dq.createElement("script"),sq=dq.getElementsByTagName("script")[0];gq.type="text/javascript";gq.async=true;gq.defer=true;gq.src=uq;sq.parentNode.insertBefore(gq,sq);})();</script> <noscript><p><img src="//qtrack.q-one-hosting.com/index.php/T100057?siteID=1" style="border:0;" alt="" /></p><p><img src="//jtsvstats.q-one-hosting.com/piwik.php?idsite=9" style="border:0;" alt="" /></p></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1533651033 -->