<!DOCTYPE html> <!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 8]><html class="lt-ie9" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Sans:400,700%7CBitter:400,700,400italic" /><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/e29c22176875f35bec3bea7259b17abf.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/40407b1015a309c458e256f817e728fa.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/8e86929282171da99183a803a29c3f6a.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/086b05bdfe52448f0893317d0917d780.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/ba00ea3a59f03d83cf896fe39b40932b.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/262028db835e8b648bbfc0d684251539.css" data-minify="1"/><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.8.5'></script><script src="https://www.st-georg.de/content/cache/min/1/08baa0ed3fbefa73c19d42f1b32012ca.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/b530ce7638475a0e9bb2885d31094923.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/257135b7b1df6d860c5e0d289495c25f.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/5dcdf53d65eebd751d3348721ca0e8c5.js" data-minify="1"></script> <meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta charset="UTF-8"><title>Herpes-Fälle in Berlin und Niedersachsen - St.GEORG</title><meta name="viewport" content="width=1350"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.st-georg.de/wordpress/xmlrpc.php"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="HandheldFriendly" content="True"><meta name="apple-touch-fullscreen" content="yes" /><meta name="MobileOptimized" content="320"><link rel="pingback" href="https://www.st-georg.de/wordpress/xmlrpc.php"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//de.ioam.de"><link rel="dns-prefetch" href="//script.ioam.de"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//cdn.st-georg.de"><link rel="dns-prefetch" href="//cdn2.st-georg.de"><link rel="dns-prefetch" href="//cdn3.st-georg.de"><link rel="dns-prefetch" href="//cdn4.st-georg.de"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//www.gstatic.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//pixel.wp.com"><link rel="dns-prefetch" href="//jtsvstats.q-one-hosting.com"><link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Feed" href="https://www.st-georg.de/?feed=main"><link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Kommentar-Feed" href="https://www.st-georg.de/comments/feed/"><link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Herpes-Fälle in Berlin und Niedersachsen Kommentar-Feed" href="https://www.st-georg.de/news/pferde-und-leute/herpes-faelle-in-berlin-und-niedersachsen/feed/"> <script>dataLayer = [{  'site': 'stgeorg',  'ads': 'true', 'zone': '', 'googlead': 'true', 'url_1': 'news', 'url_2': 'pferde-und-leute', 'url_3': 'herpes-faelle-in-berlin-und-niedersachse'}];</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WZKH3VG');</script> <meta name="description" content="Am vergangenen Wochenende sind die ersten Herpes-Fälle im Jahr 2018 in zwei unterschiedlichen Ecken Deutschlands bekannt geworden. Der Reitstall Neben in Luhmühlen und der Reitsportpark Dallgow bei Berlin meldeten die Erkrankung von jeweils einem Pferd."/><link rel="canonical" href="https://www.st-georg.de/news/pferde-und-leute/herpes-faelle-in-berlin-und-niedersachsen/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Herpes-Fälle in Berlin und Niedersachsen - St.GEORG" /><meta property="og:description" content="Am vergangenen Wochenende sind die ersten Herpes-Fälle im Jahr 2018 in zwei unterschiedlichen Ecken Deutschlands bekannt geworden. Der Reitstall Neben in Luhmühlen und der Reitsportpark Dallgow bei Berlin meldeten die Erkrankung von jeweils einem Pferd." /><meta property="og:url" content="https://www.st-georg.de/news/pferde-und-leute/herpes-faelle-in-berlin-und-niedersachsen/" /><meta property="og:site_name" content="St.GEORG" /><meta property="article:publisher" content="https://www.facebook.com/ST.GEORG.pferdesport" /><meta property="article:tag" content="Herpes" /><meta property="article:section" content="Pferde und Leute" /><meta property="article:published_time" content="2018-02-26T17:17:09+01:00" /><meta property="fb:app_id" content="142994009188981" /><meta property="og:image" content="https://www.st-georg.de/content/uploads/2015/06/12-05-d298-stall-box_large.jpg" /><meta property="og:image:secure_url" content="https://www.st-georg.de/content/uploads/2015/06/12-05-d298-stall-box_large.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="490" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Am vergangenen Wochenende sind die ersten Herpes-Fälle im Jahr 2018 in zwei unterschiedlichen Ecken Deutschlands bekannt geworden. Der Reitstall Neben in Luhmühlen und der Reitsportpark Dallgow bei Berlin meldeten die Erkrankung von jeweils einem Pferd." /><meta name="twitter:title" content="Herpes-Fälle in Berlin und Niedersachsen - St.GEORG" /><meta name="twitter:site" content="@STGEORG_reiten" /><meta name="twitter:image" content="https://www.st-georg.de/content/uploads/2015/06/12-05-d298-stall-box_large.jpg" /><meta name="twitter:creator" content="@STGEORG_reiten" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.st-georg.de\/","name":"St.GEORG","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.st-georg.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='pixlikes-plugin-styles-inline-css' type='text/css'>.animate i:after{-webkit-transition:all 1000ms;-moz-transition:all 1000ms;-o-transition:all 1000ms;transition:all 1000ms}</style> <script type='text/javascript'>/*  */
var jtsv_fotovoting_data = {"ajax_url":"https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php"};
/*  */</script> <link rel='https://api.w.org/' href='https://www.st-georg.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.st-georg.de/wordpress/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.st-georg.de/wordpress/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.st-georg.de/?p=110599' /> <script type="text/javascript">var jtsv_adventskalender_plugin_path = "https://www.st-georg.de/content/plugins/jtsv-adventskalender/includes/";</script> <script type="text/javascript">var jtsvKleinanzeigenWidget = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-kleinanzeigen-widget',
        'jsonSource': 'https://anz.jahr-tsv.de/reiten/data.php',
      };</script> <script type="text/javascript">var jtsvNewsletterContentBox = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-newsletter-content-box',
        'labelSignupSuccess': 'Sie haben sich erfolgreich eingetragen!',
        'labelGenericError': 'Es ist ein Fehler ist aufgetreten! Bitte versuchen Sie es erneut!',
        'labelBadEmail': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelValueError': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelObjectSlugMissing': 'Es wurde kein Objekt im Backend ausgewählt. Bitte wenden Sie sich an den Administrator der Website.',
      };</script> <script type="text/javascript">var jtsvNewsletterSignup = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-newsletter-signup',
        'labelSignupSuccess': 'Sie haben sich erfolgreich eingetragen!',
        'labelGenericError': 'Es ist ein Fehler ist aufgetreten! Bitte versuchen Sie es erneut!',
        'labelBadEmail': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelValueError': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelObjectSlugMissing': 'Es wurde kein Objekt im Backend ausgewählt. Bitte wenden Sie sich an den Administrator der Website.',
        'objectSlug': 'st_georg',
      };</script> <script type="text/javascript">var jtsvPoll = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-poll',
        'textThankYou': 'Danke für Ihre Teilnahme an unserer Umfrage!',
        'textChartVotesSingluar': 'Stimme',
        'textChartVotesPlural': 'Stimmen',
      };</script> <script type="text/javascript">var customMegamenu = {
    'themeDirUrl': 'https://www.st-georg.de/content/themes/bucket-child',
  };</script> <link rel='icon' href="https://www.st-georg.de/content/uploads/2016/11/favicon.ico" ><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style> <script type="text/javascript">WebFontConfig = {
		google: {families: ["Bitter:400:latin","Bitter:400:latin","Droid Sans:400:latin"]}
	};
	(function () {
		var wf = document.createElement('script');
		wf.src = (document.location.protocol == 'https:' ? 'https' : 'http') +
		'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();</script> <script type="text/javascript">;(function($){
                                            
})(jQuery);</script> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
 <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '553296664823697');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=553296664823697&ev=PageView&noscript=1" /></noscript></head><body class="post-template-default single single-post postid-110599 single-format-standard custom-background  detect-is-desktop layout--boxed" itemscope itemtype="http://schema.org/Article" > <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZKH3VG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">var iam_data = {
"st":"stgeorg",
"cp":"94",
"sv":"in"
}
iom.c(iam_data,1);</script> <div class="pace"><div class="pace-activity"></div></div><div id="page"><div class="wrapper"><div id="header-background-wrapper"><div class="wrapper-header--custom"><div class="leaderboard-ad-top"><div id="leaderboard_1"></div></div><div class="accessory-navbar"><nav id="accessory-header"><ul id="accessory-navigation"><li><a href="https://www.st-georg.de">Home</a></li><li><a href="http://anzeigen.jahr-tsv.de/?em_subclient=pfe&em_sublayout=stg" target="_blank">Anzeigenmarkt</a></li><li><a href="https://www.st-georg.de/kleinanzeigen/#PferdmBild">Pferdemarkt</a></li><li><a href="http://bit.ly/2sabep1" target="_blank">ABO & SHOP</a></li><li><a href="https://www.st-georg.de/newsletter/">Newsletter</a></li><li><a href="https://www.st-georg.de/kontakt/">Kontakt</a></li></ul> </nav><nav id="header-search"><form class="form-search" method="get" action="https://www.st-georg.de/" role="search"> <input class="search-query" type="text" name="s" placeholder="Suchen..." autocomplete="off" value=""><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button></form> </nav> <nav id="social-header"><ul id="social-navigation"><li class="social-navigation-youtube"><a href="https://www.youtube.com/STGeorgTV" target="_blank"><i class="icon icon-youtube"></i></a></li><li class="social-navigation-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport" target="_blank"><i class="icon icon-facebook"></i></a></li><li class="social-navigation-twitter"><a href="https://twitter.com/STGEORG_reiten" target="_blank"><i class="icon icon-twitter"></i></a></li></ul> </nav></div><header class="header--custom"><div id="main-header"><div id="logo"><a href="https://www.st-georg.de">St.GEORG</a></div><div id="main-header-open-navigation" class="main-navigation-closed"></div><div class="buy-this"> <a href="https://stores.jahr-tsv.de/stgeorg/secure/lp.jsf?id=6675222&utm_campaign=Mini-Abo-Loesdau-Gutschein-15&utm_source=st-georg.de&utm_medium=Header-Banner" target="_blank"><img data-src="https://www.st-georg.de/content/themes/bucket-child/theme-content/images/testabo_loesdau_700x60_@2x.png" alt=""/></a></div></div> <nav id="main-navigation"><ul class="main-navigation-top-level"><li id="nav--top__item-51562" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__has_recent_posts  nav__item--relative" data-content-category="news" data-content-tags=""> <a href="https://www.st-georg.de/news/" class="menu-link main-menu-link">News</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-51563" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="dressur" data-content-tags=""><a href="https://www.st-georg.de/news/dressur/" class="menu-link sub-menu-link">Dressur</a></li><li id="nav--top__item-51564" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="springen" data-content-tags=""><a href="https://www.st-georg.de/news/springen/" class="menu-link sub-menu-link">Springen</a></li><li id="nav--top__item-51565" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="vielseitigkeit" data-content-tags=""><a href="https://www.st-georg.de/news/vielseitigkeit/" class="menu-link sub-menu-link">Vielseitigkeit</a></li><li id="nav--top__item-51566" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/news/mehr-sport/" class="menu-link sub-menu-link">Mehr Sport</a></li><li id="nav--top__item-51567" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="zucht" data-content-tags=""><a href="https://www.st-georg.de/news/zucht/" class="menu-link sub-menu-link">Zucht</a></li><li id="nav--top__item-51568" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="pferde-und-leute" data-content-tags=""><a href="https://www.st-georg.de/news/pferde-und-leute/" class="menu-link sub-menu-link">Pferde &amp; Leute</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-50609" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="/blog/" class="menu-link main-menu-link">Blog</a></li><li id="nav--top__item-105715" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__has_recent_posts  nav__item--relative" data-content-category="wissen" data-content-tags=""> <a href="https://www.st-georg.de/wissen/" class="menu-link main-menu-link">Wissen</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-105718" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="pferdefuetterung"><a href="https://www.st-georg.de/wissen/pferdefuetterung/" class="menu-link sub-menu-link">Pferdefütterung</a></li><li id="nav--top__item-105724" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="pferdehaltung"><a href="https://www.st-georg.de/wissen/pferdehaltung/" class="menu-link sub-menu-link">Pferdehaltung</a></li><li id="nav--top__item-105721" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="kolik,stoffwechsel,fellwechsel,huf,hufkrankheit,zaehne,verhalten,infektionskrankheit"><a href="https://www.st-georg.de/wissen/pferdegesundheit/" class="menu-link sub-menu-link">Pferdegesundheit</a></li><li id="nav--top__item-105727" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="dressur,longieren,besser-reiten,franklin-baelle"><a href="https://www.st-georg.de/wissen/richtig-reiten-reicht/" class="menu-link sub-menu-link">Richtig reiten reicht</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-55611" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/videos/" class="menu-link main-menu-link">Videos</a></li><li id="nav--top__item-55632" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__has_recent_posts  nav__item--relative" data-content-category="hintergrund" data-content-tags=""> <a href="https://www.st-georg.de/hintergrund/" class="menu-link main-menu-link">Hintergrund</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-68168" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="/profil/" class="menu-link sub-menu-link">Profile</a></li><li id="nav--top__item-55733" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/doping-wirkstoffe/" class="menu-link sub-menu-link">Doping-Wirkstoffe</a></li><li id="nav--top__item-57028" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/dopingfaelle/" class="menu-link sub-menu-link">Dopingfälle</a></li><li id="nav--top__item-56084" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/pferdesteuer/" class="menu-link sub-menu-link">Pferdesteuer</a></li><li id="nav--top__item-56083" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/tierschutz/" class="menu-link sub-menu-link">Tierschutz</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-50619" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent hidden nav-item__without_recent_posts  nav__item--relative" data-content-category="" data-content-tags=""> <a href="#" class="menu-link main-menu-link">Service</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-56725" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/vertraege/" class="menu-link sub-menu-link">Verträge</a></li><li id="nav--top__item-56728" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/experten/" class="menu-link sub-menu-link">Experten</a></li><li id="nav--top__item-60007" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/tvtipps/" class="menu-link sub-menu-link">TV-Tipps</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-56088" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__without_recent_posts  nav__item--relative" data-content-category="" data-content-tags=""> <a href="https://www.st-georg.de/drfv/" class="menu-link main-menu-link">DRFV</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-56100" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/drfv/bbr/" class="menu-link sub-menu-link">BBR</a></li><li id="nav--top__item-56099" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/drfv/fachgruppen/" class="menu-link sub-menu-link">Fachgruppen</a></li><li id="nav--top__item-56098" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/drfv/verbandsmitteilungen/" class="menu-link sub-menu-link">Mitteilungen</a></li><li id="nav--top__item-56553" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/bewegungstrainer/" class="menu-link sub-menu-link">Bewegungstrainer</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-86657" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="http://bit.ly/2sa7iog" class="menu-link main-menu-link">ABO</a></li></ul> </nav><div id="schwerpunkte"><div class="scrollable-inlay"> <span>Schwerpunkt</span> <a href="https://www.st-georg.de/weltcup-dressur-und-springen/">Weltcup Dressur und Springen</a></div></div></header></div></div><div class="wrapper-container"><div class="container container--main" ><div id="billboard_1"></div><div class="grid"><div class="article_title--before grid__item  float--left lap-and-up-two-thirds"><h1 class="article__title  article__title--single" itemtype="name" >Herpes-Fälle in Berlin und Niedersachsen</h1><div class="article__title__meta"><div class="article__author-name"><a href="https://www.st-georg.de/autor/redaktion/" title="Beiträge von: Redaktion" itemprop="author">Redaktion</a></div> <time class="article__time"  datetime="2018-02-26T17:17:09+01:00"> am 26. Februar 2018 um 17:17</time><div class="sharing_is_caring"><a rel="nofollow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.st-georg.de%2Fnews%2Fpferde-und-leute%2Fherpes-faelle-in-berlin-und-niedersachsen%2F" class="share_facebook" target="_blank"><i class="icon icon-facebook"></i><span> Teilen</span></a><a rel="nofollow" href="https://twitter.com/share?url=https%3A%2F%2Fwww.st-georg.de%2Fnews%2Fpferde-und-leute%2Fherpes-faelle-in-berlin-und-niedersachsen%2F&amp;text=Herpes-F%C3%A4lle+in+Berlin+und+Niedersachsen" class="share_twitter" target="_blank"><i class="icon icon-twitter"></i><span> Twittern</span></a><a rel="nofollow" href="mailto:?subject=Meine%20Empfehlung%3A%20Herpes-Fälle in Berlin und Niedersachsen%20-%20Artikel%20auf%20St.GEORG&body=Hallo%2C%0Aich%20habe%20gerade%20diesen%20interessanten%20Artikel%20auf%20https%3A%2F%2Fwww.st-georg.de%20gelesen%3A%0A%0A%E2%80%9EHerpes-F%C3%A4lle%20in%20Berlin%20und%20Niedersachsen%E2%80%9C%0Ahttps%3A%2F%2Fwww.st-georg.de%2Fnews%2Fpferde-und-leute%2Fherpes-faelle-in-berlin-und-niedersachsen%2F%0A%0AAbonniere%20hier%20den%20St.%20Georg%20Newsletter%3A%0Ahttps%3A%2F%2Fwww.st-georg.de%2Fnewsletter%0A%0ABeste%20Gr%C3%BC%C3%9Fe" class="share_mail"><i class="icon icon-mail-alt"></i><span> Email</span></a></div></div></div><div class="grid__item  float--left  two-thirds  palm-one-whole  article__featured-image has-caption"><div class="image-wrap" style="padding-top: 66.666666666667%"><div class="wp-caption"> <img data-src="https://www.st-georg.de/content/uploads/2015/06/12-05-d298-stall-box_large.jpg-1050x700-1490609111.png" data-src-small="https://www.st-georg.de/content/uploads/2015/06/12-05-d298-stall-box_large-335x235.jpg" alt="Featurebild stall box quarantäne" /><p class="wp-caption-text"> <small>(&copy; www.toffi-images.de)</small></p></div></div></div><article class="post-article  js-post-gallery  grid__item  main  float--left  lap-and-up-two-thirds"><div class="article_header"><div class="post-excerpt"><p>Am vergangenen Wochenende sind die ersten Herpes-Fälle im Jahr 2018 in zwei unterschiedlichen Ecken Deutschlands bekannt geworden. Der Reitstall Neben in Luhmühlen und der Reitsportpark Dallgow bei Berlin meldeten die Erkrankung von jeweils einem Pferd.</p></div></div><p>In Luhmühlen weiß man schon seit einigen Tagen von der Diagnose. Reitstallbesitzerin Martina Neben bestätigte gegenüber der <a href="https://www.landeszeitung.de/blog/lokales/1490582-pferdeherpes-in-einem-privatstall-in-luhmuehlen" rel="nofollow" target="_blank" class="external">Landeszeitung Lüneburg</a>, dass die Laborergebnisse für das betroffene Pferd bereits seit Donnerstag vorliegen. Das Tier sei aber bereits fieberfrei, die anderen Pferde im Stall zeigten bisher keine Krankheitsanzeichen. Ähnlich wie Druse, ist <a href="https://www.st-georg.de/wissen/herpes-beim-pferd-wenn-die-seuche-im-stall-ist/">Herpes</a> weder anzeige- noch meldepflichtig, auch eine Impfung ist bisher nicht vorgeschrieben. „Wir haben aber alle umliegenden Stallbetreiber und Pferdebesitzer informiert.“, so Neben. Zudem sei der Stall aktuell unter Quarantäne gestellt, um eine weitere Verbreitung der hochansteckenden Viruserkrankung zu vermeiden.</p><h3>Turnier in Luhmühlen</h3><p>Auch das benachbarte Ausbildungszentrum Luhmühlen (AZL) wurde über den Fall in Kenntnis gesetzt. Geschäftsführer Dr. Roland Wörner teilte der Landeszeitung Lüneburg mit, dass alle Pferde auf der Anlage unter genauer Beobachtung stünden, bisher jedoch keine Anzeichen für einen Ausbruch der Erkrankung festgestellt werden konnte. Daher fand auch das für den 23. bis 25. Februar angesetzte Springturnier wie geplant statt. Alle Teilnehmer wurden vorab über den Herpes-Fall informiert und die Siegerehrungen wurden vorsichtshalber ohne Pferde durchgeführt. Dennoch reduzierten sich die Starterfelder. Beim Höhepunkt des Turniers, einer Springprüfung Klasse M** mit Stechen am Sonntag, gingen von 89 genannten Teilnehmern 18 Reiter und Reiterinnen an den Start.</p><h3>Turnierabsage in Dallgow</h3><p>Der Reitsportpark Dallgow entschied, ein für das kommende Wochenende (3. bis 4. März) geplantes Late-Entry-Dressurturnier abzusagen. Dort ist ebenfalls das Herpes-Virus bei einem Pferd ausgebrochen. Informationen zu dem Gesundheitszustand des Tieres oder eventuellen weiteren Krankheitsfällen liegen aktuell noch nicht vor.</p><h4>Herpes – ein tückisches Virus</h4><p>Leider bleibt es bei Herpes meist die Ausnahme, dass nur ein Pferd im Stall betroffen ist. Das Virus schlummert in etwa 90 Prozent aller Pferde und wird vor allem durch Tröpfcheninfektion übertragen. Oft zeigen sich daher auch beim übrigen Bestand innerhalb von wenigen Stunden die typischen Symptome wie hohes Fieber, Nasen- und Augenausfluss und Husten. Ist das Pferd einmal infiziert, bleibt es sein Leben lang Träger der Herpes-Viren. Eine direkte Bekämpfung des Virus ist zwar nicht möglich, weil dieses sich in die Nervenzellen zurückzieht und daher lediglich die Symptome der Krankheit behandelt werden können. Bei vielen Pferden bricht Herpes jedoch nie aus.</p><p>Bei dem Pferd in Luhmühlen lautete die Diagnose übrigens „Herpes 1 in abgeschwächter Form“. Dieser Typus der Krankheit ist besonders gefährlich, weil hier das Nervensystem geschädigt werden kann. Lähmungserscheinungen und Koordinationsstörungen sind die Folge – manchmal in so starker Form, dass das betroffene Pferd nur noch erlöst werden kann. Eine Impfung kann die Ausscheidung des Virus stark reduzieren, ist allerdings nur wirklich sinnvoll, wenn der ganze Bestand geimpft wird.</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><div class="grid"></div><div class="article__meta  article--single__meta"><div class="btn-list list-category"> <a class="btn  btn--small  btn--tertiary" href="https://www.st-georg.de/news/pferde-und-leute/" title="Alle Artikel aus Pferde und Leute">Pferde und Leute</a></div><div class="btn-list list-tags"><div class="btn  btn--small  btn--secondary">Tags:</div> <a class="btn  btn--small  btn--tertiary" href="https://www.st-georg.de/schlagwort/herpes/" title="Zeige alle Beiträge mit den Tags: Herpes">Herpes</a></div></div><div class="marketing-wrapper" style="color: #FFFFFF;background-color: #202020"><div class="row"><div><div id="marketing_1"></div></div><div><div id="marketing_2"></div></div></div></div><section class="jtsv-newsletter-content-box lazy" data-src="https://www.st-georg.de/content/plugins/jtsv-newsletter-content-box/assets/images/bg-reading.jpg"> <header><h4>St.GEORG <span>GRATIS</span> LESEN!</h4><p>Schnell, aktuell und auf einen Blick wissen, was Sache ist! Das bietet der<br /> St.GEORG Newsletter. Jetzt abonnieren und Sie erhalten eine Ausgabe<br /> St.GEORG als ePaper gratis - zum immer und überall lesen.</p> </header><div class="jtsv-newsletter-content-box--content"> <aside class="jtsv-newsletter-content-box--aside"> <a href="https://www.st-georg.de/digital/" target="_blank">Heft digital lesen</a> </aside><div class="jtsv-newsletter-content-box_container"><div class="jtsv-newsletter-content-box_notifications" style="opacity:0; padding-top:0; padding-bottom:0; line-height:0;"></div><form action="https://www.st-georg.de/news/pferde-und-leute/herpes-faelle-in-berlin-und-niedersachsen/" method="post" class="jtsv-newsletter-content-box_form"> <input type="email" name="email" placeholder="E-Mail-Adresse" class="jtsv-newsletter-content-box_input"> <button type="submit" class="jtsv-newsletter-content-box_submit">Abonnieren</button></form></div></div> </section><div class='yarpp-related'><div class="related-projects_items-list-container"><div class="comments-area-title"><h4 class="hN"><em>Ähnliche</em> Artikel</h4></div><ul class="related-projects_items-list grid"><li class="related-projects_item grid__item one-half lap-and-up-one-quarter"><article class="article article--billboard-small"> <a href="https://www.st-georg.de/news/pferde-und-leute/herpes-in-holstein-zwei-pferde-tot/"><div class="article__thumb"> <img data-src="https://www.st-georg.de/content/uploads/2015/06/12-05-d298-stall-box_large-203x157.jpg" alt="img"  class=" lazy " /></div><div class="article__content"><h2 class="article__title article--billboard-small__title"> Herpes in Holstein: zwei Pferde tot</h2> <span class="article__description"> Ende 2014 war auf dem Gut Tangstedt in Schleswig-Holstein Herpes ausgebrochMehr ... </span> <span class="small-link">Artikel anzeigen<i class="icon icon-arrow-circle-o-right"> </i></span></div> </a> </article></li><li class="related-projects_item grid__item one-half lap-and-up-one-quarter"><article class="article article--billboard-small"> <a href="https://www.st-georg.de/news/herpes-zwei-tote-pferde-im-kreis-herford/"><div class="article__thumb"></div><div class="article__content"><h2 class="article__title article--billboard-small__title"> Herpes – zwei tote Pferde im Kreis Herford</h2> <span class="article__description"> Im Reitverein "von Derfflinger Schwarzenmoor" herrMehr ... </span> <span class="small-link">Artikel anzeigen<i class="icon icon-arrow-circle-o-right"> </i></span></div> </a> </article></li><li class="related-projects_item grid__item one-half lap-and-up-one-quarter"><article class="article article--billboard-small"> <a href="https://www.st-georg.de/news/pferde-und-leute/nach-herpes-ausbruch-reit-und-fahrverein-mildstedt-benoetigt-hilfe/"><div class="article__thumb"> <img data-src="https://www.st-georg.de/content/uploads/2015/06/12-05-d298-stall-box_large-203x157.jpg" alt="img"  class=" lazy " /></div><div class="article__content"><h2 class="article__title article--billboard-small__title"> Nach Herpes-Ausbruch: Reit- und Fahrverein Mildstedt benötigt Hilfe</h2> <span class="article__description"> Nachdem im Reit- und Fahrverein Mildstedt Anfang des Jahres Herpes ausgebroMehr ... </span> <span class="small-link">Artikel anzeigen<i class="icon icon-arrow-circle-o-right"> </i></span></div> </a> </article></li><li class="related-projects_item grid__item one-half lap-and-up-one-quarter"><article class="article article--billboard-small"> <a href="https://www.st-georg.de/news/pferde-und-leute/umfrage-zum-thema-management-der-schutzimpfungen-gegen-herpes/"><div class="article__thumb"> <img data-src="https://www.st-georg.de/content/uploads/2017/09/bildschirmfoto-2017-09-20-um-17.12.51-203x157.png" alt="img"  class=" lazy " /></div><div class="article__content"><h2 class="article__title article--billboard-small__title"> Umfrage zum Thema Management der Schutzimpfungen gegen Herpes</h2> <span class="article__description"> Die Pferdewissenschaftsstudentin Linda Speidel besMehr ... </span> <span class="small-link">Artikel anzeigen<i class="icon icon-arrow-circle-o-right"> </i></span></div> </a> </article></li></ul></div></div><div id="comments" class="comments-area"><div class="comments-area-title"><h4 class="hN"> 0 Kommentare</h4> <a class="comments_add-comment" href="#reply-title">Schreibe einen Kommentar</a></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/pferde-und-leute/herpes-faelle-in-berlin-und-niedersachsen/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.st-georg.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label for="comment" class="show-on-ie8">Kommentar</label><textarea autocomplete="nope"  id="135a534b5a"  name="b64b66dd56"   cols="45" rows="8" aria-required="true" placeholder="Nachricht"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "393bd6d4ea841f8b295c69a55eccd9ed" );document.getElementById("135a534b5a").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author" class="show-on-ie8">Name</label><input id="author" name="author" value="" type="text" placeholder="Name..." size="30"  aria-required='true' /></p><p class="comment-form-email"><label for="name" class="show-on-ie8">Email</label><input id="email" name="email" value="" size="30" type="text" placeholder="Email..."  aria-required='true' /></p><p class="comment-form-url"><label for="url" class="show-on-ie8">URL</label><input id="url" name="url" value="" size="30" placeholder="Webseite..." type="text"></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='110599' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><hr class="separator  separator--section" style="border: 0;margin-top: 30px;"> <nav class="post-nav  grid"><div class="post-nav-link  post-nav-link--prev  grid__item  one-whole  lap-and-up-one-half"> <a href="https://www.st-georg.de/news/springen/gold-fuer-goldstein-triumph-in-wellington-fuer-israel/"><div class="post-nav-link__label"> Vorheriger Beitrag</div><div class="post-nav-link__title"><div class="hN">Gold für Goldstein: Triumph in Wellington für Israel</div></div> </a></div><div class="divider--pointer"></div><div class="post-nav-link  post-nav-link--next  grid__item  one-whole  lap-and-up-one-half"> <a href="https://www.st-georg.de/news/pferde-und-leute/hans-peter-minderhouds-tango-ist-tot/"><div class="post-nav-link__label"> Nächster Beitrag</div><div class="post-nav-link__title"><div class="hN">Hans Peter Minderhouds Tango ist tot</div></div> </a></div></nav></article><div class="grid__item  one-third  palm-one-whole  sidebar"><div id="jtsv_wp_widget_ads-7" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="medium_rectangle_1"></div></li></ul></div><div id="jtsv_heft_teaser_widget-2" class="widget  widget--main widget_jtsv_heft_teaser_widget"><a href="https://www.st-georg.de/hefte/maerz-2018/"><img data-src="https://www.st-georg.de/content/uploads/2018/02/1-titel-786x1024.jpg" alt="1 Titel"></a><h4><a href="https://www.st-georg.de/hefte/maerz-2018/">Ausgabe März 2018</a></h4><ul><li><a href="http://www.st-georg.de/einzelheft" target="_blank">Heft bestellen</a></li><li><a rel="nofollow" href="https://www.mykiosk.com/suche/6058/st-georg/" target="_blank">Händler finden</a></li><li><a rel="nofollow" href="http://www.st-georg.de/digital/" target="_blank">Heft digital lesen</a></li><li><a href="http://stores.jahr-tsv.de/stgeorg/abo/print.html" target="_blank">Heft abonnieren</a></li></ul></div><div id="jtsv_wp_widget_ads-8" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="medium_rectangle_2"></div></li></ul></div><div id="recent-comments-3" class="widget  widget--main widget--latest-comments"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Neuste Kommentare</h2></div> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href=""> <img data-src="https://secure.gravatar.com/avatar/b49c6a56eb4a1fdb815571edd153b6bc?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <span class="latest-comments__author">Andrea</span> <span class="comment__date">on 25 Feb</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/news/pferde-und-leute/blumen-zum-valentinstag-don-hitmeyer-ist-skeptisch/#comment-86300">Blumen zum Valentinstag? Don Hitmeyer ist skeptisch</a><div class="latest-comments__content"><p>Klasse, ich würde mich sehr darüber freuen...wenn es noch fast ein Geburtstagsgeschenk wäre, würde ich mich über eine Decke in Gr. 155 sehr freuen..</p></div></div> </article> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href=""> <img data-src="https://secure.gravatar.com/avatar/ae90b9e037c855971f8a07c0e48bef49?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <span class="latest-comments__author">Petra Schupp</span> <span class="comment__date">on 23 Feb</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/gewinn/fleecedecke/#comment-86159">Gewinnen Sie eine Back on Track Fleecedecke!</a><div class="latest-comments__content"><p>Das wäre ein toller Gewinn</p></div></div> </article> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href=""> <img data-src="https://secure.gravatar.com/avatar/c17f358e5f9a563133b43a6d74e88e0a?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <span class="latest-comments__author">merit lorenzo</span> <span class="comment__date">on 23 Feb</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/wissen/herpes-beim-pferd-wenn-die-seuche-im-stall-ist/#comment-86119">Herpes beim Pferd – Wenn die Seuche im Stall ist</a><div class="latest-comments__content"><p>wie ich vom Herpes Simplex Virus geheilt wurde
Dies ist wirklich ernst nehmen, wer wird glauben, dass Kraut Herpes heilen kann, ich glaube nie, dass dies [&hellip;]</p></div></div> </article></div><div id="jtsv_wp_widget_ads-9" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="special_size_pos_1"></div></li></ul></div><div id="jtsv_wp_widget_ads-10" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="special_size_pos_2"></div></li></ul></div><div id="jtsv_wp_widget_ads-11" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list twocolumns"><li><div id="special_size_pos_3"></div></li><li><div id="special_size_pos_4"></div></li></ul></div></div></div></div></div></div> <footer id="main-footer-kleinanzeigen"><div class="wrapper-brands"><div class="footer-kleinanzeigen-shift"><div class="jtsv-kleinanzeigen-widget-rows-data" data-slider="false" data-autoslide="false" data-adcode="PferdmBild" data-type="" data-amount="3" data-slider-link="https://www.st-georg.de/kleinanzeigen/#PferdmBild" data-button-link="https://anzeigen.jahr-tsv.de/markt/pferdemarkt/" data-title="Pferdemarkt" data-description="In wenigen Schritten zur professionellen Anzeige im Heft!"></div></div></div> </footer><footer id="main-footer"><div class="wrapper-footer-meta"><div id="footer-meta"><div id="footer-page-top"> <a href="#page">NACH OBEN</a></div><ul id="footer-meta-links"><li><a href="https://www.st-georg.de/redaktion/">Redaktion</a></li><li><a href="https://www.st-georg.de/kontakt/">Kontakt</a></li><li><a href="https://www.st-georg.de/impressum/">Impressum</a></li><li><a href="http://www.jahr-tsv.de/datenschutz/">Datenschutz</a></li><li><a href="http://www.jahr-tsv.de/marken/stgeorg/">Mediadaten</a></li><li><a href="http://www.gujmedia.de/service/oba" rel="nofollow">Nutzungsbasierte Online Werbung</a></li></ul><ul id="social-footer"><li class="social-navigation-twitter"><a href="https://twitter.com/STGEORG_reiten" target="_blank"><i class="icon icon-twitter"></i></a></li><li class="social-navigation-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport" target="_blank"><i class="icon icon-facebook-square"></i></a></li><li class="social-navigation-youtube"><a href="https://www.youtube.com/STGeorgTV" target="_blank"><i class="icon icon-youtube"></i></a></li></ul></div></div><div id="footer-brands"><div class="wrapper-brands"><div style="max-width:1000px;"><div id="footer-copyright"> © JAHR TOP SPECIAL VERLAG</div><ul class="three_up tiles"><li><a href="http://www.aerointernational.de/" target="_blank" title="das Magazin der Zivilluftfahrt">AERO INTERNATIONAL</a></li><li><a href="https://www.angeln.de/plus" target="_blank" title="ANGELNplus - Das Filmportal für Angler">ANGELNplus</a></li><li><a href="http://www.angelmasters.de/" target="_blank" title="Europas größter Online–Angelwettbewerb">AngelMasters</a></li><li><a href="https://www.blinker.de/magazine/angelsee-aktuell/" target="_blank" title="Das Magazin für Forellenangler">ANGELSEE aktuell</a></li><li><a href="https://www.blinker.de/magazine/angelwoche/" target="_blank" title="das aktuellste Angelmagazin">AngelWoche</a></li><li><a href="https://www.blinker.de/" target="_blank" title="Alles rund ums Angeln">Blinker.de</a></li><li><a href="https://www.blinker.de/magazine/blinker/" target="_blank" title="Europas große Anglerzeitschrift">Blinker</a></li><li><a href="https://www.blinker.de/magazine/esox/" target="_blank" title="Raubfisch Total!">ESOX</a></li><li><a href="https://www.blinker.de/magazine/fliegenfischen/" target="_blank" title="Internationales Magazin für Flugangler">FliegenFischen</a></li><li><a href="http://www.fliegermagazin.de/" target="_blank" title="fliegermagazin">fliegermagazin</a></li><li><a href="https://www.fotomagazin.de/" target="_blank" title="Das moderne Magazin für Fotografie und Imaging">fotoMAGAZIN</a></li><li><a href="https://www.golfmagazin.de/" target="_blank" title="GOLF MAGAZIN">GOLF MAGAZIN</a></li><li><a href="https://www.jaegermagazin.de/" target="_blank" title="Zeitschrift für das Jagdrevier">JÄGER</a></li><li><a href="https://www.jaegerprime.de/" target="_blank" title="JÄGER Prime - Exklusive Jagdfilme">JÄGER Prime</a></li><li><a href="https://www.blinker.de/magazine/karpfen/" target="_blank" title="Internationales Karpfenmagazin">karpfen</a></li><li><a href="https://www.blinker.de/magazine/kutter-und-kueste/" target="_blank" title="Das Meeresangel-Magazin">Kutter & Küste</a></li><li><a href="https://www.mein-pferd.de/" target="_blank" title="Das Magazin für aktive Reiter">Mein Pferd</a></li><li><a href="http://stores.jahr-tsv.de/stgeorg/index.jsf" target="_blank" title="Die Shops des JAHR TOP SPECIAL VERLAGS">SHOP</a></li><li><a href="https://www.st-georg.de/" target="_blank" title="Deutschlands großes Pferdemagazin">St.GEORG</a></li><li><a href="https://www.segeln-magazin.de/" target="_blank" title="Leidenschaft Fahrtensegeln">segeln</a></li><li><a href="https://www.tauchen.de/" target="_blank" title="Europas große Tauchzeitschrift">TAUCHEN</a></li><li><a href="http://www.tennismagazin.de/" target="_blank" title="Der Marktführer">tennis MAGAZIN</a></li><li><a href="http://www.fotowirtschaft.de/" target="_blank" title="Das Wirtschaftsmagazin für die Fotobranche">FOTOwirtschaft</a></li><li><a href="https://www.outdoormarkt.com/" target="_blank" title="Sportartikelzeitung für Industrie und Handel">outdoor.markt</a></li><li><a href="https://www.st-georg.de/preis/">Produkte</a></li></ul></div></div></div> </footer></div> <script type="text/javascript">const compactModeSwitch = { themeDir: 'https://www.st-georg.de/content/themes/bucket-child', };</script> <script type='text/javascript'>/*  */
var jtsvAdv = {"ajax_error_frontend":"Beim Bereitstellen des Kalender-Formulars ist ein Fehler aufgetreten, bitte versuchen Sie es sp\u00e4ter erneut.","countdown_text_closed":"Sie haben den Abstimmungszeitraum leider verpasst. Versuchen Sie es in der n\u00e4chsten Stunde noch einmal."};
/*  */</script> <script type='text/javascript'>/*  */
var locals = {"ajax_url":"https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php","ajax_nounce":"6288549e7c","load_likes_with_ajax":"","already_voted_msg":"You already voted!","like_on_action":"click","hover_time":"1000","free_votes":""};
/*  */</script> <script type='text/javascript'>/*  */
var ajaxurl = "https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php";
var sharrre_urlCurl = "https:\/\/www.st-georg.de\/content\/themes\/bucket\/theme-content\/js\/sharrre.php";
var objectl10n = {"tPrev":"Zur\u00fcck (Pfeiltaste links)","tNext":"Weiter (Pfeiltaste rechts)","tCounter":"von"};
/*  */</script> <script type="text/javascript">;(function($){
                                            
})(jQuery);</script> <script src="https://www.st-georg.de/content/cache/min/1/38f86e70acdc3abcc88228a84fe068ca.js" data-minify="1"></script><script src="https://www.google.com/recaptcha/api.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/47506d7ae7458362e9a6447fc9a84f65.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/ac0afd824e089c59a20847667b85fcf4.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/334979498d0a21f42feeff3fa79b2bfa.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/4228ddd96184c1c26ca1bba777c14a61.js" data-minify="1"></script> <script type="text/javascript">var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//jtsvstats.q-one-hosting.com/";var uq="//qtrack.q-one-hosting.com/index.php/T100057";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',9]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);var dq=document,gq=dq.createElement("script"),sq=dq.getElementsByTagName("script")[0];gq.type="text/javascript";gq.async=true;gq.defer=true;gq.src=uq;sq.parentNode.insertBefore(gq,sq);})();</script> <noscript><p><img src="//qtrack.q-one-hosting.com/index.php/T100057?siteID=1" style="border:0;" alt="" /></p><p><img src="//jtsvstats.q-one-hosting.com/piwik.php?idsite=9" style="border:0;" alt="" /></p></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1519664053 -->