<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta charset="UTF-8">
<title>Turnier auf Norderney: Atemberaubende Atmosphäre - St.GEORG</title>
<meta name="viewport" content="width=1350">
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="http://www.st-georg.de/wordpress/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="HandheldFriendly" content="True">
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="MobileOptimized" content="320">
<link rel="pingback" href="http://www.st-georg.de/wordpress/xmlrpc.php">

<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//cdn.st-georg.de">
<link rel="dns-prefetch" href="//cdn2.st-georg.de">
<link rel="dns-prefetch" href="//cdn3.st-georg.de">
<link rel="dns-prefetch" href="//cdn4.st-georg.de">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//stats.wp.com">
<link rel="dns-prefetch" href="//pixel.wp.com">
<link rel="dns-prefetch" href="//jtsvstats.q-one-hosting.com">

<link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Feed" href="http://www.st-georg.de/?feed=main">
<link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Kommentar-Feed" href="http://www.st-georg.de/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Turnier auf Norderney: Atemberaubende Atmosphäre Kommentar-Feed" href="http://www.st-georg.de/blog/turnier-auf-norderney-atemberaubende-atmosphaere/feed/">


<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Am Strand ausreiten ist hinlänglich bekannt, aber am Strand Turnier zu reiten ist etwas Besonderes. Die Sunshine Week auf Norderney macht es möglich. "/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.st-georg.de/blog/turnier-auf-norderney-atemberaubende-atmosphaere/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Turnier auf Norderney: Atemberaubende Atmosphäre - St.GEORG" />
<meta property="og:description" content="Am Strand ausreiten ist hinlänglich bekannt, aber am Strand Turnier zu reiten ist etwas Besonderes. Die Sunshine Week auf Norderney macht es möglich. " />
<meta property="og:url" content="http://www.st-georg.de/blog/turnier-auf-norderney-atemberaubende-atmosphaere/" />
<meta property="og:site_name" content="St.GEORG" />
<meta property="article:tag" content="Anna-Sophie Fiebelkorn" />
<meta property="article:tag" content="Dressur" />
<meta property="article:tag" content="Lukas Fischer" />
<meta property="article:tag" content="Norderney" />
<meta property="article:tag" content="Springen" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2016-09-17T14:31:19+02:00" />
<meta property="fb:app_id" content="142994009188981" />
<meta property="og:image" content="http://cdn2.st-georg.de/content/uploads/2016/09/img_30781-1024x683.jpg" />
<!-- / Yoast SEO plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.st-georg.de\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://cdn.st-georg.de/content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='nggv-stars-css-css'  href='http://cdn.st-georg.de/content/plugins/nextgen-gallery-voting/css/star_rating.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpgrade-main-style-css'  href='http://cdn.st-georg.de/content/themes/bucket/theme-content/css/style.css?ver=201602181535' type='text/css' media='all' />
<style id='wpgrade-main-style-inline-css' type='text/css'>

a, blockquote, .small-link, .tabs__nav a.current, 
.popular-posts__time a.current, .tabs__nav a:hover, 
.popular-posts__time a:hover, .widget--footer__title em,
.widget_rss .widget--footer__title .hN, 
.widget_rss .widget--footer__title .article__author-name, 
.widget_rss .widget--footer__title .comment__author-name, 
.widget_rss .widget--footer__title .widget_calendar caption, 
.widget_calendar .widget_rss .widget--footer__title caption, 
.widget_rss .widget--footer__title .score__average-wrapper, 
.widget_rss .widget--footer__title .score__label, 
.article--billboard-small .small-link em, 
.article--billboard-small .post-nav-link__label em, 
.article--billboard-small .author__social-link em,
.small-link, .post-nav-link__label, .author__social-link,
.article--thumb__title a:hover, 
.widget_wpgrade_twitter_widget .widget--footer__title h3:before,
a:hover > .pixcode--icon,
.score__pros__title, .score__cons__title,
.comments-area-title .hN em,
.comment__author-name, .woocommerce .amount,
.panel__title em, .woocommerce .star-rating span:before, 
.woocommerce-page .star-rating span:before {
    color: #ee1c25;
}

.heading--main .hN, .widget--sidebar__title, 
.pagination .pagination-item--current span,.pagination .current, .single .pagination span,
.pagination li a:hover, .pagination li span:hover, 
.rsNavSelected, .badge, .progressbar__progress,
.btn:hover, .comments_add-comment:hover, 
.form-submit #comment-submit:hover, 
.widget_tag_cloud a:hover, .btn--primary,
.comments_add-comment, .form-submit #comment-submit,
a:hover > .pixcode--icon.circle, a:hover > .pixcode--icon.square,
.article--list__link:hover .badge, .score__average-wrapper,
.site__stats .stat__value:after, .site__stats .stat__title:after,
.btn--add-to-cart {
    background-color: #ee1c25;
}

.social-icon-link:hover .square, .social-icon-link:focus .square, .social-icon-link:active .square,
.site__stats .stat__value:after, .site__stats .stat__title:after {
    background-color: #ee1c25 !important;
}

@media only screen and (min-width: 900px){
    .nav--main li:hover, .nav--main li.current-menu-item {
        border-bottom-color: #ee1c25;     
    }
    .back-to-top a:hover:after, .back-to-top a:hover:before {
        border-color: #ee1c25; 
    }
    .article--billboard > a:hover .article__title:before, 
    .article--billboard > a:hover .article--list__title:before, 
    .article--billboard > a:hover .latest-comments__title:before,
    .article--grid__header:hover .article--grid__title h3, 
    .article--grid__header:hover .article--grid__title:after {
        background-color: #ee1c25;
    }
}

.woocommerce ul.products li.product a:hover img{
    border-bottom: 5px solid #ee1c25;
}

ol {
    border-left: 0 solid #ee1c25;
}
	/* Select classes here */
    .badge, h1, h2, h3, h4, h5, h6, hgroup,
    .hN, .article__author-name, .comment__author-name,
    .score__average-wrapper, .score__label, 
    .widget_calendar caption, blockquote,
    .tabs__nav, .popular-posts__time,
    .heading .hN, .widget--sidebar__title .hN, 
    .widget--footer__title .hN, .heading .article__author-name, 
    .widget--sidebar__title .article__author-name, 
    .widget--footer__title .article__author-name, 
    .heading .comment__author-name, 
    .widget--sidebar__title .comment__author-name, 
    .widget--footer__title .comment__author-name, 
    .heading .score__average-wrapper, 
    .widget--sidebar__title .score__average-wrapper, 
    .widget--footer__title .score__average-wrapper, 
    .heading .score__label, .widget--sidebar__title .score__label, 
    .widget--footer__title .score__label, .heading .widget_calendar caption, 
    .widget_calendar .heading caption, 
    .widget--sidebar__title .widget_calendar caption, 
    .widget_calendar .widget--sidebar__title caption, 
    .widget--footer__title .widget_calendar caption, 
    .widget_calendar .widget--footer__title caption,
    .score-box--after-text, .latest-comments__author,
    .review__title, .share-total__value, .pagination li a, .pagination li span,
    .heading span.archive__side-title
      {
		font-family: Bitter;
	font-weight: 400;
		}

	/* Select classes here */
    nav {
		font-family: Bitter;
	font-weight: 400;
		}

	/* Select classes here */
	html, .wp-caption-text, .small-link, 
    .post-nav-link__label, .author__social-link,
    .comment__links, .score__desc  {
		font-family: Droid Sans;
	font-weight: 400;
	line-height: 16px;
		}
 
    /* Size Classes */
    .article, .single .main, .page .main, 
    .comment__content,
    .footer__widget-area  {
        font-size: 13px;
    }


                                            

</style>
<link rel='stylesheet' id='ad_styles-css'  href='http://cdn.st-georg.de/content/plugins/jtsv-ad-widget/ad-styles.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fullbanner_styles-css'  href='http://cdn.st-georg.de/content/plugins/jtsv-fullbanner/fullbanner-styles.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-gewinnspiel-styles-css'  href='http://cdn.st-georg.de/content/plugins/jtsv-gewinnspiel/assets/css/jtsv-gewinnspiel.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='heft_teaser_widget_styles-css'  href='http://cdn.st-georg.de/content/plugins/jtsv-heft-teaser-widget/heft-teaser-widget-styles.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='skyscraper_styles-css'  href='http://cdn.st-georg.de/content/plugins/jtsv-skyscraper/skyscraper-styles.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='pixlikes-plugin-styles-css'  href='http://cdn.st-georg.de/content/plugins/pixlikes/css/public.css?ver=1.0.0' type='text/css' media='all' />
<style id='pixlikes-plugin-styles-inline-css' type='text/css'>
.animate i:after {-webkit-transition: all 1000ms;-moz-transition: all 1000ms;-o-transition: all 1000ms;transition: all 1000ms; }
</style>
<link rel='stylesheet' id='jtsv-poll-style-css'  href='http://cdn.st-georg.de/content/themes/bucket-child/jtsv-poll-template.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cdn.st-georg.de/content/plugins/jetpack/css/jetpack.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://cdn.st-georg.de/content/plugins/profile-builder/assets/css/style-front-end.css?ver=4.2.4' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn2.st-georg.de/wordpress/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://cdn2.st-georg.de/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://cdn2.st-georg.de/content/plugins/nextgen-gallery-voting/js/ajaxify-stars.js?ver=4.2.4'></script>
<script type='text/javascript' src='http://cdn2.st-georg.de/content/plugins/nextgen-gallery-voting/js/ajaxify-likes.js?ver=4.2.4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.st-georg.de/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.st-georg.de/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.st-georg.de/?p=72285' />
<!-- <meta name="NextGEN" version="2.0.79" /> -->
      <script type="text/javascript">
      var jtsvPoll = {
        'pluginDirURL': 'http://www.st-georg.de/content/plugins/jtsv-poll',
        'textThankYou': 'Danke für Ihre Teilnahme an unserer Umfrage!',
        'textChartVotesSingluar': 'Stimme',
        'textChartVotesPlural': 'Stimmen',
      };
      </script>
      <style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<script type="text/javascript">

	WebFontConfig = {
		google: {families: ["Bitter:400:latin","Bitter:400:latin","Droid Sans:400:latin"]}
	};
	(function () {
		var wf = document.createElement('script');
		wf.src = (document.location.protocol == 'https:' ? 'https' : 'http') +
		'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();

</script>
<script type="text/javascript">
;(function($){
                                            
})(jQuery);
</script>
<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700|Bitter:400,700,400italic' rel='stylesheet' type='text/css' />
<link rel="stylesheet" href="http://cdn.st-georg.de/content/themes/bucket-child/style.css" />
<!--noptimize--><script type="text/javascript">
var pathCss='/gujAd/';var pathJs=pathCss;var siteName='st-georg.de';if(window.location.search.indexOf('gujAd=1')>-1){pathParam='';pathCss='http://preview.adsatellite.guj.de/satellite.php/get-unminified-file-content/1/'+siteName+'/';pathJs=pathCss;}
document.write('<scr'+'ipt type="text/javascript" src="'+pathJs+'gujAd.js"></scr'+'ipt>');document.write('<link rel="stylesheet" type="text/css" media="screen" href="'+pathCss+'gujAd.css" />');
</script><!--/noptimize-->
<!--noptimize--><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><!--/noptimize-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '553296664823697');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=553296664823697&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://cdn.st-georg.de/content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.2.4' type='text/css' media='all' />
</head>

<body class="single single-post postid-72285 single-format-standard custom-background  detect-is-desktop layout--boxed" itemscope itemtype="http://schema.org/Article" >
  
<!--noptimize--><script type="text/javascript">
GujAd.getClient().setIsIndexPage(false);</script><!--/noptimize-->

<!--noptimize-->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"stgeorg",
"cp":"94",
"sv":"in"
}
iom.c(iam_data,1);
</script>
<!--/SZM-->
<!--/noptimize-->
    <div class="pace">
        <div class="pace-activity"></div>
    </div>
    <div id="page">
        <div class="wrapper">
            <div id="header-background-wrapper">
<div id="st-georg_wallpaper_1" class="content_wallpaper">
		<div id="oop_1" class="oop gujAd">
	<!--noptimize--><script type="text/javascript">
	  GujAd.push('oop_1')
	</script><!--/noptimize-->
	</div>
	</div>

<div class="wrapper-header--custom">
<div class="leaderboard-ad-top">
    <div id="st-georg_wallpaper_1" class="header-ad-link leaderboard">
        <div id="wallpaper_1" class="wallpaper gujAd">
      <!--noptimize--><script type="text/javascript">
        pageWidth = document.getElementById('page').offsetWidth;
        if(pageWidth > 1250) { GujAd.push('wallpaper_1'); }
	    </script><!--/noptimize-->
	  </div>
        </div>
</div>
<header class="header--custom">
    
<nav id="accessory-header">
      <ul id="accessory-navigation">
        <li><a href="http://www.st-georg.de">Home</a></li>
        <li><a href="http://anzeigen.jahr-tsv.de/?em_subclient=pfe&em_sublayout=stg" target="_blank">Anzeigenmarkt</a></li>
        <li><a href="http://www.horseship.de/" target="_blank">Pferdemarkt</a></li>
        <li><a href="http://stores.jahr-tsv.de/stgeorg/index.jsf">ABO & SHOP</a></li>
        <li><a href="http://www.st-georg.de/newsletter/">Newsletter</a></li>
        <li><a href="http://www.st-georg.de/kontakt/">Kontakt</a></li>
      </ul>
    </nav>

    <nav id="header-search">
        <form class="form-search" method="get" action="http://www.st-georg.de/" role="search">
            <input class="search-query" type="text" name="s" placeholder="Suchen..." autocomplete="off" value=""><!--
            --><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button>
        </form>
    </nav>
        <nav id="social-header">
      <ul id="social-navigation">
                        <li class="social-navigation-youtube"><a href="https://www.youtube.com/STGeorgTV" target="_blank"><i class="icon icon-youtube"></i></a></li>
                        <li class="social-navigation-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport" target="_blank"><i class="icon icon-facebook"></i></a></li>
                        <li class="social-navigation-twitter"><a href="https://twitter.com/STGEORG_reiten" target="_blank"><i class="icon icon-twitter"></i></a></li>
              </ul>
    </nav>
        <div id="main-header">
            <div id="logo"><a href="http://www.st-georg.de">St.GEORG</a></div>
      
      <div id="main-header-open-navigation" class="main-navigation-closed">

      </div>

      <nav id="main-navigation">
        <ul class="main-navigation-top-level">
        
<li id="nav--top__item-51562" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://www.st-georg.de/news/" class="menu-link main-menu-link">News</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-51563" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/news/dressur/" class="menu-link sub-menu-link">Dressur</a></li>
<li id="nav--top__item-51564" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/news/springen/" class="menu-link sub-menu-link">Springen</a></li>
<li id="nav--top__item-51565" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/news/vielseitigkeit/" class="menu-link sub-menu-link">Vielseitigkeit</a></li>
<li id="nav--top__item-51566" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/news/mehr-sport/" class="menu-link sub-menu-link">Mehr Sport</a></li>
<li id="nav--top__item-51567" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/news/zucht/" class="menu-link sub-menu-link">Zucht</a></li>
<li id="nav--top__item-51568" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/news/pferde-und-leute/" class="menu-link sub-menu-link">Pferde &amp; Leute</a></li>
</ul>
</li>
<li id="nav--top__item-50609" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="/blog/" class="menu-link main-menu-link">Blog</a></li>
<li id="nav--top__item-55611" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/videos/" class="menu-link main-menu-link">Videos</a></li>
<li id="nav--top__item-55632" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://www.st-georg.de/hintergrund/" class="menu-link main-menu-link">Hintergrund</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-68168" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="/profil/" class="menu-link sub-menu-link">Profile</a></li>
<li id="nav--top__item-55733" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/hintergrund/doping-wirkstoffe/" class="menu-link sub-menu-link">Doping-Wirkstoffe</a></li>
<li id="nav--top__item-57028" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/hintergrund/dopingfaelle/" class="menu-link sub-menu-link">Dopingfälle</a></li>
<li id="nav--top__item-56084" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/hintergrund/pferdesteuer/" class="menu-link sub-menu-link">Pferdesteuer</a></li>
<li id="nav--top__item-56083" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/hintergrund/tierschutz/" class="menu-link sub-menu-link">Tierschutz</a></li>
</ul>
</li>
<li id="nav--top__item-50618" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="/fotovoting" class="menu-link main-menu-link">Fotovoting</a></li>
<li id="nav--top__item-50619" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="#" class="menu-link main-menu-link">Service</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-50620" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="/termine" class="menu-link sub-menu-link">Termine</a></li>
<li id="nav--top__item-56725" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/vertraege/" class="menu-link sub-menu-link">Verträge</a></li>
<li id="nav--top__item-56728" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/experten/" class="menu-link sub-menu-link">Experten</a></li>
<li id="nav--top__item-60007" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/tvtipps/" class="menu-link sub-menu-link">TV-Tipps</a></li>
</ul>
</li>
<li id="nav--top__item-56088" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://www.st-georg.de/drfv/" class="menu-link main-menu-link">DRFV</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-56100" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/drfv/bbr/" class="menu-link sub-menu-link">BBR</a></li>
<li id="nav--top__item-56099" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/drfv/fachgruppen/" class="menu-link sub-menu-link">Fachgruppen</a></li>
<li id="nav--top__item-56098" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/drfv/verbandsmitteilungen/" class="menu-link sub-menu-link">Mitteilungen</a></li>
<li id="nav--top__item-56553" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/bewegungstrainer/" class="menu-link sub-menu-link">Bewegungstrainer</a></li>
</ul>
</li>
                </ul>
      </nav>

    </div>
        <div id="ticker">
      <div id="ticker-icon">
        <i class="icon icon-twitter"></i>
      </div>

      <div id="ticker-border-right"> </div>

      <div id="ticker-rails">
        <div class="ticker-carriage">


        </div>
      </div>
    </div>
    </header>
</div>
</div><div class="wrapper-container">
<div class="container container--main" >
    <div class="grid">

        <div class="article_title--before grid__item  float--left lap-and-up-two-thirds"><div class="article__title__meta">
			<div class="article__author-name"><a href="http://www.st-georg.de/autor/heitsch/" title="Beiträge von: Lena Heitsch" itemprop="author">Lena Heitsch</a></div>		<time class="article__time"  datetime="2016-09-17T14:31:19+02:00"> am 17. September 2016 um 14:31</time>
	</div>
	<h1 class="article__title  article__title--single" itemtype="name" >Turnier auf Norderney: Atemberaubende Atmosphäre</h1>
</div>
        <div class="grid__item  float--left  two-thirds  palm-one-whole  article__featured-image has-caption">
        <div class="image-wrap" style="padding-top: 66.666666666667%">
          <div class="wp-caption">
                          <img class="riloadr-single" data-src-big="http://cdn4.st-georg.de/content/uploads/2016/09/img_30781.jpg-1050x700-1474115115.png" data-src-small="http://cdn.st-georg.de/content/uploads/2016/09/img_30781-335x224.jpg" alt="IMG_3078" />
            
                          <p class="wp-caption-text">
                Gibt es ein entspannteres Abreiten als dieses hier?                  <small>(&copy; Kiki Beelitz)</small>              </p>
            
          </div>
        </div>
    </div>

        <article class="post-article  js-post-gallery  grid__item  main  float--left  lap-and-up-two-thirds">
            <div class="article_header">
                            <div class="post-excerpt">
                <p>Wir haben unsere Gummistiefel eingepackt und die Sunshine Week auf Norderney besucht. Das etwas andere Turnier mit ausgelassenen Reitern, entspannten Pferden und viel Wasser. </p>
</div></div>

                <p>Es tutet dreimal laut, wir schrecken kurz zusammen, doch es ist nur das Zeichen, dass es losgeht. Das große Schiff, beladen mit Autos und Pferdehängern sticht in See. Der Morgen ist noch jung und die Sonne traut sich nur vorsichtig durch die Wolken, Möwen begleiten das Schiff eine Weile kreischend, die Stimmung auf der Fähre ist gut. Meine Kollegin Maria und ich befinden uns auf der Autofähre von Norddeich nach Norderney. Vor unserem Auto steht ein Pferdeanhänger, Ebony Art heißt die schüchterne dunkelbraune Stute, die sich immer mal wieder umdreht und dabei friedlich ihr Heu frisst. Ihr scheint der Seegang nichts auszumachen. Aufgeregt und nervös ist dagegen ihre Reiterin Tanja Rudolph-Steininger. Sie kann es kaum noch erwarten endlich auf die Insel zu kommen. Mit dieser Vorfreude ist sie nicht allein, auch die anderen Reiter an Bord stimmen mit ein. Es sei einfach etwas ganz Besonderes, das Turnier auf Norderney.</p><div id="attachment_72287" class="wp-caption aligncenter" style="max-width: 970px;"><a href="http://cdn3.st-georg.de/content/uploads/2016/09/img_7245.jpg"><img class="size-large wp-image-72287" src="http://cdn3.st-georg.de/content/uploads/2016/09/img_7245-1024x1024.jpg" alt="Dicht an dicht stehen Autos, Pferdeanhänger und LKWs auf der Fähre." width="960" height="960" /></a><p class="wp-caption-text">Dicht an dicht stehen Autos, Pferdeanhänger und LKWs auf der Fähre. In dem Anhänger steht auch Ebony Art, der die Überfahrt keinerlei Probleme bereitet.</p></div><p>&nbsp;</p><div id="inflow_div"></div><p>Angekommen auf der Insel folgen wir einfach den Hängern Richtung Turnierplatz und staunen nicht schlecht, als wir sehen, dass die ganze Turnieranlage mitten in den Dünen liegt. Hinter dem großen Partyzelt liegen die Dressurplätze, umringt von Strandkörben. Das ist schon einzigartig.</p><div id="attachment_72291" class="wp-caption aligncenter" style="max-width: 970px;"><a href="http://cdn2.st-georg.de/content/uploads/2016/09/img_7263.jpg"><img class="size-large wp-image-72291" src="http://cdn2.st-georg.de/content/uploads/2016/09/img_7263-1024x768.jpg" alt="Noch sind die Strandkörbe leer, später machen es sich die Zuschauer hier bequem. " width="960" height="720" /></a><p class="wp-caption-text">Noch sind die Strandkörbe leer, später machen es sich die Zuschauer hier bequem.</p></div><p>&nbsp;</p><div id="attachment_72289" class="wp-caption aligncenter" style="max-width: 970px;"><a href="http://cdn4.st-georg.de/content/uploads/2016/09/img_3077.jpg"><img class="size-large wp-image-72289" src="http://cdn4.st-georg.de/content/uploads/2016/09/img_3077-1024x683.jpg" alt="Kiki Beelitz" width="960" height="640" /></a><p class="wp-caption-text">Kein Turnierplatz wie man ihn sonst kennt. Meeresluft, Dünen und Strandkörbe gehören normalerweise in den Urlaub. Hier lassen sich Urlaub und Arbeit verbinden. <small>(&copy; Kiki Beelitz)</small></p></div><p>&nbsp;</p><p>Einzigartig ist auch die Stimmung der Reiter: Es ist zehn Uhr und es schlendern hier und da einige gelassen über die Plätze, aber der gewohnte &#8222;Stress&#8220; den man sonst von Turnieren kennt, bleibt aus. Ganz bewusst haben sich die Veranstalter dafür entschieden, dass die ersten Prüfungen erst um 11 Uhr losgehen, erklärt uns Organisatorin Claudia Tegtmeyer. &#8222;Schließlich machen die meisten Reiter hier nebenbei auch noch Urlaub und ein Urlaubstag sollte nicht schon um 6 Uhr in der Früh beginnen.&#8220; Langsam dämmert es uns, was unsere Fährbegleiter so begeistert an dem Turnier.</p><p>Um elf Uhr starten die Prüfungen und der Ablauf ist ähnlich, wie auf &#8222;normalen&#8220; Turnieren. Anders ist, dass man hier nicht so viel Wert auf Pünktlichkeit legt. Wer sich noch auf der Fähre befindet, aber eigentlich schon auf dem Pferd sitzen müsste, der könne dann einfach später in die Prüfung reiten. Wer vergisst Startbereitschaft zu erklären, trifft auf hier auf eine gnädige Meldestelle. &#8222;Dann ist das halt so. Hier ist alles etwas entspannter&#8220;, erklärt Claudia Tegtmeyer.</p><h2>Turnier zwischen Ebbe und Flut</h2><p>11.30 Uhr ist Hochwasser, danach geht das Wasser zurück und jetzt müssen alle Helfer mit anpacken. Die Stangen, Ständer, Bahnpunkte und Richterhäuschen aka Strandkörbe müssen an den Strand gefahren werden. Um 16 Uhr beginnen hier die ersten Prüfungen und als wir am Strand ankommen, wissen wir endlich: Das Turnier ist wirklich etwas ganz Besonderes. Das Rauschen der Wellen im Hintergrund, die Hufe die auf dem harten Sand ein angenehmes Klopfgeräusch erzeugen und die Partymusik, die vom improvisiertem Podest herunter ertönt. Dazu noch der Parcours und nebenan das Dressurviereck. Wann hat man das schonmal?</p><div id="attachment_72296" class="wp-caption aligncenter" style="max-width: 778px;"><a href="http://cdn.st-georg.de/content/uploads/2016/09/img_7277.jpg"><img class="size-large wp-image-72296" src="http://cdn.st-georg.de/content/uploads/2016/09/img_7277-768x1024.jpg" alt="Das Viereck am Strand wird aufgebaut. " width="768" height="1024" /></a><p class="wp-caption-text">Das Viereck am Strand wird aufgebaut.</p></div><div id="attachment_72299" class="wp-caption aligncenter" style="max-width: 778px;"><a href="http://cdn.st-georg.de/content/uploads/2016/09/img_7289.jpg"><img class="size-large wp-image-72299" src="http://cdn2.st-georg.de/content/uploads/2016/09/img_7289-768x1024.jpg" alt="Einen Parcours am Strand sieht man nicht alle tage. Auch die Pferde zeigten sich beeindruckt. " width="768" height="1024" /></a><p class="wp-caption-text">Einen Parcours am Strand sieht man nicht alle tage. Auch die Pferde zeigten sich beeindruckt.</p></div><p>Weitere Eindrücke, Erlebnisse und Entdeckungen von diesem besonderen Turnier gibt es in Ausgabe elf.</p><p>Es grüßen</p><p>Lena und Maria</p><div id="attachment_72298" class="wp-caption aligncenter" style="max-width: 970px;"><a href="http://cdn4.st-georg.de/content/uploads/2016/09/img_3072.jpg"><img class="wp-image-72298 size-large" src="http://cdn3.st-georg.de/content/uploads/2016/09/img_3072-1024x683.jpg" alt="Kiki Beelitz" width="960" height="640" /></a><p class="wp-caption-text">Die mobile St.GEORG-Redaktion Maria und Lena <small>(&copy; Kiki Beelitz)</small></p></div><p>&nbsp;</p><p>&nbsp;</p>
                <div class="grid"><!--
                                    --></div>

                

                <div class="article__meta  article--single__meta">
                    
                                        <div class="btn-list list-category">
                        <a class="btn  btn--small  btn--tertiary" href="http://www.st-georg.de/blog/" title="Alle Artikel aus Blog">Blog</a>                    </div>
                                        <div class="btn-list list-tags">
                        <div class="btn  btn--small  btn--secondary">Tags:</div>
                        <a class="btn  btn--small  btn--tertiary" href="http://www.st-georg.de/schlagwort/anna-sophie-fiebelkorn/" title="Zeige alle Beiträge mit den Tags: Anna-Sophie Fiebelkorn">Anna-Sophie Fiebelkorn</a><a class="btn  btn--small  btn--tertiary" href="http://www.st-georg.de/schlagwort/dressur/" title="Zeige alle Beiträge mit den Tags: Dressur">Dressur</a><a class="btn  btn--small  btn--tertiary" href="http://www.st-georg.de/schlagwort/lukas-fischer/" title="Zeige alle Beiträge mit den Tags: Lukas Fischer">Lukas Fischer</a><a class="btn  btn--small  btn--tertiary" href="http://www.st-georg.de/schlagwort/norderney/" title="Zeige alle Beiträge mit den Tags: Norderney">Norderney</a><a class="btn  btn--small  btn--tertiary" href="http://www.st-georg.de/schlagwort/springen/" title="Zeige alle Beiträge mit den Tags: Springen">Springen</a>                    </div>
                                    </div>

                <style>
    #share-box a
    {
        color: inherit;
    }
</style>
<div id="share-box" class="social-sharing" data-permalink="http://www.st-georg.de/blog/turnier-auf-norderney-atemberaubende-atmosphaere/">
    <ul class="nav">
        <li id="pixlikes" class="share-item pixlikes-box likes-box likeable "  data-id="72285" >
	<div class="share-item__icon like-link"><i class="pixcode pixcode--icon icon-e-heart  circle  small"></i></div>
	<div class="share-item__value likes-count  likes-text">0</div>
</li>
        <li id="twitter" class="share-item twitter-share" data-title="Tweet">
            <a target="_blank" href="https://twitter.com/share?url=http%3A%2F%2Fwww.st-georg.de%2Fblog%2Fturnier-auf-norderney-atemberaubende-atmosphaere%2F&amp;text=Turnier+auf+Norderney%3A+Atemberaubende+Atmosph%C3%A4re" class="share-twitter">
                <div class="share-item__icon">
                    <i class="pixcode pixcode--icon icon-e-twitter circle small"></i>
                </div>
                <div class="share-item__value share-count">0</div>
            </a>
        </li>
                    <li id="facebook" class="share-item facebook-share" data-text="Wir haben unsere Gummistiefel eingepackt und die Sunshine Week auf Norderney besucht. Das etwas andere Turnier mit ausgelassenen Reitern, entspannten Pferden und viel Wasser. 
" data-title="Like">
                <a target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.st-georg.de%2Fblog%2Fturnier-auf-norderney-atemberaubende-atmosphaere%2F" class="share-facebook">
                    <div class="share-item__icon">
                        <i class="pixcode pixcode--icon icon-e-facebook circle small"></i>
                    </div>
                    <div class="share-item__value share-count">0</div>
                </a>
            </li>
                    <li id="gplus" class="share-item gplus-share" data-text="Wir haben unsere Gummistiefel eingepackt und die Sunshine Week auf Norderney besucht. Das etwas andere Turnier mit ausgelassenen Reitern, entspannten Pferden und viel Wasser. 
" data-title="+1">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.st-georg.de%2Fblog%2Fturnier-auf-norderney-atemberaubende-atmosphaere%2F" class="share-google">
                    <div class="share-item__icon">
                        <i class="pixcode pixcode--icon icon-e-gplus circle small"></i>
                    </div>
                    <div class="share-item__value share-count">0</div>
                </a>
            </li>
                        <li class="share-item share-total">
            <div class="share-total__value">0</div>
            <div class="share-total__title">x geteilt</div>
        </li>
    </ul>
</div>
<hr class="separator  separator--subsection">                
<aside class="author" itemscope itemtype="http://schema.org/Person">
	
	 <div class="author-bio-image-single">
	    <img itemprop="image" src="http://cdn.st-georg.de/content/uploads/2016/08/foto-07.09.15-150x150.jpg" alt="Lena Heitsch" />	</div>
	<div class="author-bio-content">
	        <h4>
	            <a href="http://www.st-georg.de/autor/heitsch/" title="" itemprop="name">Lena Heitsch</a>
	            <small>Volontärin</small>	        </h4>
	        <p itemprop="description">Kommt aus der Lüneburger Heide und  ist nach dem Deutsch- und Politikstudium im fränkischen Würzburg wieder in den Norden zurückgekehrt. Hat als Praktikantin nach dem Abi schon beim St.GEORG Redaktionsluft geschnuppert und ist als Volontärin zurückgekommen um zu bleiben. Ihre große Liebe „Schorsch“ sprang mit Herz im Parcours und mit Hirschlaus gerne im Dreieck.</p>	        <ul class="author-bio-meta">
	            <li><a class="author__social-link" href="mailto:&#108;en&#97;&#46;&#104;ei&#116;sc&#104;&#64;&#115;t&#45;&#103;eo&#114;g&#46;&#100;e" target="_blank">E-Mail</a></li>
	
	            	            <li><a class="author__social-link" href="http://www.st-georg.de" target="_blank">Webseite</a></li>
	            	
	            	
	            	
	            	        </ul>
	</div>

	
	
	
	
	
</aside>
 <hr class="separator  separator--subsection">
                                 
                <nav class="post-nav  grid"><!--
                                        --><div class="post-nav-link  post-nav-link--prev  grid__item  one-whole  lap-and-up-one-half">
                            <a href="http://www.st-georg.de/news/dressur/donaueschingen-schneider-gewinnt-burg-pokal-einlaufpruefung-und-noch-mehr/">
                                <div class="post-nav-link__label">
                                    Vorheriger Beitrag                                </div>
                                <div class="post-nav-link__title">
                                    <div class="hN">Donaueschingen: Schneider gewinnt Burg-Pokal Einlaufprüfung und noch mehr</div>
                                </div>
                            </a>
                    </div><!--
                    --><div class="post-nav-link  post-nav-link--blank  grid__item  one-whole  lap-and-up-one-half">
                        &nbsp;
                    </div><!--
                                    --></nav>

                
                <hr class="separator  separator--section">
                <div class='yarpp-related'>


    <div class="related-projects_items-list-container">
        <div class="comments-area-title">
            <h4 class="hN"><em>Ähnliche</em> Artikel</h4>
        </div>
                    <ul class="related-projects_items-list grid"><!--
                            --><li class="related-projects_item grid__item one-half lap-and-up-one-quarter">

                     <article class="article article--billboard-small">
                                                <a href="http://www.st-georg.de/news/vielseitigkeit/olympia-vielseitigkeit-time-to-say-goodbye-rio/">
                            <div class="article__thumb">
	                            <img data-src="http://cdn.st-georg.de/content/uploads/2016/08/2016-08-13-photo-00000079.jpg-203x157.jpeg" alt="img"  class=" lazy " />
                            </div>
                            <div class="article__content">
                                <h2 class="article__title article--billboard-small__title">
                                    Olympia Vielseitigkeit: Time to say Goodbye Rio                                </h2>
                                <span class="article__description">
                                    Ein letztes Mal berichtet Faye Füllgraebe auf ihreMehr ...                                 </span>
                                <span class="small-link">Artikel anzeigen<i class="icon icon-arrow-circle-o-right"> </i></span>
                            </div>
                        </a>
                    </article>

                </li><!--
                            --><li class="related-projects_item grid__item one-half lap-and-up-one-quarter">

                     <article class="article article--billboard-small">
                                                <a href="http://www.st-georg.de/news/pferde-und-leute/alles-gute-zum-geburtstag-dibo/">
                            <div class="article__thumb">
	                            <img data-src="http://cdn4.st-georg.de/content/uploads/2015/01/Schenefeld_jr_220913_1219.jpg" alt="img"  class=" lazy " />
                            </div>
                            <div class="article__content">
                                <h2 class="article__title article--billboard-small__title">
                                    Alles Gute zum Geburtstag, Andreas Dibowski!                                </h2>
                                <span class="article__description">
                                    Heute feiert Andreas Dibowski seinen 50. GeburtstaMehr ...                                 </span>
                                <span class="small-link">Artikel anzeigen<i class="icon icon-arrow-circle-o-right"> </i></span>
                            </div>
                        </a>
                    </article>

                </li><!--
                            --><li class="related-projects_item grid__item one-half lap-and-up-one-quarter">

                     <article class="article article--billboard-small">
                                                <a href="http://www.st-georg.de/news/vielseitigkeit/olympia-vielseitigkeit-champion-sam-geniesst-seinen-urlaub/">
                            <div class="article__thumb">
	                            <img data-src="http://cdn2.st-georg.de/content/uploads/2016/08/2016-08-14-photo-00000105-203x157.jpg" alt="img"  class=" lazy " />
                            </div>
                            <div class="article__content">
                                <h2 class="article__title article--billboard-small__title">
                                    Olympia Vielseitigkeit: Champion Sam genießt seinen Urlaub                                </h2>
                                <span class="article__description">
                                    Faye Füllgraebe hat während der VielseitigkeitstagMehr ...                                 </span>
                                <span class="small-link">Artikel anzeigen<i class="icon icon-arrow-circle-o-right"> </i></span>
                            </div>
                        </a>
                    </article>

                </li><!--
                            --><li class="related-projects_item grid__item one-half lap-and-up-one-quarter">

                     <article class="article article--billboard-small">
                                                <a href="http://www.st-georg.de/news/pferde-und-leute/em-aachen-der-tag-der-entscheidung-was-backstage-los-war/">
                            <div class="article__thumb">
	                            <img data-src="http://cdn3.st-georg.de/content/uploads/2015/08/832a4320-203x157.jpg" alt="img"  class=" lazy " />
                            </div>
                            <div class="article__content">
                                <h2 class="article__title article--billboard-small__title">
                                    EM Aachen: Der Tag der Entscheidung – was Backstage los war                                </h2>
                                <span class="article__description">
                                    Das war ein aufregender Tag! Während im Stadion diMehr ...                                 </span>
                                <span class="small-link">Artikel anzeigen<i class="icon icon-arrow-circle-o-right"> </i></span>
                            </div>
                        </a>
                    </article>

                </li><!--
                        --></ul>

            </div>
</div>


    <div id="comments" class="comments-area">
        <div class="comments-area-title">
            <h4 class="hN">
                0 Kommentare            </h4>
            <a class="comments_add-comment" href="#reply-title">Schreibe einen Kommentar</a>        </div>

        
                
    </div><!-- #comments .comments-area -->
    						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/turnier-auf-norderney-atemberaubende-atmosphaere/#respond" style="display:none;">Antworten abbrechen</a></small></h3>
									<form action="http://www.st-georg.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<p class="comment-form-author"><label for="author" class="show-on-ie8">Name</label><input id="author" name="author" value="" type="text" placeholder="Name..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><label for="name" class="show-on-ie8">Email</label><input id="email" name="email" value="" size="30" type="text" placeholder="Email..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><label for="url" class="show-on-ie8">URL</label><input id="url" name="url" value="" size="30" placeholder="Webseite..." type="text"></p>
												<p class="comment-form-comment"><label for="comment" class="show-on-ie8">Kommentar</label><textarea id="comment" name="b7eea-comment" cols="45" rows="8" aria-required="true" placeholder="Nachricht"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='72285' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>					</form>
							</div><!-- #respond -->
			        </article><!--
                 --><div class="grid__item  one-third  palm-one-whole  sidebar">
                <div id="jtsv_ad_widget_content_ad-3" class="widget  widget--main widget_jtsv_ad_widget_content_ad">
<div id="st-georg-rectangle_1" class="content_ad">
<div id="rectangle_1" class="rectangle gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('rectangle_1')
</script><!--/noptimize-->
</div>
</div>
</div><div id="jtsv_heft_teaser_widget-2" class="widget  widget--main widget_jtsv_heft_teaser_widget"><a href="http://www.st-georg.de/hefte/september-2016/"><img src="http://cdn4.st-georg.de/content/uploads/2016/08/1-titel-786x1024.jpg" alt="1 Titel"></a>
<h4><a href="http://www.st-georg.de/hefte/september-2016/">Ausgabe September 2016</a></h4>
<ul>
<li><a rel="nofollow" href="https://www.mykiosk.com/suche/6058/st-georg/" target="_blank">Händler finden</a></li>
<li><a rel="nofollow" href="http://www.st-georg.de/digital/" target="_blank">Heft digital lesen</a></li>
<li><a href="http://stores.jahr-tsv.de/stgeorg/abo/print.html" target="_blank">Heft abonnieren</a></li>
</ul>
</div><div id="jtsv_ad_widget_content_ad-4" class="widget  widget--main widget_jtsv_ad_widget_content_ad">
<div id="st-georg-teaser_1" class="content_ad">
<div id="teaser_1" class="rectangle gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('teaser_1')
</script><!--/noptimize-->
</div>
</div>
</div><div id="wpgrade_posts_slider_widget-3" class="widget  widget--main widget_wpgrade_posts_slider_widget"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Neueste Beiträge</h2></div>			<div class="pixslider  js-pixslider" data-autoheight data-arrows>
									<div class="article  article--slider">
						<div class="image-wrap">
															<img src="http://cdn3.st-georg.de/content/uploads/2016/09/img_30781.jpg-335x256-1474115114.png" alt="Turnier auf Norderney: Atemberaubende Atmosphäre" />
													</div>
						<div class="article__title  article--slider__title">
							<h3 class="hN"><a href="http://www.st-georg.de/blog/turnier-auf-norderney-atemberaubende-atmosphaere/">Turnier auf Norderney: Atemberaubende Atmosphäre</a></h3>
						</div>
						<div class="article__meta  article--slider__meta">
							<div class="split">
								<div class="split__title  article__category">
									<a class="small-link" href="http://www.st-georg.de/blog/" title="Alle Artikel aus Blog">Blog</a>								</div>
								<ul class="nav  article__meta-links">
									<li class="xpost_date"><i class="icon-time"></i> 17 Sep</li>
																		<li class="xpost_comments"><i class="icon-comment"></i>  0</li>
																											<li class="xpost_likes"><i class="icon-heart"></i> 0</li>
																	</ul>
							</div>
						</div>
					</div>
									<div class="article  article--slider">
						<div class="image-wrap">
															<img src="http://cdn2.st-georg.de/content/uploads/2016/02/bildschirmfoto-2016-02-04-um-12.18.52-335x256.jpg" alt="Donaueschingen: Schneider gewinnt Burg-Pokal Einlaufprüfung und noch mehr" />
													</div>
						<div class="article__title  article--slider__title">
							<h3 class="hN"><a href="http://www.st-georg.de/news/dressur/donaueschingen-schneider-gewinnt-burg-pokal-einlaufpruefung-und-noch-mehr/">Donaueschingen: Schneider gewinnt Burg-Pokal Einlaufprüfung und noch mehr</a></h3>
						</div>
						<div class="article__meta  article--slider__meta">
							<div class="split">
								<div class="split__title  article__category">
									<a class="small-link" href="http://www.st-georg.de/news/dressur/" title="Alle Artikel aus Dressur">Dressur</a>								</div>
								<ul class="nav  article__meta-links">
									<li class="xpost_date"><i class="icon-time"></i> 17 Sep</li>
																		<li class="xpost_comments"><i class="icon-comment"></i>  0</li>
																											<li class="xpost_likes"><i class="icon-heart"></i> 2</li>
																	</ul>
							</div>
						</div>
					</div>
									<div class="article  article--slider">
						<div class="image-wrap">
															<img src="http://cdn4.st-georg.de/content/uploads/2016/09/david-will-und-mic-mac-du-tillard-335x256.jpg" alt="Wien: David Will und Mic Mac du Tillard fliegen und siegen" />
													</div>
						<div class="article__title  article--slider__title">
							<h3 class="hN"><a href="http://www.st-georg.de/news/springen/wien-david-will-und-mic-mac-du-tillard-fliegen-und-siegen/">Wien: David Will und Mic Mac du Tillard fliegen und siegen</a></h3>
						</div>
						<div class="article__meta  article--slider__meta">
							<div class="split">
								<div class="split__title  article__category">
									<a class="small-link" href="http://www.st-georg.de/news/springen/" title="Alle Artikel aus Springen">Springen</a>								</div>
								<ul class="nav  article__meta-links">
									<li class="xpost_date"><i class="icon-time"></i> 16 Sep</li>
																		<li class="xpost_comments"><i class="icon-comment"></i>  0</li>
																											<li class="xpost_likes"><i class="icon-heart"></i> 0</li>
																	</ul>
							</div>
						</div>
					</div>
									<div class="article  article--slider">
						<div class="image-wrap">
															<img src="http://cdn3.st-georg.de/content/uploads/2016/09/michele-george-bel-fbw-rainman-335x256.jpg" alt="Paralympics: Bronze für Steffen Zeibig, Titel für Voets, George, Baker, Pearson und Christiansen" />
													</div>
						<div class="article__title  article--slider__title">
							<h3 class="hN"><a href="http://www.st-georg.de/news/mehr-sport/paralympics-bronze-fuer-steffen-zeibig-titel-fuer-voets-george-und/">Paralympics: Bronze für Steffen Zeibig, Titel für Voets, George, Baker, Pearson und Christiansen</a></h3>
						</div>
						<div class="article__meta  article--slider__meta">
							<div class="split">
								<div class="split__title  article__category">
									<a class="small-link" href="http://www.st-georg.de/news/mehr-sport/" title="Alle Artikel aus Mehr Sport">Mehr Sport</a>								</div>
								<ul class="nav  article__meta-links">
									<li class="xpost_date"><i class="icon-time"></i> 16 Sep</li>
																		<li class="xpost_comments"><i class="icon-comment"></i>  0</li>
																											<li class="xpost_likes"><i class="icon-heart"></i> 1</li>
																	</ul>
							</div>
						</div>
					</div>
							</div>
		</div><div id="jtsv_ad_widget_content_ad-10" class="widget  widget--main widget_jtsv_ad_widget_content_ad">
<div id="st-georg-teaser_2" class="content_ad">
<div id="teaser_2" class="rectangle gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('teaser_2')
</script><!--/noptimize-->
</div>
</div>
</div><div id="jtsv_ad_widget_content_ad-11" class="widget  widget--main widget_jtsv_ad_widget_content_ad">
<div id="st-georg-teaser_3" class="content_ad">
<div id="teaser_3" class="rectangle gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('teaser_3')
</script><!--/noptimize-->
</div>
</div>
</div><div id="jtsv_ad_widget_table_view-3" class="widget  widget--main widget_jtsv_ad_widget_table_view"><!--noptimize--><script type="text/javascript">if(!window.matchMedia("only screen and (max-width:768px)").matches){document.write('<p class="ad_marker">Anzeige</p><br>');}</script><!--/noptimize-->
<ul class="ad_list"><li><div id="teaser_4" class="teaser gujAd"><!--noptimize--><script type="text/javascript">GujAd.push('teaser_4')</script><!--/noptimize--></div></li><li><div id="teaser_5" class="teaser gujAd"><!--noptimize--><script type="text/javascript">GujAd.push('teaser_5')</script><!--/noptimize--></div></li></ul></div><div id="wpgrade_popular_posts-3" class="widget  widget--main wpgrade_popular_posts"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Beliebte Beiträge</h2></div>		<div class="tabs__content">
		<div class="tabs__pane" id="weekly">
					<article class="article  article--list">
				<a href="http://www.st-georg.de/news/pferde-und-leute/abschied-von-paul-stecken/" title="Abschied von Paul Stecken" class="article--list__link">
											<div class="media__img  push-half--right">
							<img data-src="http://cdn2.st-georg.de/content/uploads/2015/06/08-39-d2722-paul-stecken1_large-72x54.jpg" alt="Ein Mann, dessen Ausbildung von aufrichtiger Liebe zum Pferd geprägt ist: Paul Stecken."  class="popular-posts-widget__img lazy " />
						</div>
										<div class="media__body">
						<div class="article__title  article--list__title">
							<h5 class="hN">Abschied von Paul Stecken</h5>
						</div>
					</div>
					<div class="badge  badge--article  badge--article--list">1</div>
				</a>
			</article>
						<article class="article  article--list">
				<a href="http://www.st-georg.de/news/dressur/golden-girl-wieder-bei-familie-rothenberger/" title="Golden Girl wieder bei Familie Rothenberger" class="article--list__link">
											<div class="media__img  push-half--right">
							<img data-src="http://cdn.st-georg.de/content/uploads/2015/01/Wiesbaden_jr_280512_0304.jpg" alt="Golden Girl unter Semmieke Rothenberger vor dem Wiesbadener Schloss"  class="popular-posts-widget__img lazy " />
						</div>
										<div class="media__body">
						<div class="article__title  article--list__title">
							<h5 class="hN">Golden Girl wieder bei Familie Rothenberger</h5>
						</div>
					</div>
					<div class="badge  badge--article  badge--article--list">2</div>
				</a>
			</article>
						<article class="article  article--list">
				<a href="http://www.st-georg.de/news/pferde-und-leute/mehrere-pferde-sterben-bei-unfall-auf-der-autobahn-a45/" title="Ein Autofahrer und mehrere Pferde sterben bei Unfall auf der Autobahn A45" class="article--list__link">
											<div class="media__img  push-half--right">
							<img data-src="http://cdn4.st-georg.de/content/uploads/2016/01/13-37-d0002-pferdeherde-weide_large-72x54.jpg" alt="Symbolfoto Weide"  class="popular-posts-widget__img lazy " />
						</div>
										<div class="media__body">
						<div class="article__title  article--list__title">
							<h5 class="hN">Ein Autofahrer und mehrere Pferde sterben bei Unfall auf der Autobahn A45</h5>
						</div>
					</div>
					<div class="badge  badge--article  badge--article--list">3</div>
				</a>
			</article>
						<article class="article  article--list">
				<a href="http://www.st-georg.de/news/vielseitigkeit/blenheim-bettina-hoy-siegt-in-blenheim-und-bangt-um-ihre-zukunft-mit-seigneur-medicott/" title="Blenheim: Bettina Hoy siegt in Blenheim und bangt um ihre Zukunft mit Seigneur Medicott" class="article--list__link">
											<div class="media__img  push-half--right">
							<img data-src="http://cdn3.st-georg.de/content/uploads/2016/09/bettina-hoy-win-72x54.jpg" alt="Adam Fanthorpe/Blenheim Palace International Horse Trials"  class="popular-posts-widget__img lazy " />
						</div>
										<div class="media__body">
						<div class="article__title  article--list__title">
							<h5 class="hN">Blenheim: Bettina Hoy siegt in Blenheim und bangt um ihre Zukunft mit Seigneur Medicott</h5>
						</div>
					</div>
					<div class="badge  badge--article  badge--article--list">4</div>
				</a>
			</article>
						<article class="article  article--list">
				<a href="http://www.st-georg.de/news/pferde-und-leute/die-beerbaum-eckermann-erfolgsstute-gotha-ist-nun-rentnerin/" title="Die Beerbaum-/Eckermann-Erfolgsstute Gotha ist nun Rentnerin" class="article--list__link">
											<div class="media__img  push-half--right">
							<img data-src="http://cdn2.st-georg.de/content/uploads/2015/01/Madrid_jr_180911_0118.jpg" alt="Ludger Beerbaum und Gotha bei den Europameisterschaften 2011 in Madrid."  class="popular-posts-widget__img lazy " />
						</div>
										<div class="media__body">
						<div class="article__title  article--list__title">
							<h5 class="hN">Die Beerbaum-/Eckermann-Erfolgsstute Gotha ist nun Rentnerin</h5>
						</div>
					</div>
					<div class="badge  badge--article  badge--article--list">5</div>
				</a>
			</article>
					</div>
		</div>
		
		</div><div id="recent-comments-3" class="widget  widget--main widget--latest-comments"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Neuste Kommentare</h2></div>				<article class="latest-comments__list">
					<a class="media__img  latest-comments__avatar" href="http://www.horses.nl/sport/14-jarige-harry-pakt-zege-csi2-wenen/">
						<img data-src="http://0.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" alt="48x48"  class="img--center lazy " />
					</a>
					<div class="media__body  latest-comments__body">
						<div class="comment__meta">
														<a class="latest-comments__author" href="http://www.horses.nl/sport/14-jarige-harry-pakt-zege-csi2-wenen/">14-jarige Harry Allen pakt zege op CSI2* Wenen &bull; Horses.nl</a>
														<span class="comment__date">on 16 Sep</span>
						</div>
						<a class="latest-comments__title" href="http://www.st-georg.de/news/springen/wien-es-liegt-in-den-genen-bertram-allens-14-jaehriger-bruder-gewinnt-csi2-springen/#comment-15791">Wien: Es liegt in den Genen – Bertram Allens 14-jähriger Bruder gewinnt CSI2*-Springen</a>
						<div class="latest-comments__content">
							<p>[&#8230;] Bron: St. Georg [&#8230;]</p>
						</div>
					</div>
				</article>
								<article class="latest-comments__list">
					<a class="media__img  latest-comments__avatar" href="">
						<img data-src="http://2.gravatar.com/avatar/8ed89d32fdfcadddce026c997b20adab?s=48&#038;d=mm&#038;r=g" alt="48x48"  class="img--center lazy " />
					</a>
					<div class="media__body  latest-comments__body">
						<div class="comment__meta">
														<span class="latest-comments__author">Adriane Schmidt-Baumann</span>
														<span class="comment__date">on 16 Sep</span>
						</div>
						<a class="latest-comments__title" href="http://www.st-georg.de/news/pferde-und-leute/abschied-von-paul-stecken/#comment-15789">Abschied von Paul Stecken</a>
						<div class="latest-comments__content">
							<p>Paul Stecken war in meiner Jugend ein unglaublicher Lehrmeister!Er hat mich gefördert und ich durfte ,das erste Pony der Reitschule Münster," die Mausi" reiten, auch [&hellip;]</p>
						</div>
					</div>
				</article>
								<article class="latest-comments__list">
					<a class="media__img  latest-comments__avatar" href="http://www.horses.nl/sport/otto-becker-laat-iedereen-in-het-ongewisse/">
						<img data-src="http://2.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" alt="48x48"  class="img--center lazy " />
					</a>
					<div class="media__body  latest-comments__body">
						<div class="comment__meta">
														<a class="latest-comments__author" href="http://www.horses.nl/sport/otto-becker-laat-iedereen-in-het-ongewisse/">Otto Becker laat iedereen in het ongewisse &bull; Horses.nl</a>
														<span class="comment__date">on 16 Sep</span>
						</div>
						<a class="latest-comments__title" href="http://www.st-georg.de/news/springen/wie-geht-es-weiter-fuer-otto-becker/#comment-15784">Wie geht es weiter für Otto Becker?</a>
						<div class="latest-comments__content">
							<p>[&#8230;] Bron: St. Georg [&#8230;]</p>
						</div>
					</div>
				</article>
				</div>            </div>
            <div style="clear:both;">
<div id="st-georg-performance_1" class="content_performance">
<div id="performance_1" class="performance gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('performance_1')
</script><!--/noptimize-->
</div>
</div>
  	</div>
            </div>
</div>
    <div id="st-georg-skyscraper_1" class="skyscraper_ad skyscraper_ad_right">
<div id="skyscraper_1" class="skyscraper gujAd">
   <!--noptimize--><script type="text/javascript">
     pageWidth = document.getElementById('page').offsetWidth;
     if(pageWidth > 1250) { GujAd.push('skyscraper_1'); }
   </script><!--/noptimize-->
</div>
</div>
<div id="st-georg-skyscraper_2" class="skyscraper_ad skyscraper_ad_left">
<div id="skyscraper_2" class="skyscraper gujAd">
   <!--noptimize--><script type="text/javascript">
      if(pageWidth > 1400) { GujAd.push('skyscraper_2'); }
   </script><!--/noptimize-->
</div>
</div>
</div>

    </div><!-- .wrapper -->

    <footer id="main-footer">
      	<div class="wrapper-footer-meta">
        <div id="footer-meta">
          <div id="footer-page-top">
            <a href="#page">Seitenanfang</a>
          </div>
          <ul id="footer-meta-links">
            <li><a href="http://www.st-georg.de/redaktion/">Redaktion</a></li>
            <li><a href="http://www.st-georg.de/kontakt/">Kontakt</a></li>
            <li><a href="http://www.st-georg.de/impressum/">Impressum</a></li>
            <li><a href="http://www.jahr-tsv.de/datenschutz/">Datenschutz</a></li>
            <li><a href="http://www.jahr-tsv.de/marken/stgeorg/">Mediadaten</a></li>
          </ul>
          <ul id="social-footer">
                        <li class="social-navigation-twitter"><a href="https://twitter.com/STGEORG_reiten" target="_blank"><i class="icon icon-twitter"></i></a></li>
                                    <li class="social-navigation-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport" target="_blank"><i class="icon icon-facebook-square"></i></a></li>
                                    <li class="social-navigation-youtube"><a href="https://www.youtube.com/STGeorgTV" target="_blank"><i class="icon icon-youtube"></i></a></li>
                        
          </ul>
          <div id="footer-copyright">
            © JAHR TOP SPECIAL VERLAG          </div>
        </div>
      	</div><!-- .wrapper-footer-meta -->
        <div id="footer-brands">
	      <div class="wrapper-brands">
		  <div style="max-width:1000px;">
          <ul class="three_up tiles">
						<li><a href="http://www.aerointernational.de/" target="_blank" title="das Magazin der Zivilluftfahrt">AERO INTERNATIONAL</a></li>
						<li><a href="http://www.angelmasters.de/" target="_blank" title="Europas größter Online–Angelwettbewerb">AngelMasters</a></li>
						<li><a href="http://www.blinker.de/magazine/angelsee-aktuell/" target="_blank" title="Das Magazin für Forellenangler">ANGELSEE aktuell</a></li>
						<li><a href="http://www.blinker.de/magazine/angelwoche/" target="_blank" title="das aktuellste Angelmagazin">AngelWoche</a></li>
						<li><a href="http://www.blinker.de/" target="_blank" title="Alles rund ums Angeln">Blinker.de</a></li>
						<li><a href="http://www.blinker.de/magazine/blinker/" target="_blank" title="Europas große Anglerzeitschrift">Blinker</a></li>
						<li><a href="http://www.blinker.de/magazine/esox/" target="_blank" title="Raubfisch Total!">ESOX</a></li>
						<li><a href="http://www.blinker.de/magazine/fliegenfischen/" target="_blank" title="Internationales Magazin für Flugangler">FliegenFischen</a></li>
						<li><a href="http://www.fliegermagazin.de/" target="_blank" title="fliegermagazin">fliegermagazin</a></li>
						<li><a href="http://www.fotomagazin.de/" target="_blank" title="Das moderne Magazin für Fotografie und Imaging">fotoMAGAZIN</a></li>
						<li><a href="http://www.golfmagazin.de/" target="_blank" title="GOLF MAGAZIN">GOLF MAGAZIN</a></li>
						<li><a href="http://www.jaegermagazin.de/" target="_blank" title="Zeitschrift für das Jagdrevier">JÄGER</a></li>
						
						<li><a href="http://www.blinker.de/magazine/kutter-und-kueste/" target="_blank" title="Internationales Karpfenmagazin">karpfen</a></li>
						<li><a href="http://www.blinker.de/magazine/kutter-und-kueste/" target="_blank" title="Das Meeresangel-Magazin">Kutter & Küste</a></li>
						<li><a href="http://www.mein-pferd.de/" target="_blank" title="Das Magazin für aktive Reiter">Mein Pferd</a></li>
						<li><a href="http://www.rotorblatt.de/" target="_blank" title="Deutschlands führendes Helikopter-Magazin">ROTORBLATT</a></li>
						<li><a href="http://stores.jahr-tsv.de/stgeorg/index.jsf" target="_blank" title="Die Shops des JAHR TOP SPECIAL VERLAGS">SHOP</a></li>
						<li><a href="http://www.st-georg.de/" target="_blank" title="Deutschlands großes Pferdemagazin">St.GEORG</a></li>
						<li><a href="http://www.segeln-magazin.de/" target="_blank" title="Leidenschaft Fahrtensegeln">segeln</a></li>
						<li><a href="http://www.tauchen.de/" target="_blank" title="Europas große Tauchzeitschrift">TAUCHEN</a></li>
						<li><a href="http://www.tennismagazin.de/" target="_blank" title="Der Marktführer">tennis MAGAZIN</a></li>
						<li><a href="http://www.fotowirtschaft.de/" target="_blank" title="Das Wirtschaftsmagazin für die Fotobranche">FOTOwirtschaft</a></li>
						<li><a href="http://www.outdoormarkt.com/" target="_blank" title="Sportartikelzeitung für Industrie und Handel">outdoor.markt</a></li>
					</ul>
		  </div>
	      </div><!-- .wrapper-brands -->
        </div>
    </footer><!-- .site__footer -->

    </div><!-- #page -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var locals = {"ajax_url":"http:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php","ajax_nounce":"67100325b5","load_likes_with_ajax":"","already_voted_msg":"You already voted!","like_on_action":"click","hover_time":"1000","free_votes":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.st-georg.de/content/plugins/pixlikes/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://cdn2.st-georg.de/content/plugins/jtsv-poll/assets/js/jtsv-poll.js?ver=4.2.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script>
<script type='text/javascript' src='http://cdn2.st-georg.de/wordpress/wp-includes/js/comment-reply.min.js?ver=4.2.4'></script>
<script type='text/javascript' src='http://cdn2.st-georg.de/content/themes/bucket-child/theme-content/scripts/main.js?ver=20160218153540'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php";
var sharrre_urlCurl = "http:\/\/www.st-georg.de\/content\/themes\/bucket\/theme-content\/js\/sharrre.php";
var objectl10n = {"tPrev":"Zur\u00fcck (Pfeiltaste links)","tNext":"Weiter (Pfeiltaste rechts)","tCounter":"von"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.st-georg.de/content/themes/bucket-child/theme-content/scripts/bucket-main-thin.js?ver=20160517165918'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201637.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.6.1',blog:'80675766',post:'72285',tz:'2',srv:'www.st-georg.de'} ]);
	_stq.push([ 'clickTrackerInit', '80675766', '72285' ]);
</script>
<script type="text/javascript">
;(function($){
                                            
})(jQuery);
</script>
<div class="hidden">
<!--noptimize--><script type="text/javascript">GujAd.finalizeInlineLoading(); </script><!--/noptimize-->
</div>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,"script","//www.google-analytics.com/analytics.js","ga");
      ga("create", "UA-9994765-1", "auto");
	  ga('set', 'anonymizeIp', true);
      ga("send", "pageview");
</script>
<!-- q-one.com Tracking Pixel Code -->
<script type="text/javascript">
var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//jtsvstats.q-one-hosting.com/";var uq="//qtrack.q-one-hosting.com/index.php/T100057";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',9]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);var dq=document,gq=dq.createElement("script"),sq=dq.getElementsByTagName("script")[0];gq.type="text/javascript";gq.async=true;gq.defer=true;gq.src=uq;sq.parentNode.insertBefore(gq,sq);})();
</script>
<noscript><p><img src="//qtrack.q-one-hosting.com/index.php/T100057?siteID=1" style="border:0;" alt="" /></p><p><img src="//jtsvstats.q-one-hosting.com/piwik.php?idsite=9" style="border:0;" alt="" /></p></noscript>
<!-- End q-one.com Tracking Pixel Code -->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching 1/25 queries in 0.017 seconds using memcached
Object Caching 3827/4028 objects using memcached
Content Delivery Network via cdn.st-georg.de

 Served from: www.st-georg.de @ 2016-09-17 14:31:42 by W3 Total Cache -->