<!DOCTYPE html> <!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="lt-ie9" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Sans:400,700%7CBitter:400,700,400italic" /><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/9b212aaf4f731cc122774ec7fefcad57.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/e9102cc6ca6ca55c9ab310f3c7ff2fae.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/8ccace5b9d4952f626c59c389c35777c.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/45e123563bc3d977a87c29fc7ca86157.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/5d40148c47512c96d191978b62a72009.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/157440eb218bcd4be7588926143e01ac.css" data-minify="1"/><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.10'></script><script src="https://www.st-georg.de/content/cache/min/1/344b8bfedb95a1c83f802492dc6f9a36.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/53a33c896a037381dbb95f54711fe174.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/db114f0dd4a8c8066def1ec91d33b892.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/a963d6bd9d6d8cbcba0ed21b2d941cba.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/d4aac38bf3e79fe9059ba4cf3103850d.js" data-minify="1"></script> <meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta charset="UTF-8"><title>Kronberg: Dorothee Schneiders First Romance auf dem Weg zum &quot;Star von Morgen&quot; -</title><meta name="viewport" content="width=1350"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href=""><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="HandheldFriendly" content="True"><meta name="apple-touch-fullscreen" content="yes" /><meta name="MobileOptimized" content="320"><link rel="pingback" href=""><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//de.ioam.de"><link rel="dns-prefetch" href="//script.ioam.de"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//cdn.st-georg.de"><link rel="dns-prefetch" href="//cdn2.st-georg.de"><link rel="dns-prefetch" href="//cdn3.st-georg.de"><link rel="dns-prefetch" href="//cdn4.st-georg.de"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//www.gstatic.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//pixel.wp.com"><link rel="dns-prefetch" href="//jtsvstats.q-one-hosting.com"><link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Feed" href="https://www.st-georg.de/?feed=main"><link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Kommentar-Feed" href="https://www.st-georg.de/comments/feed/"><link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Kronberg: Dorothee Schneiders First Romance auf dem Weg zum &#8222;Star von Morgen&#8220; Kommentar-Feed" href="https://www.st-georg.de/news/dressur/kronberg-dorothee-schneiders-first-romance-auf-dem-weg-zum-star-von-morgen/feed/"> <script>dataLayer = [{  'site': 'stgeorg',  'ads': 'true', 'zone': '', 'googlead': 'true', 'thirdparty': 'true', 'url_1': 'news', 'url_2': 'dressur', 'url_3': 'kronberg-dorothee-schneiders-first-roman', 'tags': 'first-romance'}];</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WZKH3VG');</script> <meta name="description" content="Nachdem der Auftakt in die grüne Saison in Hagen ja eher suboptimal lief für Reitmeisterin Dorothee Schneider und Burg-Pokal Sieger First Romance, zeigte der zehnjährige Württemberger heute in Kronberg wieder, was in ihm steckt."/><link rel="canonical" href="https://www.st-georg.de/news/dressur/kronberg-dorothee-schneiders-first-romance-auf-dem-weg-zum-star-von-morgen/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Kronberg: Dorothee Schneiders First Romance auf dem Weg zum &quot;Star von Morgen&quot; -" /><meta property="og:description" content="Nachdem der Auftakt in die grüne Saison in Hagen ja eher suboptimal lief für Reitmeisterin Dorothee Schneider und Burg-Pokal Sieger First Romance, zeigte der zehnjährige Württemberger heute in Kronberg wieder, was in ihm steckt." /><meta property="og:url" content="https://www.st-georg.de/news/dressur/kronberg-dorothee-schneiders-first-romance-auf-dem-weg-zum-star-von-morgen/" /><meta property="og:site_name" content="St.GEORG" /><meta property="article:publisher" content="https://www.facebook.com/ST.GEORG.pferdesport" /><meta property="article:tag" content="First Romance" /><meta property="article:section" content="Dressur" /><meta property="article:published_time" content="2020-06-26T19:05:57+02:00" /><meta property="fb:app_id" content="142994009188981" /><meta property="og:image" content="https://www.st-georg.de/content/uploads/2018/06/msu0227-schindlhof-first-romance-dorothee-schneider-6-18phmschreiner-1024x728.jpg" /><meta property="og:image:secure_url" content="https://www.st-georg.de/content/uploads/2018/06/msu0227-schindlhof-first-romance-dorothee-schneider-6-18phmschreiner-1024x728.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="728" /><meta property="og:image:alt" content="Schreiner" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Nachdem der Auftakt in die grüne Saison in Hagen ja eher suboptimal lief für Reitmeisterin Dorothee Schneider und Burg-Pokal Sieger First Romance, zeigte der zehnjährige Württemberger heute in Kronberg wieder, was in ihm steckt." /><meta name="twitter:title" content="Kronberg: Dorothee Schneiders First Romance auf dem Weg zum &quot;Star von Morgen&quot; -" /><meta name="twitter:site" content="@STGEORG_reiten" /><meta name="twitter:image" content="https://www.st-georg.de/content/uploads/2018/06/msu0227-schindlhof-first-romance-dorothee-schneider-6-18phmschreiner.jpg" /><meta name="twitter:creator" content="@STGEORG_reiten" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.st-georg.de/","sameAs":["https://www.facebook.com/ST.GEORG.pferdesport","https://www.instagram.com/st.georgmagazin/","https://www.youtube.com/STGeorgTV","https://twitter.com/STGEORG_reiten"],"@id":"https://www.st-georg.de/#organization","name":"JAHR TOP SPECIAL VERLAG GmbH & Co. KG","logo":"https://www.st-georg.de/content/uploads/2019/03/stgeorg-logo.png"}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='pixlikes-plugin-styles-inline-css' type='text/css'>.animate i:after{-webkit-transition:all 1000ms;-moz-transition:all 1000ms;-o-transition:all 1000ms;transition:all 1000ms}</style> <script type='text/javascript'>/*  */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"st-georg.de","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/*  */</script> <script type='text/javascript'>/*  */
var jtsv_fotovoting_data = {"ajax_url":"https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php"};
/*  */</script> <link rel='https://api.w.org/' href='https://www.st-georg.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.st-georg.de/wordpress/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.st-georg.de/wordpress/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.st-georg.de/?p=175775' /> <script type="text/javascript">var jtsv_adventskalender_plugin_path = "https://www.st-georg.de/content/plugins/jtsv-adventskalender/includes/";</script> <script type="text/javascript">var jtsvKleinanzeigenWidget = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-kleinanzeigen-widget',
        'jsonSource': 'https://anz.jahr-tsv.de/reiten/data.php',
      };</script> <script type="text/javascript">var jtsvNewsletterContentBox = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-newsletter-content-box',
        'labelSignupSuccess': 'Sie haben sich erfolgreich eingetragen!',
        'labelGenericError': 'Es ist ein Fehler ist aufgetreten! Bitte versuchen Sie es erneut!',
        'labelBadEmail': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelValueError': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelObjectSlugMissing': 'Es wurde kein Objekt im Backend ausgewählt. Bitte wenden Sie sich an den Administrator der Website.',
      };</script> <script type="text/javascript">var jtsvNewsletterSignup = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-newsletter-signup',
        'labelSignupSuccess': 'Sie haben sich erfolgreich eingetragen!',
        'labelGenericError': 'Es ist ein Fehler ist aufgetreten! Bitte versuchen Sie es erneut!',
        'labelBadEmail': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelValueError': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelObjectSlugMissing': 'Es wurde kein Objekt im Backend ausgewählt. Bitte wenden Sie sich an den Administrator der Website.',
        'objectSlug': 'st_georg',
      };</script> <script type="text/javascript">var jtsvPoll = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-poll',
        'textThankYou': 'Danke für Ihre Teilnahme an unserer Umfrage!',
        'textChartVotesSingluar': 'Stimme',
        'textChartVotesPlural': 'Stimmen',
      };</script> <script type="text/javascript">var customMegamenu = {
    'themeDirUrl': 'https://www.st-georg.de/content/themes/bucket-child',
  };</script> <link rel='icon' href="https://www.st-georg.de/content/uploads/2016/11/favicon.ico" ><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style> <script type="text/javascript">WebFontConfig = {
		google: {families: ["Bitter:400:latin","Bitter:400:latin","Droid Sans:400:latin"]}
	};
	(function () {
		var wf = document.createElement('script');
		wf.src = (document.location.protocol == 'https:' ? 'https' : 'http') +
		'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9994765-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['shop.jahr-tsv.de']);
  ga('require', 'displayfeatures');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension1', '2020');
  ga('set', 'dimension2', '2020-06');
  ga('set', 'dimension3', 'Dressur');
  ga('set', 'dimension4', 'First Romance');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script>  <script type="text/javascript">;(function($){
                                            
})(jQuery);</script> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/jahrtopspecialverlag-stgeorg/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> </head><body class="post-template-default single single-post postid-175775 single-format-standard custom-background  detect-is-desktop layout--boxed" itemscope itemtype="http://schema.org/Article" > <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZKH3VG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">var iam_data = {
"st":"stgeorg",
"cp":"94",
"sv":"ke",
"sc":"yes"
}
iom.c(iam_data,1);</script> <div class="pace"><div class="pace-activity"></div></div><div id="page"><div class="wrapper"><div id="header-background-wrapper"><div class="wrapper-header--custom"><div class="leaderboard-ad-top"><div id="leaderboard_1"></div></div><div class="accessory-navbar"><nav id="accessory-header"><ul id="accessory-navigation"><li><a href="https://www.st-georg.de">Home</a></li><li><a href="https://www.st-georg.de/kleinanzeigen/">KLEINANZEIGEN</a></li><li><a href="http://anzeigen.jahr-tsv.de/?em_subclient=pfe&em_sublayout=stg" target="_blank">Anzeigenmarkt</a></li><li><a href="https://www.st-georg.de/kleinanzeigen/#PferdmBild">Pferdemarkt</a></li><li><a href="https://www.st-georg.de/shop/">ABO & SHOP</a></li><li><a href="https://www.st-georg.de/newsletter/">Newsletter</a></li><li><a href="https://www.st-georg.de/kontakt/">Kontakt</a></li></ul> </nav><nav id="header-search"><form class="form-search" method="get" action="https://www.st-georg.de/" role="search"> <input class="search-query" type="text" name="s" placeholder="Suchen..." autocomplete="off" value=""><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button></form> </nav> <nav id="social-header"><ul id="social-navigation"><li class="social-navigation-youtube"><a href="https://www.youtube.com/STGeorgTV" target="_blank"><i class="icon icon-youtube"></i></a></li><li class="social-navigation-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport" target="_blank"><i class="icon icon-facebook"></i></a></li><li class="social-navigation-twitter"><a href="https://twitter.com/STGEORG_reiten" target="_blank"><i class="icon icon-twitter"></i></a></li><li class="social-navigation-instagram"><a href="https://www.instagram.com/st.georgmagazin/" target="_blank"><i class="icon icon-instagram"></i></a></li></ul> </nav></div><header class="header--custom"><div id="main-header"><div id="logo"><a href="https://www.st-georg.de">St.GEORG</a></div><div id="main-header-open-navigation" class="main-navigation-closed"></div><div class="buy-this"> <a href="https://shop.jahr-tsv.de/stgeorg/1908927?itemId=1908927&productId=1157433&utm_campaign=leaderboard-testabo-animalon&utm_source=STG&utm_medium=statisch" target="_blank"><img data-src="https://www.st-georg.de/content/uploads/2020/04/20200429_stg-leaderboard_animalon.png" alt=""/></a></div></div> <nav id="main-navigation"><ul class="main-navigation-top-level"><li id="nav--top__item-51562" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__has_recent_posts  nav__item--relative" data-content-category="news" data-content-tags=""> <a href="https://www.st-georg.de/news/" class="menu-link main-menu-link">News</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-51563" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="dressur" data-content-tags=""><a href="https://www.st-georg.de/news/dressur/" class="menu-link sub-menu-link">Dressur</a></li><li id="nav--top__item-51564" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="springen" data-content-tags=""><a href="https://www.st-georg.de/news/springen/" class="menu-link sub-menu-link">Springen</a></li><li id="nav--top__item-51565" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="vielseitigkeit" data-content-tags=""><a href="https://www.st-georg.de/news/vielseitigkeit/" class="menu-link sub-menu-link">Vielseitigkeit</a></li><li id="nav--top__item-51566" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/news/mehr-sport/" class="menu-link sub-menu-link">Mehr Sport</a></li><li id="nav--top__item-51567" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="zucht" data-content-tags=""><a href="https://www.st-georg.de/news/zucht/" class="menu-link sub-menu-link">Zucht</a></li><li id="nav--top__item-51568" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="pferde-und-leute" data-content-tags=""><a href="https://www.st-georg.de/news/pferde-und-leute/" class="menu-link sub-menu-link">Pferde &amp; Leute</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-105715" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__has_recent_posts  nav__item--relative" data-content-category="wissen" data-content-tags=""> <a href="https://www.st-georg.de/wissen/" class="menu-link main-menu-link">Wissen</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-105718" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="pferdefuetterung"><a href="https://www.st-georg.de/wissen/pferdefuetterung/" class="menu-link sub-menu-link">Pferdefütterung</a></li><li id="nav--top__item-105724" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="pferdehaltung"><a href="https://www.st-georg.de/wissen/pferdehaltung/" class="menu-link sub-menu-link">Pferdehaltung</a></li><li id="nav--top__item-105721" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="kolik,stoffwechsel,fellwechsel,huf,hufkrankheit,zaehne,verhalten,infektionskrankheit,pferdegesundheit"><a href="https://www.st-georg.de/wissen/pferdegesundheit/" class="menu-link sub-menu-link">Pferdegesundheit</a></li><li id="nav--top__item-105727" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="dressur,longieren,besser-reiten,franklin-baelle"><a href="https://www.st-georg.de/wissen/richtig-reiten-reicht/" class="menu-link sub-menu-link">Richtig reiten reicht</a></li><li id="nav--top__item-154494" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags=""><a href="https://www.st-georg.de/wissen/pferdepflege/" class="menu-link sub-menu-link">Pferdepflege</a></li><li id="nav--top__item-154491" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags=""><a href="https://www.st-georg.de/wissen/pferdebeurteilung/" class="menu-link sub-menu-link">Pferdebeurteilung</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-167117" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/podcast/" class="menu-link main-menu-link">Podcast</a></li><li id="nav--top__item-50609" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="/blog/" class="menu-link main-menu-link">Blog</a></li><li id="nav--top__item-55632" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__has_recent_posts  nav__item--relative" data-content-category="hintergrund" data-content-tags=""> <a href="https://www.st-georg.de/hintergrund/" class="menu-link main-menu-link">Hintergrund</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-68168" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="/profil/" class="menu-link sub-menu-link">Profile</a></li><li id="nav--top__item-55733" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/doping-wirkstoffe/" class="menu-link sub-menu-link">Doping-Wirkstoffe</a></li><li id="nav--top__item-57028" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/dopingfaelle/" class="menu-link sub-menu-link">Dopingfälle</a></li><li id="nav--top__item-56084" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/pferdesteuer/" class="menu-link sub-menu-link">Pferdesteuer</a></li><li id="nav--top__item-56083" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/tierschutz/" class="menu-link sub-menu-link">Tierschutz</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-50619" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent hidden nav-item__without_recent_posts  nav__item--relative" data-content-category="" data-content-tags=""> <a href="#" class="menu-link main-menu-link">Service</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-56725" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/vertraege/" class="menu-link sub-menu-link">Verträge</a></li><li id="nav--top__item-56728" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/experten/" class="menu-link sub-menu-link">Experten</a></li><li id="nav--top__item-60007" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/tvtipps/" class="menu-link sub-menu-link">TV-Tipps</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-56088" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__without_recent_posts  nav__item--relative" data-content-category="" data-content-tags=""> <a href="https://www.st-georg.de/drfv/" class="menu-link main-menu-link">DRFV</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-56100" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/drfv/bbr/" class="menu-link sub-menu-link">BBR</a></li><li id="nav--top__item-56099" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/drfv/fachgruppen/" class="menu-link sub-menu-link">Fachgruppen</a></li><li id="nav--top__item-56098" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/drfv/verbandsmitteilungen/" class="menu-link sub-menu-link">Mitteilungen</a></li><li id="nav--top__item-56553" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/bewegungstrainer/" class="menu-link sub-menu-link">Bewegungstrainer</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-131415" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="/hefte/" class="menu-link main-menu-link">Hefte</a></li><li id="nav--top__item-130465" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/shop/" class="menu-link main-menu-link">Abo</a></li></ul> </nav><div id="schwerpunkte"><div class="scrollable-inlay"> <span>Schwerpunkte</span> <a href="https://www.st-georg.de/coronavirus/">Coronavirus</a> <a href="https://www.st-georg.de/shopping-weeks/">Shopping Weeks</a> <a href="https://www.st-georg.de/olympia/">&#8222;Olympia 2020&#8220; &#8211; Sommer 2021</a> <a href="https://www.st-georg.de/wissen/richtig-reiten-reicht/">Richtig reiten reicht</a> <a href="https://www.st-georg.de/wissen/pferdefuetterung/">Pferdefütterung</a></div></div> </header></div></div><div class="wrapper-container"><div class="container container--main" ><div id="billboard_1"></div><div class="grid"><div class="article_title--before grid__item  float--left lap-and-up-two-thirds"><h1 class="article__title  article__title--single" itemtype="name" >Kronberg: Dorothee Schneiders First Romance auf dem Weg zum &#8222;Star von Morgen&#8220;</h1><div class="article__title__meta"><div class="article__author-name"><a href="https://www.st-georg.de/autor/wehrmann/" title="Beiträge von: Dominique Wehrmann" itemprop="author">Dominique Wehrmann</a></div> <time class="article__time"  datetime="2020-06-26T21:05:57+02:00"> am 26. Juni 2020 um 21:05</time><div class="sharing_is_caring"><a rel="nofollow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.st-georg.de%2Fnews%2Fdressur%2Fkronberg-dorothee-schneiders-first-romance-auf-dem-weg-zum-star-von-morgen%2F" class="share_facebook" target="_blank"><i class="icon icon-facebook"></i><span> Teilen</span></a><a rel="nofollow" href="https://twitter.com/share?url=https%3A%2F%2Fwww.st-georg.de%2Fnews%2Fdressur%2Fkronberg-dorothee-schneiders-first-romance-auf-dem-weg-zum-star-von-morgen%2F&amp;text=Kronberg%3A+Dorothee+Schneiders+First+Romance+auf+dem+Weg+zum+%E2%80%9EStar+von+Morgen%E2%80%9C" class="share_twitter" target="_blank"><i class="icon icon-twitter"></i><span> Twittern</span></a><a rel="nofollow" href="mailto:?subject=Meine%20Empfehlung%3A%20Kronberg: Dorothee Schneiders First Romance auf dem Weg zum &#8222;Star von Morgen&#8220;%20-%20Artikel%20auf%20St.GEORG&body=Hallo%2C%0Aich%20habe%20gerade%20diesen%20interessanten%20Artikel%20auf%20https%3A%2F%2Fwww.st-georg.de%20gelesen%3A%0A%0A%E2%80%9EKronberg%3A%20Dorothee%20Schneiders%20First%20Romance%20auf%20dem%20Weg%20zum%20%E2%80%9EStar%20von%20Morgen%E2%80%9C%E2%80%9C%0Ahttps%3A%2F%2Fwww.st-georg.de%2Fnews%2Fdressur%2Fkronberg-dorothee-schneiders-first-romance-auf-dem-weg-zum-star-von-morgen%2F%0A%0AAbonniere%20hier%20den%20St.%20Georg%20Newsletter%3A%0Ahttps%3A%2F%2Fwww.st-georg.de%2Fnewsletter%0A%0ABeste%20Gr%C3%BC%C3%9Fe" class="share_mail"><i class="icon icon-mail-alt"></i><span> Email</span></a></div></div></div><div class="grid__item  float--left  two-thirds  palm-one-whole  article__featured-image has-caption"><div class="image-wrap" style="padding-top: 66.666666666667%"><div class="wp-caption"> <img data-src="https://www.st-georg.de/content/uploads/2018/06/msu0227-schindlhof-first-romance-dorothee-schneider-6-18phmschreiner-1050x700.jpg" data-src-small="https://www.st-georg.de/content/uploads/2018/06/msu0227-schindlhof-first-romance-dorothee-schneider-6-18phmschreiner-1000x750.jpg" alt="_MSU0227 Schindlhof First Romance Dorothee Schneider 6 18PhMSchreiner" /><p class="wp-caption-text"> Dorothee Schneider und Nachwuchsstar First Romance. <small>(&copy; Schreiner)</small></p></div></div></div><article class="post-article  js-post-gallery  grid__item  main  float--left  lap-and-up-two-thirds"><div class="article_header"><div class="post-excerpt"><p>Nachdem der Auftakt in die grüne Saison in Hagen ja eher suboptimal lief für Reitmeisterin Dorothee Schneider und Burg-Pokal Sieger First Romance, zeigte der zehnjährige Württemberger heute in Kronberg wieder, was in ihm steckt.</p></div></div><p>Und das ist eine ganze Menge! Der aufgeweckte Fürst Romancier-Sohn hat ein Hinterbein, das seinesgleichen sucht und im Grunde keine Schwächen. Zudem ist er blitzgescheit und sehr sensibel – eine Kombination, die auch schon mal zu außerplanmäßigen Prüfungen führen kann, wie in Hagen, wo <a href="https://www.st-georg.de/profil/dressur/dorothee-schneider/">Dorothee Schneider</a> auf die Wertung verzichtete, weil First Romance sich auf alles konzentrierte, aber nicht auf sie.</p><p>Die beiden haben offenbar ihre Hausaufgaben gemacht. Heute in der Intermédiaire II für die &#8222;Stars von Morgen&#8220; auf dem Schafhof in Kronberg war &#8222;Roman&#8220; ein wahrer Musterknabe, den die Richter einmütig mit 77,579 Prozent auf Rang eins setzten. Und da ist noch Luft nach oben! Ein bisschen mehr Gelassenheit, besonders im Galopp, und dann hat Dorothee Schneider da womöglich das nächste Championatspferd im Stall.</p><p>Heute verwiesen die beiden das Paar auf Rang zwei, das sich in Hagen <a href="https://www.st-georg.de/news/dressur/hagen-die-ersten-louisdor-preis-tickets-2020-sind-vergeben-an-gino-und-den-spassmacher/">bereits für den Louisdor-Preis qualifiziert</a> hat: Holga Finken und den hoch talentierten KWPN-Wallach Gino. Der machte seinem Vater Bretton Woods, der ja auf dem Schafhof stationiert ist, alle Ehre mit 73,605 Prozent.</p><p>Dritter wurde Thomas Wagner mit dem neunjährigen Westfalen-Wallach Filigrano Marone v. Fürstenball und 72,026 Prozent auf der Tafel.</p><h2>Einlaufprüfungen zur Bundeschampionats-Quali</h2><p>Für die Fünf- und Sechsjährigen ist der Schafhof dieses Wochenende Gelegenheit, sich fürs Bundeschampionat zu qualifizieren. Heute fanden die Einlaufprüfungen statt.</p><p>Bereit für Warendorf waren heute bei den Fünfjährigen die ersten drei Platzierten. Der Sieg ging an den Hannoveraner Wallach Sarotti de Leona, ein Sohn des Celler Landbeschälers Sarotti Mocca-Sahne, den Katrin Burger vorstellte. Die beiden brachten es auf 43 Punkte, was einer Wertnote von 8,6 entspricht. Die beiden erhielten in allen Teilkriterien eine 8,5 sowie eine 9,0 für den Gesamteindruck.</p><p>Zweiter wurde der Oldenburger Hengst Go First PS v. Governor-Fürstenball, den Isabel Freese für 41 Punkte vorstellte. Seine Wertnoten im einzelnen: Trab 9, Schritt 8, Galopp 8, Durchlässigkeit 7,5, Gesamteindruck 8,5.</p><p>Die erforderliche 8,0 erreicht hätte mit 40 Punkten auch der DSP-Hengst auf Rang drei: Zapato, dessen Vater Zalando später bei seiner ersten S***-Prüfung mit 70,184 Prozent Achter wurde und auf Anhieb platziert war. Zapato gehört dem Schafhof. Geritten wurde er für die Gastgeber von der Schwedin Antonia Öhrstam.</p><p>Bei den Sechsjährigen hätte keiner der Teilnehmer die erforderliche 8,0 im Durchschnitt erhalten. Der Sieger hatte 39 Punkte erhalten: der <a href="https://www.st-georg.de/news/zucht/sueddeutsche-championate-2017-und-rekordauktion/">einstige Süddeutsche Champion</a> PBM Cosmopolitan v. Concetto unter Anna-Catherine Schöffner. Seine Einzelnoten: Trab, Galopp und Gesamteindruck 8, Schritt und Durchlässigkeit 7,5.</p><p>Auch Platz zwei ging an einen Vertreter des Deutschen Sportpferdes, den Hengst First Date v. For Romance unter Katrin Burger. Hier verteilten die Richter 38 Punkte.</p><p>First Date musste sich den Erfolg allerdings mit einem anderen Kollegen teilen. Der von Hausherr Matthias Rath vorgestellte Hannoveraner Scuderia-Sohn Sant Jordi hatte ebenfalls 38 Punkte.</p><p><a href="https://www.equi-score.de/index.php?mod=mod_kronberg2020" rel="nofollow" target="_blank" class="external">Alle Ergebnisse finden Sie hier.</a></p><p>&nbsp;</p><div class="grid"></div><div class="article__meta  article--single__meta"><div class="btn-list list-category"> <a class="btn  btn--small  btn--tertiary" href="https://www.st-georg.de/news/dressur/" title="Alle Artikel aus Dressur">Dressur</a></div><div class="btn-list list-tags"><div class="btn  btn--small  btn--secondary">Tags:</div> <a class="btn  btn--small  btn--tertiary" href="https://www.st-georg.de/schlagwort/first-romance/" title="Zeige alle Beiträge mit den Tags: First Romance">First Romance</a></div></div><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'alternating-thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });</script> <section class="jtsv-newsletter-content-box lazy" data-src="https://www.st-georg.de/content/plugins/jtsv-newsletter-content-box/assets/images/bg-reading.jpg"> <header><h4>St.GEORG <span>NEWSLETTER</span></h4><p>Schnell, aktuell und auf einen Blick wissen, was Sache ist! <br /> Das bietet der St.GEORG Newsletter.</p> </header><div class="jtsv-newsletter-content-box--content"> <aside class="jtsv-newsletter-content-box--aside"> <a href="https://www.st-georg.de/digital/" target="_blank">Heft digital lesen</a> </aside><div class="jtsv-newsletter-content-box_container"><div class="jtsv-newsletter-content-box_notifications" style="opacity:0; padding-top:0; padding-bottom:0; line-height:0;"></div><form action="https://www.st-georg.de/news/dressur/kronberg-dorothee-schneiders-first-romance-auf-dem-weg-zum-star-von-morgen/" method="post" class="jtsv-newsletter-content-box_form"> <input type="email" name="email" placeholder="E-Mail-Adresse" class="jtsv-newsletter-content-box_input"> <button type="submit" class="jtsv-newsletter-content-box_submit">Abonnieren</button></form></div></div> </section><div id="comments" class="comments-area"><div class="comments-area-title"><h4 class="hN"> 0 Kommentare</h4> <a class="comments_add-comment" href="#reply-title">Schreibe einen Kommentar</a></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/dressur/kronberg-dorothee-schneiders-first-romance-auf-dem-weg-zum-star-von-morgen/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.st-georg.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label for="comment" class="show-on-ie8">Kommentar</label><textarea autocomplete="nope"  id="c75ac3e641"  name="c75ac3e641"   cols="45" rows="8" aria-required="true" placeholder="Nachricht"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a24000adacf2b6625afdfb0e98783df2" );document.getElementById("c75ac3e641").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author" class="show-on-ie8">Name</label><input id="author" name="author" value="" type="text" placeholder="Name..." size="30"  aria-required='true' /></p><p class="comment-form-email"><label for="name" class="show-on-ie8">Email</label><input id="email" name="email" value="" size="30" type="text" placeholder="Email..."  aria-required='true' /></p><p class="comment-form-url"><label for="url" class="show-on-ie8">URL</label><input id="url" name="url" value="" size="30" placeholder="Webseite..." type="text"></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='175775' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><hr class="separator  separator--section" style="border: 0;margin-top: 30px;"> <nav class="post-nav  grid"><div class="post-nav-link  post-nav-link--prev  grid__item  one-whole  lap-and-up-one-half"> <a href="https://www.st-georg.de/news/dressur/mariakalnok-jessica-von-bredow-werndl-vor-helen-langehanenberg-und-mehr/"><div class="post-nav-link__label"> Vorheriger Beitrag</div><div class="post-nav-link__title"><div class="hN">Mariakalnok: Jessica von Bredow-Werndl vor Helen Langehanenberg und mehr</div></div> </a></div><div class="divider--pointer"></div><div class="post-nav-link  post-nav-link--next  grid__item  one-whole  lap-and-up-one-half"> <a href="https://www.st-georg.de/news/springen/st-tropez-erster-internationaler-nach-corona-sieg-fuer-david-will/"><div class="post-nav-link__label"> Nächster Beitrag</div><div class="post-nav-link__title"><div class="hN">St. Tropez: Erster internationaler Nach-Corona-Sieg für David Will</div></div> </a></div></nav></article><div class="grid__item  one-third  palm-one-whole  sidebar"><div id="jtsv_wp_widget_ads-7" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="medium_rectangle_1"></div></li></ul></div><div id="jtsv_heft_teaser_widget-2" class="widget  widget--main widget_jtsv_heft_teaser_widget"><a href="https://www.st-georg.de/hefte/juli-2020/"><img data-src="https://www.st-georg.de/content/uploads/2020/06/07_2020_stgeorg-s-786x1024.jpg" alt="07_2020_stgeorg-s"></a><h4><a href="https://www.st-georg.de/hefte/juli-2020/">Ausgabe Juli 2020</a></h4><ul><li><a href="https://www.st-georg.de/einzelhefte/" target="_blank">Heft bestellen</a></li><li><a rel="nofollow" href="https://www.mykiosk.com/suche/6058/st-georg/" target="_blank">Händler finden</a></li><li><a rel="nofollow" href="http://www.st-georg.de/digital/" target="_blank">Heft digital lesen</a></li><li><a href="https://www.st-georg.de/shop" target="_blank">Heft abonnieren</a></li></ul></div><div id="jtsv_wp_widget_ads-15" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="marketing_2"></div></li></ul></div><div id="jtsv_wp_widget_ads-9" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="special_size_pos_1"></div></li></ul></div><div id="jtsv_wp_widget_ads-10" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="special_size_pos_2"></div></li></ul></div><div id="jtsv_wp_widget_ads-16" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="special_size_pos_4"></div></li></ul></div><div id="jtsvnewslettersignupwidget-2" class="widget  widget--main widget_jtsvnewslettersignupwidget"><div class="jtsv-newsletter-signup_container jtsv-newsletter-signup_widget"><h3><div class="widget__title  widget--sidebar__title"><h2 class="hN"> ST.GEORG NEWSLETTER!</h2></div></h3><p>Schnell, aktuell und auf einen Blick wissen, was Sache ist! Das bietet der St.GEORG Newsletter.</p><div class="jtsv-newsletter-signup_notifications" style="opacity:0; padding-top:0; padding-bottom:0; line-height:0;"></div><form action="https://www.st-georg.de/news/dressur/kronberg-dorothee-schneiders-first-romance-auf-dem-weg-zum-star-von-morgen/" method="post" class="jtsv-newsletter-signup_form"> <input type="email" name="email" placeholder="E-Mail-Adresse eingeben" class="jtsv-newsletter-signup_input"> <button type="submit" class="jtsv-newsletter-signup_submit">Newsletter abonnieren</button></form></div></div><div id="jtsv_wp_widget_ads-8" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="medium_rectangle_2"></div></li></ul></div><div id="recent-comments-3" class="widget  widget--main widget--latest-comments"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Neuste Kommentare</h2></div> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href=""> <img data-src="https://secure.gravatar.com/avatar/a7dbecace994ee294b3407ec1ff7be55?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <span class="latest-comments__author">Catharina</span> <span class="comment__date">on 23 Jun</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/blog/eigentlich-wuerden-wir-bald-koffer-packen/#comment-297158">Eigentlich – würden wir bald Koffer packen</a><div class="latest-comments__content"><p>Der Blog von Frau Pochhammer über die Olympische Spiele wäre in diesem Jahr, neben den Spielen selbst, wieder mein Highlight gewesen. Täglich habe ich mich [&hellip;]</p></div></div> </article> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href=""> <img data-src="https://secure.gravatar.com/avatar/ec04ed6a373265707f006a363834e324?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <span class="latest-comments__author">Fan</span> <span class="comment__date">on 22 Jun</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/news/pferde-und-leute/zwei-jaehrlinge-999-prozent-von-woelfen-niedersachsen-gerissen/#comment-296540">Zwei Jährlinge zu „99,9 Prozent“ von Wölfen in Niedersachsen gerissen</a><div class="latest-comments__content"><p>Wir sollten alle Kinder sofort einsperren, dann können sie auch nicht mehr von Jägern erschossen und von Autofahrern überfahren werden.
(Übrigens: In den letzten 200 Jahren</p></div></div> </article> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href=""> <img data-src="https://secure.gravatar.com/avatar/81d851f7889cb96a7f3a9bf6c0ce336e?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <span class="latest-comments__author">Larissa</span> <span class="comment__date">on 21 Jun</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/news/pferde-und-leute/zwei-jaehrlinge-999-prozent-von-woelfen-niedersachsen-gerissen/#comment-296270">Zwei Jährlinge zu „99,9 Prozent“ von Wölfen in Niedersachsen gerissen</a><div class="latest-comments__content"><p>Bravo. Der Meinung von Frau Huber kann ich mich nur anschließen. Die Nutztiere sind eingezäunt und können nicht abhauen und werden dem Wolf praktisch auf [&hellip;]</p></div></div> </article></div><div id="jtsv_wp_widget_ads-13" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="medium_rectangle_3"></div></li></ul></div></div></div></div></div></div> <footer id="main-footer-kleinanzeigen"><div class="wrapper-brands"><div class="footer-kleinanzeigen-shift"><div class="jtsv-kleinanzeigen-widget-rows-data" data-slider="false" data-autoslide="false" data-adcode="PferdmBild" data-type="" data-amount="3" data-slider-link="https://www.st-georg.de/kleinanzeigen/#PferdmBild" data-button-link="https://anzeigen.jahr-tsv.de/markt/pferdemarkt/" data-title="Pferdemarkt" data-description="In wenigen Schritten zur professionellen Anzeige im Heft!"></div></div></div> </footer><footer id="main-footer"><div class="wrapper-footer-meta"><div id="footer-meta"><div id="footer-page-top"> <a href="#page">NACH OBEN</a></div><ul id="footer-meta-links"><li><a href="https://www.st-georg.de/redaktion/">Redaktion</a></li><li><a href="https://www.st-georg.de/kontakt/">Kontakt</a></li><li><a href="https://www.st-georg.de/impressum/">Impressum</a></li><li><a href="http://www.jahr-tsv.de/datenschutz/">Datenschutz</a></li><li><a href="http://www.jahr-tsv.de/marken/stgeorg/">Mediadaten</a></li><li><a href="http://www.gujmedia.de/service/oba" rel="nofollow">Nutzungsbasierte Online Werbung</a></li></ul><ul id="social-footer"><li class="social-navigation-twitter"><a href="https://twitter.com/STGEORG_reiten" target="_blank"><i class="icon icon-twitter"></i></a></li><li class="social-navigation-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport" target="_blank"><i class="icon icon-facebook-square"></i></a></li><li class="social-navigation-youtube"><a href="https://www.youtube.com/STGeorgTV" target="_blank"><i class="icon icon-youtube"></i></a></li><li class="social-navigation-instagram"><a href="https://www.instagram.com/st.georgmagazin/" target="_blank"><i class="icon icon-instagram"></i></a></li></ul></div></div><div id="footer-brands"><div class="wrapper-brands"><div style="max-width:1096px;"><div id="footer-copyright"> © JAHR TOP SPECIAL VERLAG</div><ul class="three_up tiles"><li><a href="http://www.aerointernational.de/" target="_blank" title="das Magazin der Zivilluftfahrt">AERO INTERNATIONAL</a></li><li><a href="https://www.angeln.de/plus" target="_blank" title="ANGELNplus - Das Filmportal für Angler">ANGELNplus</a></li><li><a href="http://www.angelmasters.de/" target="_blank" title="Europas größter Online–Angelwettbewerb">AngelMasters</a></li><li><a href="https://www.blinker.de/magazine/angelsee-aktuell/" target="_blank" title="Das Magazin für Forellenangler">ANGELSEE aktuell</a></li><li><a href="https://www.blinker.de/magazine/angelwoche/" target="_blank" title="das aktuellste Angelmagazin">AngelWoche</a></li><li><a href="https://www.blinker.de/" target="_blank" title="Alles rund ums Angeln">Blinker.de</a></li><li><a href="https://www.blinker.de/magazine/blinker/" target="_blank" title="Europas große Anglerzeitschrift">Blinker</a></li><li><a href="https://www.blinker.de/magazine/esox/" target="_blank" title="Raubfisch Total!">ESOX</a></li><li><a href="https://www.blinker.de/magazine/fliegenfischen/" target="_blank" title="Internationales Magazin für Flugangler">FliegenFischen</a></li><li><a href="http://www.fliegermagazin.de/" target="_blank" title="fliegermagazin">fliegermagazin</a></li><li><a href="https://www.fotomagazin.de/" target="_blank" title="Das moderne Magazin für Fotografie und Imaging">fotoMAGAZIN</a></li><li><a href="https://www.golfmagazin.de/" target="_blank" title="GOLF MAGAZIN">GOLF MAGAZIN</a></li><li><a href="https://www.jaegermagazin.de/" target="_blank" title="Zeitschrift für das Jagdrevier">JÄGER</a></li><li><a href="https://www.jaegerprime.de/" target="_blank" title="JÄGER Prime - Exklusive Jagdfilme">JÄGER Prime</a></li><li><a href="https://www.blinker.de/magazine/karpfen/" target="_blank" title="Internationales Karpfenmagazin">karpfen</a></li><li><a href="https://www.blinker.de/magazine/kutter-und-kueste/" target="_blank" title="Das Meeresangel-Magazin">Kutter & Küste</a></li><li><a href="https://www.mein-pferd.de/" target="_blank" title="Das Magazin für aktive Reiter">Mein Pferd</a></li><li><a href="http://stores.jahr-tsv.de/stgeorg/index.jsf" target="_blank" title="Die Shops des JAHR TOP SPECIAL VERLAGS">SHOP</a></li><li><a href="https://www.st-georg.de/" target="_blank" title="Deutschlands großes Pferdemagazin">St.GEORG</a></li><li><a href="https://www.segeln-magazin.de/" target="_blank" title="Leidenschaft Fahrtensegeln">segeln</a></li><li><a href="https://www.tauchen.de/" target="_blank" title="Europas große Tauchzeitschrift">TAUCHEN</a></li><li><a href="http://www.tennismagazin.de/" target="_blank" title="Der Marktführer">tennis MAGAZIN</a></li><li><a href="http://www.fotowirtschaft.de/" target="_blank" title="Das Wirtschaftsmagazin für die Fotobranche">FOTOwirtschaft</a></li><li><a href="https://www.outdoormarkt.com/" target="_blank" title="Sportartikelzeitung für Industrie und Handel">outdoor.markt</a></li><li><a href="https://www.st-georg.de/preis/">Produkte</a></li></ul></div></div></div> </footer></div> <script type="text/javascript">const compactModeSwitch = { themeDir: 'https://www.st-georg.de/content/themes/bucket-child', };</script> <script type='text/javascript'>/*  */
var jtsvAdv = {"ajax_error_frontend":"Beim Bereitstellen des Kalender-Formulars ist ein Fehler aufgetreten, bitte versuchen Sie es sp\u00e4ter erneut.","countdown_text_closed":"Sie haben den Abstimmungszeitraum leider verpasst. Versuchen Sie es in der n\u00e4chsten Stunde noch einmal."};
/*  */</script> <script type='text/javascript'>/*  */
var locals = {"ajax_url":"https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php","ajax_nounce":"6bef3e6d8a","load_likes_with_ajax":"","already_voted_msg":"You already voted!","like_on_action":"click","hover_time":"1000","free_votes":""};
/*  */</script> <script type='text/javascript'>/*  */
var ajaxurl = "https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php";
var sharrre_urlCurl = "https:\/\/www.st-georg.de\/content\/themes\/bucket\/theme-content\/js\/sharrre.php";
var objectl10n = {"tPrev":"Zur\u00fcck (Pfeiltaste links)","tNext":"Weiter (Pfeiltaste rechts)","tCounter":"von"};
/*  */</script> <script type="text/javascript">;(function($){
                                            
})(jQuery);</script> <script src="https://www.st-georg.de/content/cache/min/1/04b92fd0a2a861b5537fbf35f4e9feba.js" data-minify="1"></script><script src="https://www.google.com/recaptcha/api.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/fce96e6495160e6b2f222a78e5ae62da.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/6c40e007276d86ac7af4d97083b841aa.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/5683c0cfd0814c8b12d08ceb10fcd81d.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/1dbcb78508c533d3d842c126e0808e1b.js" data-minify="1"></script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1593199788 -->