<!DOCTYPE html> <!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 8]><html class="lt-ie9" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Sans:400,700%7CBitter:400,700,400italic" /><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/6d617d740dbca0b62f9b9f0b6ff82b72.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/f83434025d4e76909b8fb552ab0ff70a.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/c2ab9e3d1467539d99d766e57e6d41db.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/1f0b749f2c3ba4731c66e446c959d2f6.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/69a9b1f6f14e015ec5bf803f9d34540d.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/b5ee416574ccabd5c51896d255990b17.css" data-minify="1"/><meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta charset="UTF-8"><title>Cathrine Dufour und Trainer Rune Willum beenden Zusammenarbeit - St.GEORG</title><meta name="viewport" content="width=1350"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.st-georg.de/wordpress/xmlrpc.php"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="HandheldFriendly" content="True"><meta name="apple-touch-fullscreen" content="yes" /><meta name="MobileOptimized" content="320"><link rel="pingback" href="https://www.st-georg.de/wordpress/xmlrpc.php"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//de.ioam.de"><link rel="dns-prefetch" href="//script.ioam.de"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//cdn.st-georg.de"><link rel="dns-prefetch" href="//cdn2.st-georg.de"><link rel="dns-prefetch" href="//cdn3.st-georg.de"><link rel="dns-prefetch" href="//cdn4.st-georg.de"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//www.gstatic.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//pixel.wp.com"><link rel="dns-prefetch" href="//jtsvstats.q-one-hosting.com"><link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Feed" href="https://www.st-georg.de/?feed=main"><link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Kommentar-Feed" href="https://www.st-georg.de/comments/feed/"><link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Cathrine Dufour und Trainer Rune Willum beenden Zusammenarbeit Kommentar-Feed" href="https://www.st-georg.de/news/pferde-und-leute/cathrine-dufour-und-trainer-rune-willum-beenden-zusammenarbeit/feed/"> <script>dataLayer = [{  'site': 'stgeorg',  'ads': 'true', 'zone': '', 'googlead': 'true' }];</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WZKH3VG');</script> <meta name="description" content="Nach 15 Jahren gehen die dänische EM-Dritte Cathrine Dufour und ihr Erfolgstrainer Rune Willum getrennte Wege"/><link rel="canonical" href="https://www.st-georg.de/news/pferde-und-leute/cathrine-dufour-und-trainer-rune-willum-beenden-zusammenarbeit/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Cathrine Dufour und Trainer Rune Willum beenden Zusammenarbeit - St.GEORG" /><meta property="og:description" content="Nach 15 Jahren gehen die dänische EM-Dritte Cathrine Dufour und ihr Erfolgstrainer Rune Willum getrennte Wege" /><meta property="og:url" content="https://www.st-georg.de/news/pferde-und-leute/cathrine-dufour-und-trainer-rune-willum-beenden-zusammenarbeit/" /><meta property="og:site_name" content="St.GEORG" /><meta property="article:publisher" content="https://www.facebook.com/ST.GEORG.pferdesport" /><meta property="article:tag" content="Cathrine Dufour" /><meta property="article:tag" content="Rune Willum" /><meta property="article:section" content="Pferde und Leute" /><meta property="article:published_time" content="2018-01-12T10:18:19+01:00" /><meta property="fb:app_id" content="142994009188981" /><meta property="og:image" content="https://www.st-georg.de/content/uploads/2017/08/cd9i2310-1024x683.jpg" /><meta property="og:image:secure_url" content="https://www.st-georg.de/content/uploads/2017/08/cd9i2310-1024x683.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="640" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Nach 15 Jahren gehen die dänische EM-Dritte Cathrine Dufour und ihr Erfolgstrainer Rune Willum getrennte Wege" /><meta name="twitter:title" content="Cathrine Dufour und Trainer Rune Willum beenden Zusammenarbeit - St.GEORG" /><meta name="twitter:site" content="@STGEORG_reiten" /><meta name="twitter:image" content="https://www.st-georg.de/content/uploads/2017/08/cd9i2310.jpg" /><meta name="twitter:creator" content="@STGEORG_reiten" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.st-georg.de\/","name":"St.GEORG","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.st-georg.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='pixlikes-plugin-styles-inline-css' type='text/css'>.animate i:after{-webkit-transition:all 1000ms;-moz-transition:all 1000ms;-o-transition:all 1000ms;transition:all 1000ms}</style> <script type='text/javascript' src='https://www.st-georg.de/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.st-georg.de/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"st-georg.de","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/*  */</script> <script type='text/javascript' src='https://www.st-georg.de/content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.2.2'></script> <script type='text/javascript' src='https://www.st-georg.de/content/plugins/jtsv-adventskalender/assets/js/jquery.countdown.min.js?ver=4.8.3'></script> <script type='text/javascript' src='https://www.st-georg.de/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.st-georg.de/content/plugins/jtsv-fotovoting/resources/scripts/vendor/jquery.iframe-transport.js?ver=1512035282'></script> <script type='text/javascript' src='https://www.st-georg.de/content/plugins/jtsv-fotovoting/resources/scripts/vendor/jquery.fileupload.js?ver=1512035282'></script> <script type='text/javascript' src='https://www.st-georg.de/content/plugins/jtsv-fotovoting/resources/scripts/vendor/jquery.validate.min.js?ver=1512035282'></script> <script type='text/javascript'>/*  */
var jtsv_fotovoting_data = {"ajax_url":"https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.st-georg.de/content/plugins/jtsv-fotovoting/resources/scripts/main.js?ver=1512035282'></script> <link rel='https://api.w.org/' href='https://www.st-georg.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.st-georg.de/wordpress/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.st-georg.de/wordpress/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.st-georg.de/?p=107959' /> <script type="text/javascript">var jtsv_adventskalender_plugin_path = "https://www.st-georg.de/content/plugins/jtsv-adventskalender/includes/";</script> <script type="text/javascript">var jtsvKleinanzeigenWidget = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-kleinanzeigen-widget',
        'jsonSource': 'https://anz.jahr-tsv.de/reiten/data.php',
      };</script> <script type="text/javascript">var jtsvNewsletterContentBox = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-newsletter-content-box',
        'labelSignupSuccess': 'Sie haben sich erfolgreich eingetragen!',
        'labelGenericError': 'Es ist ein Fehler ist aufgetreten! Bitte versuchen Sie es erneut!',
        'labelBadEmail': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelValueError': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelObjectSlugMissing': 'Es wurde kein Objekt im Backend ausgewählt. Bitte wenden Sie sich an den Administrator der Website.',
      };</script> <script type="text/javascript">var jtsvNewsletterSignup = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-newsletter-signup',
        'labelSignupSuccess': 'Sie haben sich erfolgreich eingetragen!',
        'labelGenericError': 'Es ist ein Fehler ist aufgetreten! Bitte versuchen Sie es erneut!',
        'labelBadEmail': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelValueError': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelObjectSlugMissing': 'Es wurde kein Objekt im Backend ausgewählt. Bitte wenden Sie sich an den Administrator der Website.',
        'objectSlug': 'st_georg',
      };</script> <script type="text/javascript">var jtsvPoll = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-poll',
        'textThankYou': 'Danke für Ihre Teilnahme an unserer Umfrage!',
        'textChartVotesSingluar': 'Stimme',
        'textChartVotesPlural': 'Stimmen',
      };</script> <script type="text/javascript">var customMegamenu = {
    'themeDirUrl': 'https://www.st-georg.de/content/themes/bucket-child',
  };</script> <link rel='icon' href="https://www.st-georg.de/content/uploads/2016/11/favicon.ico" ><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style> <script type="text/javascript">WebFontConfig = {
		google: {families: ["Bitter:400:latin","Bitter:400:latin","Droid Sans:400:latin"]}
	};
	(function () {
		var wf = document.createElement('script');
		wf.src = (document.location.protocol == 'https:' ? 'https' : 'http') +
		'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9994765-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script>  <script type="text/javascript">;(function($){
                                            
})(jQuery);</script> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
 <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '553296664823697');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=553296664823697&ev=PageView&noscript=1" /></noscript></head><body class="post-template-default single single-post postid-107959 single-format-standard custom-background  detect-is-desktop layout--boxed" itemscope itemtype="http://schema.org/Article" > <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZKH3VG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">var iam_data = {
"st":"stgeorg",
"cp":"94",
"sv":"in"
}
iom.c(iam_data,1);</script> <div class="pace"><div class="pace-activity"></div></div><div id="page"><div class="wrapper"><div id="header-background-wrapper"><div class="wrapper-header--custom"><div class="leaderboard-ad-top"><div id="leaderboard_1"></div></div><div class="accessory-navbar"><nav id="accessory-header"><ul id="accessory-navigation"><li><a href="https://www.st-georg.de">Home</a></li><li><a href="http://anzeigen.jahr-tsv.de/?em_subclient=pfe&em_sublayout=stg" target="_blank">Anzeigenmarkt</a></li><li><a href="https://www.st-georg.de/kleinanzeigen/#PferdmBild">Pferdemarkt</a></li><li><a href="http://bit.ly/2sabep1" target="_blank">ABO & SHOP</a></li><li><a href="https://www.st-georg.de/newsletter/">Newsletter</a></li><li><a href="https://www.st-georg.de/kontakt/">Kontakt</a></li></ul> </nav><nav id="header-search"><form class="form-search" method="get" action="https://www.st-georg.de/" role="search"> <input class="search-query" type="text" name="s" placeholder="Suchen..." autocomplete="off" value=""><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button></form> </nav> <nav id="social-header"><ul id="social-navigation"><li class="social-navigation-youtube"><a href="https://www.youtube.com/STGeorgTV" target="_blank"><i class="icon icon-youtube"></i></a></li><li class="social-navigation-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport" target="_blank"><i class="icon icon-facebook"></i></a></li><li class="social-navigation-twitter"><a href="https://twitter.com/STGEORG_reiten" target="_blank"><i class="icon icon-twitter"></i></a></li></ul> </nav></div><header class="header--custom"><div id="main-header"><div id="logo"><a href="https://www.st-georg.de">St.GEORG</a></div><div id="main-header-open-navigation" class="main-navigation-closed"></div><div class="buy-this"> <a href="http://bit.ly/2zHsvNN" target="_blank"><img data-src="https://www.st-georg.de/content/themes/bucket-child/theme-content/images/testabo_loesdau_700x60_@2x.png" alt=""/></a></div></div> <nav id="main-navigation"><ul class="main-navigation-top-level"><li id="nav--top__item-51562" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__has_recent_posts  nav__item--relative" data-content-category="news" data-content-tags=""> <a href="https://www.st-georg.de/news/" class="menu-link main-menu-link">News</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-51563" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="dressur" data-content-tags=""><a href="https://www.st-georg.de/news/dressur/" class="menu-link sub-menu-link">Dressur</a></li><li id="nav--top__item-51564" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="springen" data-content-tags=""><a href="https://www.st-georg.de/news/springen/" class="menu-link sub-menu-link">Springen</a></li><li id="nav--top__item-51565" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="vielseitigkeit" data-content-tags=""><a href="https://www.st-georg.de/news/vielseitigkeit/" class="menu-link sub-menu-link">Vielseitigkeit</a></li><li id="nav--top__item-51566" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/news/mehr-sport/" class="menu-link sub-menu-link">Mehr Sport</a></li><li id="nav--top__item-51567" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="zucht" data-content-tags=""><a href="https://www.st-georg.de/news/zucht/" class="menu-link sub-menu-link">Zucht</a></li><li id="nav--top__item-51568" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="pferde-und-leute" data-content-tags=""><a href="https://www.st-georg.de/news/pferde-und-leute/" class="menu-link sub-menu-link">Pferde &amp; Leute</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-50609" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="/blog/" class="menu-link main-menu-link">Blog</a></li><li id="nav--top__item-105715" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__has_recent_posts  nav__item--relative" data-content-category="wissen" data-content-tags=""> <a href="https://www.st-georg.de/wissen/" class="menu-link main-menu-link">Wissen</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-105718" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="pferdefuetterung"><a href="https://www.st-georg.de/wissen/pferdefuetterung/" class="menu-link sub-menu-link">Pferdefütterung</a></li><li id="nav--top__item-105724" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="pferdehaltung"><a href="https://www.st-georg.de/wissen/pferdehaltung/" class="menu-link sub-menu-link">Pferdehaltung</a></li><li id="nav--top__item-105721" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="kolik,stoffwechsel,fellwechsel,huf,hufkrankheit,zaehne,verhalten,infektionskrankheit"><a href="https://www.st-georg.de/wissen/pferdegesundheit/" class="menu-link sub-menu-link">Pferdegesundheit</a></li><li id="nav--top__item-105727" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="dressur,longieren,besser-reiten,franklin-baelle"><a href="https://www.st-georg.de/wissen/richtig-reiten-reicht/" class="menu-link sub-menu-link">Richtig reiten reicht</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-55611" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/videos/" class="menu-link main-menu-link">Videos</a></li><li id="nav--top__item-55632" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__has_recent_posts  nav__item--relative" data-content-category="hintergrund" data-content-tags=""> <a href="https://www.st-georg.de/hintergrund/" class="menu-link main-menu-link">Hintergrund</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-68168" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="/profil/" class="menu-link sub-menu-link">Profile</a></li><li id="nav--top__item-55733" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/doping-wirkstoffe/" class="menu-link sub-menu-link">Doping-Wirkstoffe</a></li><li id="nav--top__item-57028" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/dopingfaelle/" class="menu-link sub-menu-link">Dopingfälle</a></li><li id="nav--top__item-56084" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/pferdesteuer/" class="menu-link sub-menu-link">Pferdesteuer</a></li><li id="nav--top__item-56083" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/tierschutz/" class="menu-link sub-menu-link">Tierschutz</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-50619" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent hidden nav-item__without_recent_posts  nav__item--relative" data-content-category="" data-content-tags=""> <a href="#" class="menu-link main-menu-link">Service</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-56725" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/vertraege/" class="menu-link sub-menu-link">Verträge</a></li><li id="nav--top__item-56728" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/experten/" class="menu-link sub-menu-link">Experten</a></li><li id="nav--top__item-60007" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/tvtipps/" class="menu-link sub-menu-link">TV-Tipps</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-56088" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__without_recent_posts  nav__item--relative" data-content-category="" data-content-tags=""> <a href="https://www.st-georg.de/drfv/" class="menu-link main-menu-link">DRFV</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-56100" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/drfv/bbr/" class="menu-link sub-menu-link">BBR</a></li><li id="nav--top__item-56099" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/drfv/fachgruppen/" class="menu-link sub-menu-link">Fachgruppen</a></li><li id="nav--top__item-56098" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/drfv/verbandsmitteilungen/" class="menu-link sub-menu-link">Mitteilungen</a></li><li id="nav--top__item-56553" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/bewegungstrainer/" class="menu-link sub-menu-link">Bewegungstrainer</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-86657" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="http://bit.ly/2sa7iog" class="menu-link main-menu-link">ABO</a></li></ul> </nav><div id="schwerpunkte"><div class="scrollable-inlay"> <span>Schwerpunkt</span> <a href="https://www.st-georg.de/weltcup-dressur-und-springen/">Weltcup Dressur und Springen</a></div></div></header></div></div><div class="wrapper-container"><div class="container container--main" ><div id="billboard_1"></div><div class="grid"><div class="article_title--before grid__item  float--left lap-and-up-two-thirds"><h1 class="article__title  article__title--single" itemtype="name" >Cathrine Dufour und Trainer Rune Willum beenden Zusammenarbeit</h1><div class="article__title__meta"><div class="article__author-name"><a href="https://www.st-georg.de/autor/wehrmann/" title="Beiträge von: Dominique Wehrmann" itemprop="author">Dominique Wehrmann</a></div> <time class="article__time"  datetime="2018-01-12T10:18:19+01:00"> am 12. Januar 2018 um 10:18</time><div class="sharing_is_caring"><a rel="nofollow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.st-georg.de%2Fnews%2Fpferde-und-leute%2Fcathrine-dufour-und-trainer-rune-willum-beenden-zusammenarbeit%2F" class="share_facebook" target="_blank"><i class="icon icon-facebook"></i><span> Teilen</span></a><a rel="nofollow" href="https://twitter.com/share?url=https%3A%2F%2Fwww.st-georg.de%2Fnews%2Fpferde-und-leute%2Fcathrine-dufour-und-trainer-rune-willum-beenden-zusammenarbeit%2F&amp;text=Cathrine+Dufour+und+Trainer+Rune+Willum+beenden+Zusammenarbeit" class="share_twitter" target="_blank"><i class="icon icon-twitter"></i><span> Twittern</span></a><a rel="nofollow" href="mailto:?subject=Meine%20Empfehlung%3A%20Cathrine Dufour und Trainer Rune Willum beenden Zusammenarbeit%20-%20Artikel%20auf%20St.GEORG&body=Hallo%2C%0Aich%20habe%20gerade%20diesen%20interessanten%20Artikel%20auf%20https%3A%2F%2Fwww.st-georg.de%20gelesen%3A%0A%0A%E2%80%9ECathrine%20Dufour%20und%20Trainer%20Rune%20Willum%20beenden%20Zusammenarbeit%E2%80%9C%0Ahttps%3A%2F%2Fwww.st-georg.de%2Fnews%2Fpferde-und-leute%2Fcathrine-dufour-und-trainer-rune-willum-beenden-zusammenarbeit%2F%0A%0AAbonniere%20hier%20den%20St.%20Georg%20Newsletter%3A%0Ahttps%3A%2F%2Fwww.st-georg.de%2Fnewsletter%0A%0ABeste%20Gr%C3%BC%C3%9Fe" class="share_mail"><i class="icon icon-mail-alt"></i><span> Email</span></a></div></div></div><div class="grid__item  float--left  two-thirds  palm-one-whole  article__featured-image has-caption"><div class="image-wrap" style="padding-top: 66.666666666667%"><div class="wp-caption"> <img data-src="https://www.st-georg.de/content/uploads/2017/08/cd9i2310-1050x700.jpg" data-src-small="https://www.st-georg.de/content/uploads/2017/08/cd9i2310-335x223.jpg" alt="CD9I2310" /><p class="wp-caption-text"> Cathrine Dufour und Cassidy bei den Eruopameisterschaften in Göteborg. <small>(&copy; Pauline v. Hardenberg)</small></p></div></div></div><article class="post-article  js-post-gallery  grid__item  main  float--left  lap-and-up-two-thirds"><div class="article_header"><div class="post-excerpt"><p>Nach 15 Jahren gehen die dänische EM-Dritte Cathrine Dufour und ihr Erfolgstrainer Rune Willum getrennte Wege</p></div></div><p>Seit sie elf Jahre alt war, hat Cathrine Dufour mit Rune Willum trainiert, vom Ponyalter über zahlreiche Erfolge im Juniorenalter bis hin zu zwei Bronzemedaillen bei den <a href="https://www.st-georg.de/news/dressur/em-goeteborg-isabell-werth-europameisterin-in-der-kuer-rothenberger-dicht-dran/">Europameisterschaften 2017</a> in Göteborg. 15 Jahre lang. Das ist nun Geschichte.</p><p>Gegenüber <a href="http://eurodressage.com/2018/01/11/cathrine-dufour-and-coach-rune-willum-part-ways" rel="nofollow" target="_blank" class="external">Eurodressage</a> erklärte Cathrine Dufour: &#8222;Wir haben entschieden, die Zusammenarbeit zu beenden. Wir sind noch sehr gute Freunde und das Kapitel zwischen mir und Rune ist nicht abgeschlossen.&#8220;</p><p>Rune Willum sagte: &#8222;Es war eine tolle und schöne lange Reise. Wir haben viel gelernt und ich denke, wir alle haben einen guten Job gemacht. Wir sind immer noch sehr gute Freunde und vielleicht werden wir eines Tages wieder zusammenarbeiten.&#8220;</p><h2>Wunschtrainer Kyrklund</h2><p>Gelegentlich hatte Cathrine Dufour auch in der Vergangenheit mit der Finnin Kyra Kyrklund zusammengearbeitet. Das würde Dufour gerne vertiefen. &#8222;Ich träume davon, weiterhin mit Kyra zusammenzuarbeiten, da sie uns schon jetzt sehr geholfen hat. Außerdem wird Natalie (<em>zu Sayn-Wittgenstein, die dänische Bundestrainerin</em>) mich nun betreuen&#8220;, sagte Dufour.</p><p>Neben Cassidy, mit dem sie in diesem Jahr die Weltreiterspiele in Tryon anpeilt, hat Cathrine Dufour noch ein zweites Pferd im Stall, auf das sie für die Zukunft große Hoffnungen setzt: den achtjährigen Westfalen <a href="https://www.st-georg.de/news/dressur/daenemark-siegreiches-turnierdebuet-von-anna-kasprzak-und-quarton/">Bohemian</a> v. Bordeaux. Die beiden haben gerade ihr Debüt in Intermédiaire II gegeben und die Prüfung prompt mit 77,70 Prozent gewonnen.</p><p>&nbsp;</p><div class="grid"></div><div class="article__meta  article--single__meta"><div class="btn-list list-category"> <a class="btn  btn--small  btn--tertiary" href="https://www.st-georg.de/news/pferde-und-leute/" title="Alle Artikel aus Pferde und Leute">Pferde und Leute</a></div><div class="btn-list list-tags"><div class="btn  btn--small  btn--secondary">Tags:</div> <a class="btn  btn--small  btn--tertiary" href="https://www.st-georg.de/schlagwort/cathrine-dufour/" title="Zeige alle Beiträge mit den Tags: Cathrine Dufour">Cathrine Dufour</a><a class="btn  btn--small  btn--tertiary" href="https://www.st-georg.de/schlagwort/rune-willum/" title="Zeige alle Beiträge mit den Tags: Rune Willum">Rune Willum</a></div></div><section class="jtsv-newsletter-content-box lazy" data-src="https://www.st-georg.de/content/plugins/jtsv-newsletter-content-box/assets/images/bg-reading.jpg"> <header><h4>St.GEORG <span>GRATIS</span> LESEN!</h4><p>Schnell, aktuell und auf einen Blick wissen, was Sache ist! Das bietet der<br /> St.GEORG Newsletter. Jetzt abonnieren und Sie erhalten eine Ausgabe<br /> St.GEORG als ePaper gratis - zum immer und überall lesen.</p> </header><div class="jtsv-newsletter-content-box--content"> <aside class="jtsv-newsletter-content-box--aside"> <a href="https://www.st-georg.de/digital/" target="_blank">Heft digital lesen</a> </aside><div class="jtsv-newsletter-content-box_container"><div class="jtsv-newsletter-content-box_notifications" style="opacity:0; padding-top:0; padding-bottom:0; line-height:0;"></div><form action="https://www.st-georg.de/news/pferde-und-leute/cathrine-dufour-und-trainer-rune-willum-beenden-zusammenarbeit/" method="post" class="jtsv-newsletter-content-box_form"> <input type="email" name="email" placeholder="E-Mail-Adresse" class="jtsv-newsletter-content-box_input"> <button type="submit" class="jtsv-newsletter-content-box_submit">Abonnieren</button></form></div></div> </section><div class='yarpp-related yarpp-related-none'><div class="related-projects_items-list-container"><div class="comments-area-title"><h4 class="hN"><em>Ähnliche</em> Artikel</h4></div><p>No related articles yet.</p></div></div><div id="comments" class="comments-area"><div class="comments-area-title"><h4 class="hN"> 0 Kommentare</h4> <a class="comments_add-comment" href="#reply-title">Schreibe einen Kommentar</a></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/pferde-und-leute/cathrine-dufour-und-trainer-rune-willum-beenden-zusammenarbeit/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.st-georg.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label for="comment" class="show-on-ie8">Kommentar</label><textarea autocomplete="nope"  id="99a8052ec4"  name="c6b4ce0306"   cols="45" rows="8" aria-required="true" placeholder="Nachricht"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "9215930900c2e906c6919115597846ff" );document.getElementById("99a8052ec4").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author" class="show-on-ie8">Name</label><input id="author" name="author" value="" type="text" placeholder="Name..." size="30"  aria-required='true' /></p><p class="comment-form-email"><label for="name" class="show-on-ie8">Email</label><input id="email" name="email" value="" size="30" type="text" placeholder="Email..."  aria-required='true' /></p><p class="comment-form-url"><label for="url" class="show-on-ie8">URL</label><input id="url" name="url" value="" size="30" placeholder="Webseite..." type="text"></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='107959' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><hr class="separator  separator--section" style="border: 0;margin-top: 30px;"> <nav class="post-nav  grid"><div class="post-nav-link  post-nav-link--prev  grid__item  one-whole  lap-and-up-one-half"> <a href="https://www.st-georg.de/news/mehr-sport/vorlaeufiger-zeitplan-fuer-die-weltreiterspiele-in-tryon/"><div class="post-nav-link__label"> Vorheriger Beitrag</div><div class="post-nav-link__title"><div class="hN">Vorläufiger Zeitplan für die Weltreiterspiele in Tryon</div></div> </a></div><div class="post-nav-link  post-nav-link--blank  grid__item  one-whole  lap-and-up-one-half"> &nbsp;</div></nav></article><div class="grid__item  one-third  palm-one-whole  sidebar"><div id="jtsv_wp_widget_ads-7" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="medium_rectangle_1"></div></li></ul></div><div id="jtsv_heft_teaser_widget-2" class="widget  widget--main widget_jtsv_heft_teaser_widget"><a href="https://www.st-georg.de/hefte/januar-2018/"><img data-src="https://www.st-georg.de/content/uploads/2017/12/1-titel-786x1024.jpg" alt="1 Titel"></a><h4><a href="https://www.st-georg.de/hefte/januar-2018/">Ausgabe Januar 2018</a></h4><ul><li><a href="http://stores.jahr-tsv.de/stgeorg/category/einzelhefte.html" target="_blank">Heft bestellen</a></li><li><a rel="nofollow" href="https://www.mykiosk.com/suche/6058/st-georg/" target="_blank">Händler finden</a></li><li><a rel="nofollow" href="http://www.st-georg.de/digital/" target="_blank">Heft digital lesen</a></li><li><a href="http://stores.jahr-tsv.de/stgeorg/abo/print.html" target="_blank">Heft abonnieren</a></li></ul></div><div id="text-2" class="widget  widget--main widget_text"><div class="textwidget"><a href="http://bit.ly/2v94SI4" target="_blank" title="Jetzt St.GEORG testen schon ab 10,80 Euro!"><img data-src="https://www.st-georg.de/content/uploads/2017/07/stg_banner_v3-1.gif" alt="Jetzt St.GEORG testen schon ab 10,80 Euro!" /></a></div></div><div id="jtsv_wp_widget_ads-8" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="medium_rectangle_2"></div></li></ul></div><div id="recent-comments-3" class="widget  widget--main widget--latest-comments"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Neuste Kommentare</h2></div> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href=""> <img data-src="https://secure.gravatar.com/avatar/f7fa8049b55cc73ae1aa55772d39c5dc?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <span class="latest-comments__author">Jürgen Zell</span> <span class="comment__date">on 11 Jan</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/news/mehr-sport/deutsche-distanzreiter-duerfen-wieder-in-den-vereinigten-arabischen-emiraten-an-den-start-gehen/#comment-83107">Deutsche Distanzreiter dürfen wieder in den Vereinigten Arabischen Emiraten an den Start gehen</a><div class="latest-comments__content"><p>Update: Aktuell sind in dieser Wintersaison 7 Pferde in den UAE zu Tode gekommen. Mittlerweile werden dort fast wöchentlich neue Geschwindigkeitsrekorde aufgestellt. Warum das DOKR [&hellip;]</p></div></div> </article> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href="http://facebook"> <img data-src="https://secure.gravatar.com/avatar/ac7bab3ee51b942db32f86fa84ac5d00?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <a class="latest-comments__author" href="http://facebook">Karl-Heinz Bange</a> <span class="comment__date">on 11 Jan</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/blog/gabriele-pochhammer-darueber-warum-reiten-eben-doch-sport-ist-noch-dazu-ein-einzigartiger/#comment-83087">Gabriele Pochhammer darüber, warum Reiten eben doch Sport ist – noch dazu ein einzigartiger</a><div class="latest-comments__content"><p>Ja.......toller Artikel, mit dem richtigen Ansatz! Der Reitsport ist ein ganz "besonderer Sport"......das können aber auch nur die "Insider" wissen.......eigentlich beginnt ja die "Arbeit" erst [&hellip;]</p></div></div> </article> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href="https://iptv.blog/2018/01/programm-hinweis-pferdesport-bei-entertaintv/"> <img data-src="https://secure.gravatar.com/avatar/?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <a class="latest-comments__author" href="https://iptv.blog/2018/01/programm-hinweis-pferdesport-bei-entertaintv/">Programm-Hinweis: Pferdesport bei EntertainTV &#8211; iptv.blog</a> <span class="comment__date">on 10 Jan</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/news/mehr-sport/telekom-im-reitsport-uebertragung-diverser-turniere/#comment-83023">Telekom im Reitsport: Übertragung diverser Turniere</a><div class="latest-comments__content"><p>[&#8230;] (zumindest habe ich keine gefunden), allerdings gibts in den einschlägigen Reitsportseiten hier und hier etwas zum [&#8230;]</p></div></div> </article></div><div id="jtsv_wp_widget_ads-9" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="special_size_pos_1"></div></li></ul></div><div id="jtsv_wp_widget_ads-10" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="special_size_pos_2"></div></li></ul></div><div id="jtsv_wp_widget_ads-11" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list twocolumns"><li><div id="special_size_pos_3"></div></li><li><div id="special_size_pos_4"></div></li></ul></div></div></div></div></div></div> <footer id="main-footer-kleinanzeigen"><div class="wrapper-brands"><div class="footer-kleinanzeigen-shift"><div class="jtsv-kleinanzeigen-widget-rows-data" data-slider="false" data-autoslide="false" data-adcode="PferdmBild" data-type="" data-amount="3" data-slider-link="https://www.st-georg.de/kleinanzeigen/#PferdmBild" data-button-link="https://anzeigen.jahr-tsv.de/markt/pferdemarkt/" data-title="Pferdemarkt" data-description="In wenigen Schritten zur professionellen Anzeige im Heft!"></div></div></div> </footer><footer id="main-footer"><div class="wrapper-footer-meta"><div id="footer-meta"><div id="footer-page-top"> <a href="#page">NACH OBEN</a></div><ul id="footer-meta-links"><li><a href="https://www.st-georg.de/redaktion/">Redaktion</a></li><li><a href="https://www.st-georg.de/kontakt/">Kontakt</a></li><li><a href="https://www.st-georg.de/impressum/">Impressum</a></li><li><a href="http://www.jahr-tsv.de/datenschutz/">Datenschutz</a></li><li><a href="http://www.jahr-tsv.de/marken/stgeorg/">Mediadaten</a></li><li><a href="http://www.gujmedia.de/service/oba" rel="nofollow">Nutzungsbasierte Online Werbung</a></li></ul><ul id="social-footer"><li class="social-navigation-twitter"><a href="https://twitter.com/STGEORG_reiten" target="_blank"><i class="icon icon-twitter"></i></a></li><li class="social-navigation-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport" target="_blank"><i class="icon icon-facebook-square"></i></a></li><li class="social-navigation-youtube"><a href="https://www.youtube.com/STGeorgTV" target="_blank"><i class="icon icon-youtube"></i></a></li></ul></div></div><div id="footer-brands"><div class="wrapper-brands"><div style="max-width:1000px;"><div id="footer-copyright"> © JAHR TOP SPECIAL VERLAG</div><ul class="three_up tiles"><li><a href="http://www.aerointernational.de/" target="_blank" title="das Magazin der Zivilluftfahrt">AERO INTERNATIONAL</a></li><li><a href="https://www.angeln.de/plus" target="_blank" title="ANGELNplus - Das Filmportal für Angler">ANGELNplus</a></li><li><a href="http://www.angelmasters.de/" target="_blank" title="Europas größter Online–Angelwettbewerb">AngelMasters</a></li><li><a href="https://www.blinker.de/magazine/angelsee-aktuell/" target="_blank" title="Das Magazin für Forellenangler">ANGELSEE aktuell</a></li><li><a href="https://www.blinker.de/magazine/angelwoche/" target="_blank" title="das aktuellste Angelmagazin">AngelWoche</a></li><li><a href="https://www.blinker.de/" target="_blank" title="Alles rund ums Angeln">Blinker.de</a></li><li><a href="https://www.blinker.de/magazine/blinker/" target="_blank" title="Europas große Anglerzeitschrift">Blinker</a></li><li><a href="https://www.blinker.de/magazine/esox/" target="_blank" title="Raubfisch Total!">ESOX</a></li><li><a href="https://www.blinker.de/magazine/fliegenfischen/" target="_blank" title="Internationales Magazin für Flugangler">FliegenFischen</a></li><li><a href="http://www.fliegermagazin.de/" target="_blank" title="fliegermagazin">fliegermagazin</a></li><li><a href="https://www.fotomagazin.de/" target="_blank" title="Das moderne Magazin für Fotografie und Imaging">fotoMAGAZIN</a></li><li><a href="https://www.golfmagazin.de/" target="_blank" title="GOLF MAGAZIN">GOLF MAGAZIN</a></li><li><a href="https://www.jaegermagazin.de/" target="_blank" title="Zeitschrift für das Jagdrevier">JÄGER</a></li><li><a href="https://www.jaegerprime.de/" target="_blank" title="JÄGER Prime - Exklusive Jagdfilme">JÄGER Prime</a></li><li><a href="https://www.blinker.de/magazine/karpfen/" target="_blank" title="Internationales Karpfenmagazin">karpfen</a></li><li><a href="https://www.blinker.de/magazine/kutter-und-kueste/" target="_blank" title="Das Meeresangel-Magazin">Kutter & Küste</a></li><li><a href="https://www.mein-pferd.de/" target="_blank" title="Das Magazin für aktive Reiter">Mein Pferd</a></li><li><a href="http://stores.jahr-tsv.de/stgeorg/index.jsf" target="_blank" title="Die Shops des JAHR TOP SPECIAL VERLAGS">SHOP</a></li><li><a href="https://www.st-georg.de/" target="_blank" title="Deutschlands großes Pferdemagazin">St.GEORG</a></li><li><a href="https://www.segeln-magazin.de/" target="_blank" title="Leidenschaft Fahrtensegeln">segeln</a></li><li><a href="https://www.tauchen.de/" target="_blank" title="Europas große Tauchzeitschrift">TAUCHEN</a></li><li><a href="http://www.tennismagazin.de/" target="_blank" title="Der Marktführer">tennis MAGAZIN</a></li><li><a href="http://www.fotowirtschaft.de/" target="_blank" title="Das Wirtschaftsmagazin für die Fotobranche">FOTOwirtschaft</a></li><li><a href="https://www.outdoormarkt.com/" target="_blank" title="Sportartikelzeitung für Industrie und Handel">outdoor.markt</a></li><li><a href="https://www.st-georg.de/preis/">Produkte</a></li></ul></div></div></div> </footer></div> <script type="text/javascript">const compactModeSwitch = { themeDir: 'https://www.st-georg.de/content/themes/bucket-child', };</script> <script type='text/javascript'>/*  */
var jtsvAdv = {"ajax_error_frontend":"Beim Bereitstellen des Kalender-Formulars ist ein Fehler aufgetreten, bitte versuchen Sie es sp\u00e4ter erneut.","countdown_text_closed":"Sie haben den Abstimmungszeitraum leider verpasst. Versuchen Sie es in der n\u00e4chsten Stunde noch einmal."};
/*  */</script> <script type='text/javascript' src='https://www.st-georg.de/content/plugins/jtsv-adventskalender/assets/js/jtsv-adventskalender.js?ver=4.8.3'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.8.3'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.8.3'></script> <script type='text/javascript'>/*  */
var locals = {"ajax_url":"https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php","ajax_nounce":"d5dc2b1cc1","load_likes_with_ajax":"","already_voted_msg":"You already voted!","like_on_action":"click","hover_time":"1000","free_votes":""};
/*  */</script> <script type='text/javascript' src='https://www.st-georg.de/content/plugins/pixlikes/js/public.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.st-georg.de/content/plugins/jtsv-kleinanzeigen-widget/assets/js/jtsv-kleinanzeigen-widget.min.js?ver=4.8.3'></script> <script type='text/javascript' src='https://www.st-georg.de/content/plugins/jtsv-newsletter-content-box/assets/js/jtsv-newsletter-content-box.min.js?ver=4.8.3'></script> <script type='text/javascript' src='https://www.st-georg.de/content/plugins/jtsv-newsletter-signup/assets/js/jtsv-newsletter-signup.min.js?ver=4.8.3'></script> <script type='text/javascript' src='https://www.st-georg.de/content/plugins/jtsv-poll/assets/js/jtsv-poll.js?ver=4.8.3'></script> <script type='text/javascript' src='https://www.st-georg.de/wordpress/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script> <script type='text/javascript' src='https://www.st-georg.de/content/themes/bucket-child/theme-content/scripts/main.js?ver=20171130104806'></script> <script type='text/javascript'>/*  */
var ajaxurl = "https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php";
var sharrre_urlCurl = "https:\/\/www.st-georg.de\/content\/themes\/bucket\/theme-content\/js\/sharrre.php";
var objectl10n = {"tPrev":"Zur\u00fcck (Pfeiltaste links)","tNext":"Weiter (Pfeiltaste rechts)","tCounter":"von"};
/*  */</script> <script type='text/javascript' src='https://www.st-georg.de/content/themes/bucket-child/theme-content/scripts/bucket-main-thin.js?ver=20171130104806'></script> <script type='text/javascript' src='https://www.st-georg.de/content/themes/bucket-child/theme-content/scripts/abdetect.js?ver=4.8.3'></script> <script type='text/javascript' src='https://www.st-georg.de/content/themes/bucket-child/theme-content/scripts/func.js?ver=1512035286'></script> <script type="text/javascript">;(function($){
                                            
})(jQuery);</script>  <script type="text/javascript">var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//jtsvstats.q-one-hosting.com/";var uq="//qtrack.q-one-hosting.com/index.php/T100057";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',9]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);var dq=document,gq=dq.createElement("script"),sq=dq.getElementsByTagName("script")[0];gq.type="text/javascript";gq.async=true;gq.defer=true;gq.src=uq;sq.parentNode.insertBefore(gq,sq);})();</script> <noscript><p><img src="//qtrack.q-one-hosting.com/index.php/T100057?siteID=1" style="border:0;" alt="" /></p><p><img src="//jtsvstats.q-one-hosting.com/piwik.php?idsite=9" style="border:0;" alt="" /></p></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1515769670 -->