<!DOCTYPE html> <!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 8]><html class="lt-ie9" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Sans:400,700%7CBitter:400,700,400italic" /><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/22413dc9ab705e94457a4d4783dc3430.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/b0f54ba7e60e980d7be2f38d06b82c66.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/69c63261aee2e2851bb10bcee4171768.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/fe25b863fd889031b84c979a246afb7d.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/dc47e935b0496a3ab101dc44ea99c13f.css" data-minify="1"/><link rel="stylesheet" href="https://www.st-georg.de/content/cache/min/1/9ca64d2734354bdc57c1a01ffc8623ce.css" data-minify="1"/><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.8.5'></script><script src="https://www.st-georg.de/content/cache/min/1/3e8d4caf1ae8ce46e277e71dc00dea05.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/7bb8c1e65b56c2592a38d8f8a9d3bf11.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/c11aba3031250b74611f86e455a6fc28.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/ff7d7731aeef00cf29237f243f9a7769.js" data-minify="1"></script> <meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta charset="UTF-8"><title>Herdenintegration bei Pferden: Willkommen, Fremder! - St.GEORG</title><meta name="viewport" content="width=1350"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.st-georg.de/wordpress/xmlrpc.php"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="HandheldFriendly" content="True"><meta name="apple-touch-fullscreen" content="yes" /><meta name="MobileOptimized" content="320"><link rel="pingback" href="https://www.st-georg.de/wordpress/xmlrpc.php"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//de.ioam.de"><link rel="dns-prefetch" href="//script.ioam.de"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//cdn.st-georg.de"><link rel="dns-prefetch" href="//cdn2.st-georg.de"><link rel="dns-prefetch" href="//cdn3.st-georg.de"><link rel="dns-prefetch" href="//cdn4.st-georg.de"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//www.gstatic.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//pixel.wp.com"><link rel="dns-prefetch" href="//jtsvstats.q-one-hosting.com"><link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Feed" href="https://www.st-georg.de/?feed=main"><link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Kommentar-Feed" href="https://www.st-georg.de/comments/feed/"><link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Herdenintegration bei Pferden: Willkommen, Fremder! Kommentar-Feed" href="https://www.st-georg.de/wissen/herdenintegration-bei-pferden-willkommen-fremder/feed/"> <script>dataLayer = [{  'site': 'stgeorg',  'ads': 'true', 'zone': '', 'googlead': 'true', 'thirdparty': 'true', 'url_1': 'wissen', 'url_2': 'herdenintegration-bei-pferden-willkommen', 'url_3': ''}];</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WZKH3VG');</script> <meta name="description" content="Pferde sind Herdentiere. Soweit bekannt. Dennoch haben viele Besitzer Angst vor Verletzungen. So funktioniert die Herdenintegration bei Pferden richtig."/><link rel="canonical" href="https://www.st-georg.de/wissen/herdenintegration-bei-pferden-willkommen-fremder/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Herdenintegration bei Pferden: Willkommen, Fremder! - St.GEORG" /><meta property="og:description" content="Pferde sind Herdentiere. Soweit bekannt. Dennoch haben viele Besitzer Angst vor Verletzungen. So funktioniert die Herdenintegration bei Pferden richtig." /><meta property="og:url" content="https://www.st-georg.de/wissen/herdenintegration-bei-pferden-willkommen-fremder/" /><meta property="og:site_name" content="St.GEORG" /><meta property="article:publisher" content="https://www.facebook.com/ST.GEORG.pferdesport" /><meta property="article:tag" content="Pferdehaltung" /><meta property="article:section" content="Wissen" /><meta property="article:published_time" content="2018-04-10T12:32:37+02:00" /><meta property="fb:app_id" content="142994009188981" /><meta property="og:image" content="https://www.st-georg.de/content/uploads/2018/04/bunte-herde-1024x679.png" /><meta property="og:image:secure_url" content="https://www.st-georg.de/content/uploads/2018/04/bunte-herde-1024x679.png" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="637" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Pferde sind Herdentiere. Soweit bekannt. Dennoch haben viele Besitzer Angst vor Verletzungen. So funktioniert die Herdenintegration bei Pferden richtig." /><meta name="twitter:title" content="Herdenintegration bei Pferden: Willkommen, Fremder! - St.GEORG" /><meta name="twitter:site" content="@STGEORG_reiten" /><meta name="twitter:image" content="https://www.st-georg.de/content/uploads/2018/04/bunte-herde.png" /><meta name="twitter:creator" content="@STGEORG_reiten" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.st-georg.de\/","name":"St.GEORG","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.st-georg.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='pixlikes-plugin-styles-inline-css' type='text/css'>.animate i:after{-webkit-transition:all 1000ms;-moz-transition:all 1000ms;-o-transition:all 1000ms;transition:all 1000ms}</style> <script type='text/javascript'>/*  */
var jtsv_fotovoting_data = {"ajax_url":"https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php"};
/*  */</script> <link rel='https://api.w.org/' href='https://www.st-georg.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.st-georg.de/wordpress/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.st-georg.de/wordpress/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.st-georg.de/?p=113511' /> <script type="text/javascript">var jtsv_adventskalender_plugin_path = "https://www.st-georg.de/content/plugins/jtsv-adventskalender/includes/";</script> <script type="text/javascript">var jtsvKleinanzeigenWidget = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-kleinanzeigen-widget',
        'jsonSource': 'https://anz.jahr-tsv.de/reiten/data.php',
      };</script> <script type="text/javascript">var jtsvNewsletterContentBox = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-newsletter-content-box',
        'labelSignupSuccess': 'Sie haben sich erfolgreich eingetragen!',
        'labelGenericError': 'Es ist ein Fehler ist aufgetreten! Bitte versuchen Sie es erneut!',
        'labelBadEmail': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelValueError': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelObjectSlugMissing': 'Es wurde kein Objekt im Backend ausgewählt. Bitte wenden Sie sich an den Administrator der Website.',
      };</script> <script type="text/javascript">var jtsvNewsletterSignup = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-newsletter-signup',
        'labelSignupSuccess': 'Sie haben sich erfolgreich eingetragen!',
        'labelGenericError': 'Es ist ein Fehler ist aufgetreten! Bitte versuchen Sie es erneut!',
        'labelBadEmail': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelValueError': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelObjectSlugMissing': 'Es wurde kein Objekt im Backend ausgewählt. Bitte wenden Sie sich an den Administrator der Website.',
        'objectSlug': 'st_georg',
      };</script> <script type="text/javascript">var jtsvPoll = {
        'pluginDirURL': 'https://www.st-georg.de/content/plugins/jtsv-poll',
        'textThankYou': 'Danke für Ihre Teilnahme an unserer Umfrage!',
        'textChartVotesSingluar': 'Stimme',
        'textChartVotesPlural': 'Stimmen',
      };</script> <script type="text/javascript">var customMegamenu = {
    'themeDirUrl': 'https://www.st-georg.de/content/themes/bucket-child',
  };</script> <link rel='icon' href="https://www.st-georg.de/content/uploads/2016/11/favicon.ico" ><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style> <script type="text/javascript">WebFontConfig = {
		google: {families: ["Bitter:400:latin","Bitter:400:latin","Droid Sans:400:latin"]}
	};
	(function () {
		var wf = document.createElement('script');
		wf.src = (document.location.protocol == 'https:' ? 'https' : 'http') +
		'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9994765-1', 'auto');
  ga('send', 'pageview');</script>  <script type="text/javascript">;(function($){
                                            
})(jQuery);</script> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
 <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '553296664823697');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=553296664823697&ev=PageView&noscript=1" /></noscript></head><body class="post-template-default single single-post postid-113511 single-format-standard custom-background  detect-is-desktop layout--boxed" itemscope itemtype="http://schema.org/Article" > <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZKH3VG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">var iam_data = {
"st":"stgeorg",
"cp":"94",
"sv":"in"
}
iom.c(iam_data,1);</script> <div class="pace"><div class="pace-activity"></div></div><div id="page"><div class="wrapper"><div id="header-background-wrapper"><div class="wrapper-header--custom"><div class="leaderboard-ad-top"><div id="leaderboard_1"></div></div><div class="accessory-navbar"><nav id="accessory-header"><ul id="accessory-navigation"><li><a href="https://www.st-georg.de">Home</a></li><li><a href="http://anzeigen.jahr-tsv.de/?em_subclient=pfe&em_sublayout=stg" target="_blank">Anzeigenmarkt</a></li><li><a href="https://www.st-georg.de/kleinanzeigen/#PferdmBild">Pferdemarkt</a></li><li><a href="http://bit.ly/2sabep1" target="_blank">ABO & SHOP</a></li><li><a href="https://www.st-georg.de/newsletter/">Newsletter</a></li><li><a href="https://www.st-georg.de/kontakt/">Kontakt</a></li></ul> </nav><nav id="header-search"><form class="form-search" method="get" action="https://www.st-georg.de/" role="search"> <input class="search-query" type="text" name="s" placeholder="Suchen..." autocomplete="off" value=""><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button></form> </nav> <nav id="social-header"><ul id="social-navigation"><li class="social-navigation-youtube"><a href="https://www.youtube.com/STGeorgTV" target="_blank"><i class="icon icon-youtube"></i></a></li><li class="social-navigation-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport" target="_blank"><i class="icon icon-facebook"></i></a></li><li class="social-navigation-twitter"><a href="https://twitter.com/STGEORG_reiten" target="_blank"><i class="icon icon-twitter"></i></a></li></ul> </nav></div><header class="header--custom"><div id="main-header"><div id="logo"><a href="https://www.st-georg.de">St.GEORG</a></div><div id="main-header-open-navigation" class="main-navigation-closed"></div><div class="buy-this"> <a href="https://stores.jahr-tsv.de/stgeorg/secure/lp.jsf?id=6675222&utm_campaign=Mini-Abo-Loesdau-Gutschein-15&utm_source=st-georg.de&utm_medium=Header-Banner" target="_blank"><img data-src="https://www.st-georg.de/content/themes/bucket-child/theme-content/images/testabo_loesdau_700x60_@2x.png" alt=""/></a></div></div> <nav id="main-navigation"><ul class="main-navigation-top-level"><li id="nav--top__item-51562" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__has_recent_posts  nav__item--relative" data-content-category="news" data-content-tags=""> <a href="https://www.st-georg.de/news/" class="menu-link main-menu-link">News</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-51563" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="dressur" data-content-tags=""><a href="https://www.st-georg.de/news/dressur/" class="menu-link sub-menu-link">Dressur</a></li><li id="nav--top__item-51564" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="springen" data-content-tags=""><a href="https://www.st-georg.de/news/springen/" class="menu-link sub-menu-link">Springen</a></li><li id="nav--top__item-51565" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="vielseitigkeit" data-content-tags=""><a href="https://www.st-georg.de/news/vielseitigkeit/" class="menu-link sub-menu-link">Vielseitigkeit</a></li><li id="nav--top__item-51566" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/news/mehr-sport/" class="menu-link sub-menu-link">Mehr Sport</a></li><li id="nav--top__item-51567" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="zucht" data-content-tags=""><a href="https://www.st-georg.de/news/zucht/" class="menu-link sub-menu-link">Zucht</a></li><li id="nav--top__item-51568" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="pferde-und-leute" data-content-tags=""><a href="https://www.st-georg.de/news/pferde-und-leute/" class="menu-link sub-menu-link">Pferde &amp; Leute</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-50609" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="/blog/" class="menu-link main-menu-link">Blog</a></li><li id="nav--top__item-105715" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__has_recent_posts  nav__item--relative" data-content-category="wissen" data-content-tags=""> <a href="https://www.st-georg.de/wissen/" class="menu-link main-menu-link">Wissen</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-105718" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="pferdefuetterung"><a href="https://www.st-georg.de/wissen/pferdefuetterung/" class="menu-link sub-menu-link">Pferdefütterung</a></li><li id="nav--top__item-105724" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="pferdehaltung"><a href="https://www.st-georg.de/wissen/pferdehaltung/" class="menu-link sub-menu-link">Pferdehaltung</a></li><li id="nav--top__item-105721" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="kolik,stoffwechsel,fellwechsel,huf,hufkrankheit,zaehne,verhalten,infektionskrankheit"><a href="https://www.st-georg.de/wissen/pferdegesundheit/" class="menu-link sub-menu-link">Pferdegesundheit</a></li><li id="nav--top__item-105727" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__has_recent_posts " data-content-category="wissen" data-content-tags="dressur,longieren,besser-reiten,franklin-baelle"><a href="https://www.st-georg.de/wissen/richtig-reiten-reicht/" class="menu-link sub-menu-link">Richtig reiten reicht</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-55611" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/videos/" class="menu-link main-menu-link">Videos</a></li><li id="nav--top__item-55632" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__has_recent_posts  nav__item--relative" data-content-category="hintergrund" data-content-tags=""> <a href="https://www.st-georg.de/hintergrund/" class="menu-link main-menu-link">Hintergrund</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-68168" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="/profil/" class="menu-link sub-menu-link">Profile</a></li><li id="nav--top__item-55733" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/doping-wirkstoffe/" class="menu-link sub-menu-link">Doping-Wirkstoffe</a></li><li id="nav--top__item-57028" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/dopingfaelle/" class="menu-link sub-menu-link">Dopingfälle</a></li><li id="nav--top__item-56084" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/pferdesteuer/" class="menu-link sub-menu-link">Pferdesteuer</a></li><li id="nav--top__item-56083" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/hintergrund/tierschutz/" class="menu-link sub-menu-link">Tierschutz</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-50619" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent hidden nav-item__without_recent_posts  nav__item--relative" data-content-category="" data-content-tags=""> <a href="#" class="menu-link main-menu-link">Service</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-56725" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/vertraege/" class="menu-link sub-menu-link">Verträge</a></li><li id="nav--top__item-56728" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/experten/" class="menu-link sub-menu-link">Experten</a></li><li id="nav--top__item-60007" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/tvtipps/" class="menu-link sub-menu-link">TV-Tipps</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-56088" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav-item__without_recent_posts  nav__item--relative" data-content-category="" data-content-tags=""> <a href="https://www.st-georg.de/drfv/" class="menu-link main-menu-link">DRFV</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-56100" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/drfv/bbr/" class="menu-link sub-menu-link">BBR</a></li><li id="nav--top__item-56099" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/drfv/fachgruppen/" class="menu-link sub-menu-link">Fachgruppen</a></li><li id="nav--top__item-56098" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/drfv/verbandsmitteilungen/" class="menu-link sub-menu-link">Mitteilungen</a></li><li id="nav--top__item-56553" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="https://www.st-georg.de/bewegungstrainer/" class="menu-link sub-menu-link">Bewegungstrainer</a></li><li class="megamenu-placeholder"></li></ul></li><li id="nav--top__item-86657" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden nav-item__without_recent_posts " data-content-category="" data-content-tags=""><a href="http://bit.ly/2sa7iog" class="menu-link main-menu-link">ABO</a></li></ul> </nav><div id="schwerpunkte"><div class="scrollable-inlay"> <span>Schwerpunkt</span> <a href="https://www.st-georg.de/weltcup-dressur-und-springen/">Weltcup Dressur und Springen</a></div></div></header></div></div><div class="wrapper-container"><div class="container container--main" ><div id="billboard_1"></div><div class="grid"><div class="article_title--before grid__item  float--left lap-and-up-two-thirds"><h1 class="article__title  article__title--single" itemtype="name" >Herdenintegration bei Pferden: Willkommen, Fremder!</h1><div class="article__title__meta"><div class="article__author-name"><a href="https://www.st-georg.de/autor/redaktion/" title="Beiträge von: Redaktion" itemprop="author">Redaktion</a></div> <time class="article__time"  datetime="2018-04-10T12:32:37+02:00"> am 10. April 2018 um 12:32</time><div class="sharing_is_caring"><a rel="nofollow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.st-georg.de%2Fwissen%2Fherdenintegration-bei-pferden-willkommen-fremder%2F" class="share_facebook" target="_blank"><i class="icon icon-facebook"></i><span> Teilen</span></a><a rel="nofollow" href="https://twitter.com/share?url=https%3A%2F%2Fwww.st-georg.de%2Fwissen%2Fherdenintegration-bei-pferden-willkommen-fremder%2F&amp;text=Herdenintegration+bei+Pferden%3A+Willkommen%2C+Fremder%21" class="share_twitter" target="_blank"><i class="icon icon-twitter"></i><span> Twittern</span></a><a rel="nofollow" href="mailto:?subject=Meine%20Empfehlung%3A%20Herdenintegration bei Pferden: Willkommen, Fremder!%20-%20Artikel%20auf%20St.GEORG&body=Hallo%2C%0Aich%20habe%20gerade%20diesen%20interessanten%20Artikel%20auf%20https%3A%2F%2Fwww.st-georg.de%20gelesen%3A%0A%0A%E2%80%9EHerdenintegration%20bei%20Pferden%3A%20Willkommen%2C%20Fremder%21%E2%80%9C%0Ahttps%3A%2F%2Fwww.st-georg.de%2Fwissen%2Fherdenintegration-bei-pferden-willkommen-fremder%2F%0A%0AAbonniere%20hier%20den%20St.%20Georg%20Newsletter%3A%0Ahttps%3A%2F%2Fwww.st-georg.de%2Fnewsletter%0A%0ABeste%20Gr%C3%BC%C3%9Fe" class="share_mail"><i class="icon icon-mail-alt"></i><span> Email</span></a></div></div></div><div class="grid__item  float--left  two-thirds  palm-one-whole  article__featured-image has-caption"><div class="image-wrap" style="padding-top: 66.666666666667%"><div class="wp-caption"> <img data-src="https://www.st-georg.de/content/uploads/2018/04/bunte-herde-1050x700-1523355864.png" data-src-small="https://www.st-georg.de/content/uploads/2018/04/bunte-herde-335x222.png" alt="Bunte Herde" /><p class="wp-caption-text"> Glücklich in der Herde: Zusammen macht ein frischer Galopp über die Weide am meisten Spaß. Wir haben Tipps, wie die Herdenintegration bei Pferden gelingt. <small>(&copy; www.slawik.com)</small></p></div></div></div><article class="post-article  js-post-gallery  grid__item  main  float--left  lap-and-up-two-thirds"><div class="article_header"><div class="post-excerpt"><p>Pferde sind Herdentiere. Das ist jedem bekannt. Doch viele Vierbeiner dürfen dieses Naturbedürfnis nicht oder nur alleine ausleben. Zu groß ist die Angst der Halter vor Verletzungen bei der Eingliederung in eine Herde. Dabei kann eine solche Integration stressfrei und gefahrlos ablaufen.</p></div></div><p class="p1"><span class="s1">E</span>in nervöses Wiehern ertönt aus dem Pferdeanhänger. Dann geht die Klappe auf. Mit hektischen Schritten trippelt der Neuankömmling von der Laderampe und schaut sich erstaunt um. Die ungewohnten Geräusche machen die bestehende Herde aufmerksam. Neugierig trottet sie an den Zaun. Die Aufregung ist förmlich zu spüren. Soll das Pferd in eine Herde integriert werden, tauchen bei den Haltern schnell bange Fragen auf: „Versteht sich mein Pferd mit der Herde oder gibt es Ärger? Wird es vielleicht sogar verletzt?“ Einmal tief ein- und wieder ausatmen! Die Herdenintegration bei Pferden ist gar nicht so kompliziert, wie Sie vielleicht denken.</p><h2 class="p1">Herdenhaltung entspricht der Natur</h2><p class="p1">Ein Stallwechsel bedeutet für ein Pferd immer etwas Stress. Die gesamte Umgebung und die Artgenossen sind ihm fremd. Wichtig ist jetzt, dem Pferd genügend Zeit zum Eingewöhnen zu geben und dem Reitstallbetreiber so viel wie möglich über den Charakter, das Verhalten und die vorherige Haltungsform zu erzählen. Nur so kann dieser, falls mehrere Herden bestehen, die richtige aussuchen. In der Regel werden drei verschiedene Formen angeboten: gemischte Gruppe, reine Wallach- oder Stutenherde. Gemischte Gruppen sind dabei am häufigsten. Das ist nicht verwunderlich, denn sie sind der Natur des Pferdes am nächsten. Aber nicht für jeden Vierbeiner ist diese Konstellation ideal.</p><p class="p1">Haben Sie ein junges Pferd oder einen hengstigen Wallach, sollte die Wahl auf eine reine Wallachgruppe fallen, die den Junggesellen-Verbänden in der Wildnis nachempfunden ist. In eine gemischte Gruppe könnten sie viel Unruhe bringen, zum Beispiel durch ein dominantes Verteidigen der Stuten. Bei der dritten Form, der Stutengruppe, geht es im Allgemeinen etwas ruhiger zu. Sie ist ideal für ruhige weibliche Tiere. Allerdings ist diese Herdenform nicht natürlich. Häufig haben Reitstallbetreiber daher einen Wallach als Aufpasser und Chef dabei.</p><div class="article-related"><h4>Auch interessant</h4><div><article class="article-item article-item-classic"> <header class="article-header"> <figure class="article-thumbnail"> <a class="image-wrap" href="https://www.st-georg.de/wissen/der-offenstall-wenn-pferdetraeume-wahr-werden/"> <img data-src="https://www.st-georg.de/content/uploads/2017/08/offenstall_unterstand-335x256.jpg" alt="www.slawik.com" /> </a> </figure><div class="article-meta"> <a href="https://www.st-georg.de/wissen/der-offenstall-wenn-pferdetraeume-wahr-werden/"><h3 class="hN">Der Offenstall: Wenn Pferdeträume wahr werden</h3> </a><div class="article-excerpt article-excerpt__hidden"><p>Der Offenstall ist die traditionelle und zugleich einfachste Form der Gruppenauslaufhaltung. Neben viel Bewegung an frischer Luft, Sozialkontakt und ganztägiger Futteraufnahme gibt es Ruhe- und Rückzugsmöglichkeiten. Ein Überblick über die Regeln, Vor- und Nachteile in Sachen Offenstallhaltung.&nbsp;<a href="https://www.st-georg.de/wissen/der-offenstall-wenn-pferdetraeume-wahr-werden/">Mehr …</a></p></div></div> </header></article></div><div><article class="article-item article-item-classic"> <header class="article-header"> <figure class="article-thumbnail"> <a class="image-wrap" href="https://www.st-georg.de/wissen/moderne-pferdehaltung-ist-artgerecht-und-individuell/"> <img data-src="https://www.st-georg.de/content/uploads/2017/09/pferdehaltung_1-335x256.jpg" alt="www.slawik.com" /> </a> </figure><div class="article-meta"> <a href="https://www.st-georg.de/wissen/moderne-pferdehaltung-ist-artgerecht-und-individuell/"><h3 class="hN">Pferdehaltung: modern, artgerecht und individuell</h3> </a><div class="article-excerpt article-excerpt__hidden"><p>In kaum einem Bereich hat sich so viel getan wie in der Haltung von Pferden. Was vor 20 Jahren noch undenkbar war, ist heute Standard – Paddocks und Sozialkontakt sind selbstverständlich und die Pferde danken es ihren Besitzern. &nbsp;<a href="https://www.st-georg.de/wissen/moderne-pferdehaltung-ist-artgerecht-und-individuell/">Mehr …</a></p></div></div> </header></article></div></div><h2 class="p4"><span class="s2">Welche Herde ist die </span><span class="s2">richtige?</span></h2><p class="p2"><span class="s1">Neben der passenden Herdenform spielt auch die Größe bei der Integration eine Rolle. Pferde lassen sich leichter in große als in kleine Herden integrieren. Also keine Angst vor Herden mit 30 Vierbeinern oder mehr. Die Chance, schnell einen Kumpel zu finden, ist hier sehr groß. In einer kleineren Herde ist sie dagegen geringer. Zudem gerät die Rangfolge ins Wanken. Diese wird dann oft durch starke Rangordnungskämpfe wiederhergestellt. </span></p><p class="p2"><span class="s1">Das hat oberste Priorität, denn nur eine in sich geschlossene und harmonische Herde kann den Gefahren in der Wildnis trotzen – so gibt es der Instinkt noch heute vor. Ist dies geschehen, kehrt schnell wieder Ruhe ein. Verfügt der neue Stall über normale oder <a href="https://www.st-georg.de/wissen/wandern-wie-ein-wildpferd-im-paradise-paddock-trail/">Paddockboxen</a>, so dass der Neue nur tagsüber auf einem Gemeinschaftsauslauf mit anderen Pferden zusammensteht, sollte er zuerst seine neuen Boxennachbarn kennenlernen. Es empfiehlt sich, in den ersten Stunden in der Nähe zu bleiben, damit man bei Problemen eingreifen kann. Benachbarte Tiere könnten dem Neuankömmling drohen oder ihn angreifen. Nach einer gewissen Zeit sollte sich dieses Verhalten aber normalisieren. Tagsüber ist es empfehlenswert, den neuen Vierbeiner auf einen angrenzenden Auslauf zu stellen. So kann er sich zwar über den Zaun hinweg mit den neuen Herdenmitgliedern beschnuppern, aber nicht weggejagt, gebissen oder bedrängt werden. Diese Abtrennung sollte so lange bestehen bleiben, bis sich die erste Aufregung gelegt hat.</span></p><h3 class="p2">Ausweichmöglichkeiten</h3><p class="p2"><span class="s1"> Stand das Pferd bereits in einer Herde und ist daher gut sozialisiert, kann diese Phase schneller abgeschlossen werden. Je weniger Erfahrung es aber sammeln konnte, umso behutsamer muss die Integration erfolgen. Das kann bis zu einigen Wochen dauern. Danach werden viele Pferde direkt in die Herde gelassen. Optimal wäre es, wenn die Zusammenführung im Sommer auf einer großen <a href="https://www.st-georg.de/wissen/pferdeweide-richtig-pflegen-management-ist-das-a-und-o/">Pferdeweide</a> stattfinden würde. Das frische Grün finden die Pferde meist interessanter als den Neuen. </span></p><div id="attachment_113538" class="wp-caption aligncenter" style="max-width: 1105px;"><a href="https://www.st-georg.de/content/uploads/2018/04/ausschlagen-weide.png"><img data-src="https://www.st-georg.de/content/uploads/2018/04/ausschlagen-weide.png" alt="www.slawik.com" /></a><p class="wp-caption-text">Ein gewöhnungsbedürftiger Anblick für alle Pferdebesitzer. Aber solange kein Pferd ernsthaft Schaden annimmt, ein ganz normales Verhalten. <small>(&copy; www.slawik.com)</small></p></div><p class="p2"><span class="s1">Dennoch sollte genügend Platz vorhanden sein, damit sich die Tiere aus dem Weg gehen können. Spitze Winkel, Engstellen und Sackgassen sind zu vermeiden. Es kann nämlich immer mal wieder vorkommen, dass der Neue in den ersten Tagen kurz gejagt und in seine Schranken gewiesen wird. Das geht aber meist ohne große Blessuren ab. Wilden Keilereien sollten aber mit lautem Rufen und Knallen einer Peitsche ein Ende gesetzt werden. Aber Vorsicht: Oftmals sind Pferdebesitzer von solchen „Attacken“ stärker beeindruckt als die Pferde selbst. Drastisch aussehende Verhaltensweisen sollten nicht überbewertet werden.</span></p><h2 class="p4"><span class="s2">Die sanfte Methode der Eingliederung</span></h2><p class="p2"><span class="s1">Wem die erste Variante der Herdenintegration zu gewagt ist, sollte eine sanftere Version versuchen: Dabei wird der Neuling nach den ersten Beschnupper-Tagen mit nur einem, möglichst verträglichen, Pferd zusammengestellt. Idealerweise haben sich diese beiden bereits über den <a href="https://www.st-georg.de/wissen/der-perfekte-pferdezaun-hoch-stabil-und-gut-sichtbar/">Pferdezaun</a> hinweg bekannt gemacht. Manchmal kann es auch sinnvoll sein, den Neuen mit dem ranghöchsten Pferd zusammenzustellen. Hier ist die Erfahrung des Stallbesitzers gefragt. </span></p><p class="p2"><span class="s1">Ist diese Mini-Zusammenführung gelungen, können nach und nach die anderen Pferde dazugestellt werden. Was ist bei einem neuen Platz in einem <a href="https://www.st-georg.de/wissen/der-offenstall-wenn-pferdetraeume-wahr-werden/">Offenstall</a>? Dort wird das Pferd in der Regel in eine Integrationsbox gestellt, wo es Sicht- und Schnupperkontakt zur Herde hat, sich aber auch vor aufdringlichen Pferden zurückziehen kann. So ist es mittendrin im Geschehen. Schnell stellt man fest, welches Tier dem Neuzugang freundlich gesinnt ist. Mit diesem kann eine erste Begegnung stattfinden. Falls keine Spannungen bestehen, kann der Neue gleich in die Herde gelassen werden. Das klingt alles gut und schön, mögen einige jetzt vielleicht denken, aber was ist mit dem Verletzungsrisiko? Das gehört dazu. Spielerische Kämpfe sehen gefährlich aus. Das ist in etwa vergleichbar mit Kindern, die beim Toben fallen. Bei ihnen käme aber niemand auf die Idee, sie einzusperren, damit sie sich bloß nicht ein zweites Mal wehtun. Bei fitten und gesunden Pferden sollten Sie ähnlich denken.</span></p><h2 class="p4"><span class="s2">Verletzungsrisiko eher gering</span></h2><p class="p2"><span class="s1">Haben Sie keine Angst vor kleinen Verletzungen. Ist das Pferd erst einmal in die Herde integriert, treten kaum noch Blessuren auf. Dann überwiegen die positiven Einflüsse: Die ständige Bewegung macht die Tiere ausgeglichener und belastbarer. Leistungseinbußen gibt es keine, auch wenn sich die Mär hartnäckig hält. Und mal ehrlich: Was gibt es Schöneres, als eine Herde zu beobachten, die im vollen Galopp über die Wiese jagt?!</span></p><div class="grid"></div><div class="article__meta  article--single__meta"><div class="btn-list list-category"> <a class="btn  btn--small  btn--tertiary" href="https://www.st-georg.de/wissen/" title="Alle Artikel aus Wissen">Wissen</a></div><div class="btn-list list-tags"><div class="btn  btn--small  btn--secondary">Tags:</div> <a class="btn  btn--small  btn--tertiary" href="https://www.st-georg.de/schlagwort/pferdehaltung/" title="Zeige alle Beiträge mit den Tags: Pferdehaltung">Pferdehaltung</a></div></div><div class="marketing-wrapper" style="color: #FFFFFF;background-color: #202020"><div class="row"><div><div id="marketing_1"></div></div><div><div id="marketing_2"></div></div></div></div><section class="jtsv-newsletter-content-box lazy" data-src="https://www.st-georg.de/content/plugins/jtsv-newsletter-content-box/assets/images/bg-reading.jpg"> <header><h4>St.GEORG <span>GRATIS</span> LESEN!</h4><p>Schnell, aktuell und auf einen Blick wissen, was Sache ist! Das bietet der<br /> St.GEORG Newsletter. Jetzt abonnieren und Sie erhalten eine Ausgabe<br /> St.GEORG als ePaper gratis - zum immer und überall lesen.</p> </header><div class="jtsv-newsletter-content-box--content"> <aside class="jtsv-newsletter-content-box--aside"> <a href="https://www.st-georg.de/digital/" target="_blank">Heft digital lesen</a> </aside><div class="jtsv-newsletter-content-box_container"><div class="jtsv-newsletter-content-box_notifications" style="opacity:0; padding-top:0; padding-bottom:0; line-height:0;"></div><form action="https://www.st-georg.de/wissen/herdenintegration-bei-pferden-willkommen-fremder/" method="post" class="jtsv-newsletter-content-box_form"> <input type="email" name="email" placeholder="E-Mail-Adresse" class="jtsv-newsletter-content-box_input"> <button type="submit" class="jtsv-newsletter-content-box_submit">Abonnieren</button></form></div></div> </section><div class='yarpp-related'><div class="related-projects_items-list-container"><div class="comments-area-title"><h4 class="hN"><em>Ähnliche</em> Artikel</h4></div><ul class="related-projects_items-list grid"><li class="related-projects_item grid__item one-half lap-and-up-one-quarter"><article class="article article--billboard-small"> <a href="https://www.st-georg.de/wissen/wie-man-sich-bettet-so-liegt-man-einstreu-fuer-pferde/"><div class="article__thumb"> <img data-src="https://www.st-georg.de/content/uploads/2018/02/bildschirmfoto-2018-02-05-um-15.54.59-203x157.png" alt="img"  class=" lazy " /></div><div class="article__content"><h2 class="article__title article--billboard-small__title"> Wie man sich bettet, so liegt man – Einstreu für Pferde</h2> <span class="article__description"> Goldgelb, weich und knisternd – Studien belegen: AMehr ... </span> <span class="small-link">Artikel anzeigen<i class="icon icon-arrow-circle-o-right"> </i></span></div> </a> </article></li><li class="related-projects_item grid__item one-half lap-and-up-one-quarter"><article class="article article--billboard-small"> <a href="https://www.st-georg.de/wissen/pferdeweide-richtig-pflegen-management-ist-das-a-und-o/"><div class="article__thumb"> <img data-src="https://www.st-georg.de/content/uploads/2017/09/weidehaltung-203x157.jpg" alt="img"  class=" lazy " /></div><div class="article__content"><h2 class="article__title article--billboard-small__title"> Pferdeweide richtig pflegen – Management ist das A und O</h2> <span class="article__description"> Die Weidesaison beginnt – endlich gibt es wieder AMehr ... </span> <span class="small-link">Artikel anzeigen<i class="icon icon-arrow-circle-o-right"> </i></span></div> </a> </article></li><li class="related-projects_item grid__item one-half lap-and-up-one-quarter"><article class="article article--billboard-small"> <a href="https://www.st-georg.de/wissen/immer-langsam-pferde-anweiden-richtig-gemacht/"><div class="article__thumb"> <img data-src="https://www.st-georg.de/content/uploads/2018/04/bildschirmfoto-2018-04-10-um-10.29.52-203x157.png" alt="img"  class=" lazy " /></div><div class="article__content"><h2 class="article__title article--billboard-small__title"> Immer langsam – Pferde anweiden richtig gemacht</h2> <span class="article__description"> Anweiden ist für Pferde, die das ganze Jahr über aMehr ... </span> <span class="small-link">Artikel anzeigen<i class="icon icon-arrow-circle-o-right"> </i></span></div> </a> </article></li><li class="related-projects_item grid__item one-half lap-and-up-one-quarter"><article class="article article--billboard-small"> <a href="https://www.st-georg.de/wissen/der-perfekte-pferdezaun-hoch-stabil-und-gut-sichtbar/"><div class="article__thumb"> <img data-src="https://www.st-georg.de/content/uploads/2018/04/bildschirmfoto-2018-04-10-um-11.07.09-203x157.png" alt="img"  class=" lazy " /></div><div class="article__content"><h2 class="article__title article--billboard-small__title"> Der perfekte Pferdezaun: hoch, stabil und gut sichtbar</h2> <span class="article__description"> Beschädigte Zäune und zu kleine Tore auf der PferdMehr ... </span> <span class="small-link">Artikel anzeigen<i class="icon icon-arrow-circle-o-right"> </i></span></div> </a> </article></li></ul></div></div><div id="comments" class="comments-area"><div class="comments-area-title"><h4 class="hN"> 0 Kommentare</h4> <a class="comments_add-comment" href="#reply-title">Schreibe einen Kommentar</a></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wissen/herdenintegration-bei-pferden-willkommen-fremder/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.st-georg.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label for="comment" class="show-on-ie8">Kommentar</label><textarea autocomplete="nope"  id="f3e1f0f27c"  name="c4b6731021"   cols="45" rows="8" aria-required="true" placeholder="Nachricht"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "e2be703e344489555f3b1f725f6fd08b" );document.getElementById("f3e1f0f27c").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author" class="show-on-ie8">Name</label><input id="author" name="author" value="" type="text" placeholder="Name..." size="30"  aria-required='true' /></p><p class="comment-form-email"><label for="name" class="show-on-ie8">Email</label><input id="email" name="email" value="" size="30" type="text" placeholder="Email..."  aria-required='true' /></p><p class="comment-form-url"><label for="url" class="show-on-ie8">URL</label><input id="url" name="url" value="" size="30" placeholder="Webseite..." type="text"></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='113511' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><hr class="separator  separator--section" style="border: 0;margin-top: 30px;"> <nav class="post-nav  grid"><div class="post-nav-link  post-nav-link--prev  grid__item  one-whole  lap-and-up-one-half"> <a href="https://www.st-georg.de/wissen/der-perfekte-pferdezaun-hoch-stabil-und-gut-sichtbar/"><div class="post-nav-link__label"> Vorheriger Beitrag</div><div class="post-nav-link__title"><div class="hN">Der perfekte Pferdezaun: hoch, stabil und gut sichtbar</div></div> </a></div><div class="post-nav-link  post-nav-link--blank  grid__item  one-whole  lap-and-up-one-half"> &nbsp;</div></nav></article><div class="grid__item  one-third  palm-one-whole  sidebar"><div id="jtsv_wp_widget_ads-7" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="medium_rectangle_1"></div></li></ul></div><div id="jtsv_heft_teaser_widget-2" class="widget  widget--main widget_jtsv_heft_teaser_widget"><a href="https://www.st-georg.de/hefte/april-2018/"><img data-src="https://www.st-georg.de/content/uploads/2018/03/1-titel_v3-786x1024.jpg" alt="1 Titel_v3"></a><h4><a href="https://www.st-georg.de/hefte/april-2018/">Ausgabe April 2018</a></h4><ul><li><a href="https://www.st-georg.de/einzelheft" target="_blank">Heft bestellen</a></li><li><a rel="nofollow" href="https://www.mykiosk.com/suche/6058/st-georg/" target="_blank">Händler finden</a></li><li><a rel="nofollow" href="http://www.st-georg.de/digital/" target="_blank">Heft digital lesen</a></li><li><a href="http://stores.jahr-tsv.de/stgeorg/abo/print.html" target="_blank">Heft abonnieren</a></li></ul></div><div id="jtsv_wp_widget_ads-11" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list twocolumns"><li><div id="special_size_pos_3"></div></li><li><div id="special_size_pos_4"></div></li></ul></div><div id="jtsv_wp_widget_ads-9" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="special_size_pos_1"></div></li></ul></div><div id="jtsv_wp_widget_ads-10" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="special_size_pos_2"></div></li></ul></div><div id="text-3" class="widget  widget--main widget_text"><div class="textwidget"><p>&nbsp;</p></div></div><div id="recent-comments-3" class="widget  widget--main widget--latest-comments"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Neuste Kommentare</h2></div> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href=""> <img data-src="https://secure.gravatar.com/avatar/521f8580b78e82ee96b96cc47eaadf47?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <span class="latest-comments__author">Martha</span> <span class="comment__date">on 09 Apr</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/news/pferde-und-leute/neues-pferd-fuer-grosse-aufgaben-fuer-michael-jung/#comment-89278">Neues Pferd für große Aufgaben für Michael Jung</a><div class="latest-comments__content"><p>Wenn Castle Howard Ace, aka FischerGreenLine,  auch nur annähernd so erfolgreich wird wie Lord's Classic, aka Noltes Küchengirl, dann kann es uns doch eigentlich [&hellip;]</p></div></div> </article> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href=""> <img data-src="https://secure.gravatar.com/avatar/021bdfa8e82334c6c1da5a6c31c6f9fa?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <span class="latest-comments__author">zrinski</span> <span class="comment__date">on 06 Apr</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/news/mehr-sport/lpo-wbo-und-aufgabenhefte-2018-es-wird-sich-einiges-aendern/#comment-89079">LPO, WBO und Aufgabenhefte 2018 – es wird sich einiges ändern</a><div class="latest-comments__content"><p>Nicht in L.
Erst M**.
Ist alles im Ausrüstungskatalog aufgeführt.
Anzüge spielen keine Rolle, da in L nicht erlaubt.</p></div></div> </article> <article class="latest-comments__list"> <a class="media__img  latest-comments__avatar" href=""> <img data-src="https://secure.gravatar.com/avatar/7a3b4767a18a69cf3e1bf0a4c7466a46?s=96&d=mm&r=g" alt="48x48"  class="img--center lazy " /> </a><div class="media__body  latest-comments__body"><div class="comment__meta"> <span class="latest-comments__author">Raquel</span> <span class="comment__date">on 06 Apr</span></div> <a class="latest-comments__title" href="https://www.st-georg.de/news/mehr-sport/lpo-wbo-und-aufgabenhefte-2018-es-wird-sich-einiges-aendern/#comment-89067">LPO, WBO und Aufgabenhefte 2018 – es wird sich einiges ändern</a><div class="latest-comments__content"><p>Hallo,weiss jemand, ob das Reiten in Springprüfungen (L-S) mit Hackamore nun erlaubt ist? Ich finde da nichts zu... und wenn ja, ist die Länge der</p></div></div> </article></div><div id="jtsv_wp_widget_ads-8" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="medium_rectangle_2"></div></li></ul></div></div></div></div></div></div> <footer id="main-footer-kleinanzeigen"><div class="wrapper-brands"><div class="footer-kleinanzeigen-shift"><div class="jtsv-kleinanzeigen-widget-rows-data" data-slider="false" data-autoslide="false" data-adcode="PferdmBild" data-type="" data-amount="3" data-slider-link="https://www.st-georg.de/kleinanzeigen/#PferdmBild" data-button-link="https://anzeigen.jahr-tsv.de/markt/pferdemarkt/" data-title="Pferdemarkt" data-description="In wenigen Schritten zur professionellen Anzeige im Heft!"></div></div></div> </footer><footer id="main-footer"><div class="wrapper-footer-meta"><div id="footer-meta"><div id="footer-page-top"> <a href="#page">NACH OBEN</a></div><ul id="footer-meta-links"><li><a href="https://www.st-georg.de/redaktion/">Redaktion</a></li><li><a href="https://www.st-georg.de/kontakt/">Kontakt</a></li><li><a href="https://www.st-georg.de/impressum/">Impressum</a></li><li><a href="http://www.jahr-tsv.de/datenschutz/">Datenschutz</a></li><li><a href="http://www.jahr-tsv.de/marken/stgeorg/">Mediadaten</a></li><li><a href="http://www.gujmedia.de/service/oba" rel="nofollow">Nutzungsbasierte Online Werbung</a></li></ul><ul id="social-footer"><li class="social-navigation-twitter"><a href="https://twitter.com/STGEORG_reiten" target="_blank"><i class="icon icon-twitter"></i></a></li><li class="social-navigation-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport" target="_blank"><i class="icon icon-facebook-square"></i></a></li><li class="social-navigation-youtube"><a href="https://www.youtube.com/STGeorgTV" target="_blank"><i class="icon icon-youtube"></i></a></li></ul></div></div><div id="footer-brands"><div class="wrapper-brands"><div style="max-width:1000px;"><div id="footer-copyright"> © JAHR TOP SPECIAL VERLAG</div><ul class="three_up tiles"><li><a href="http://www.aerointernational.de/" target="_blank" title="das Magazin der Zivilluftfahrt">AERO INTERNATIONAL</a></li><li><a href="https://www.angeln.de/plus" target="_blank" title="ANGELNplus - Das Filmportal für Angler">ANGELNplus</a></li><li><a href="http://www.angelmasters.de/" target="_blank" title="Europas größter Online–Angelwettbewerb">AngelMasters</a></li><li><a href="https://www.blinker.de/magazine/angelsee-aktuell/" target="_blank" title="Das Magazin für Forellenangler">ANGELSEE aktuell</a></li><li><a href="https://www.blinker.de/magazine/angelwoche/" target="_blank" title="das aktuellste Angelmagazin">AngelWoche</a></li><li><a href="https://www.blinker.de/" target="_blank" title="Alles rund ums Angeln">Blinker.de</a></li><li><a href="https://www.blinker.de/magazine/blinker/" target="_blank" title="Europas große Anglerzeitschrift">Blinker</a></li><li><a href="https://www.blinker.de/magazine/esox/" target="_blank" title="Raubfisch Total!">ESOX</a></li><li><a href="https://www.blinker.de/magazine/fliegenfischen/" target="_blank" title="Internationales Magazin für Flugangler">FliegenFischen</a></li><li><a href="http://www.fliegermagazin.de/" target="_blank" title="fliegermagazin">fliegermagazin</a></li><li><a href="https://www.fotomagazin.de/" target="_blank" title="Das moderne Magazin für Fotografie und Imaging">fotoMAGAZIN</a></li><li><a href="https://www.golfmagazin.de/" target="_blank" title="GOLF MAGAZIN">GOLF MAGAZIN</a></li><li><a href="https://www.jaegermagazin.de/" target="_blank" title="Zeitschrift für das Jagdrevier">JÄGER</a></li><li><a href="https://www.jaegerprime.de/" target="_blank" title="JÄGER Prime - Exklusive Jagdfilme">JÄGER Prime</a></li><li><a href="https://www.blinker.de/magazine/karpfen/" target="_blank" title="Internationales Karpfenmagazin">karpfen</a></li><li><a href="https://www.blinker.de/magazine/kutter-und-kueste/" target="_blank" title="Das Meeresangel-Magazin">Kutter & Küste</a></li><li><a href="https://www.mein-pferd.de/" target="_blank" title="Das Magazin für aktive Reiter">Mein Pferd</a></li><li><a href="http://stores.jahr-tsv.de/stgeorg/index.jsf" target="_blank" title="Die Shops des JAHR TOP SPECIAL VERLAGS">SHOP</a></li><li><a href="https://www.st-georg.de/" target="_blank" title="Deutschlands großes Pferdemagazin">St.GEORG</a></li><li><a href="https://www.segeln-magazin.de/" target="_blank" title="Leidenschaft Fahrtensegeln">segeln</a></li><li><a href="https://www.tauchen.de/" target="_blank" title="Europas große Tauchzeitschrift">TAUCHEN</a></li><li><a href="http://www.tennismagazin.de/" target="_blank" title="Der Marktführer">tennis MAGAZIN</a></li><li><a href="http://www.fotowirtschaft.de/" target="_blank" title="Das Wirtschaftsmagazin für die Fotobranche">FOTOwirtschaft</a></li><li><a href="https://www.outdoormarkt.com/" target="_blank" title="Sportartikelzeitung für Industrie und Handel">outdoor.markt</a></li><li><a href="https://www.st-georg.de/preis/">Produkte</a></li></ul></div></div></div> </footer></div> <script type="text/javascript">const compactModeSwitch = { themeDir: 'https://www.st-georg.de/content/themes/bucket-child', };</script> <script type='text/javascript'>/*  */
var jtsvAdv = {"ajax_error_frontend":"Beim Bereitstellen des Kalender-Formulars ist ein Fehler aufgetreten, bitte versuchen Sie es sp\u00e4ter erneut.","countdown_text_closed":"Sie haben den Abstimmungszeitraum leider verpasst. Versuchen Sie es in der n\u00e4chsten Stunde noch einmal."};
/*  */</script> <script type='text/javascript'>/*  */
var locals = {"ajax_url":"https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php","ajax_nounce":"586ef060fc","load_likes_with_ajax":"","already_voted_msg":"You already voted!","like_on_action":"click","hover_time":"1000","free_votes":""};
/*  */</script> <script type='text/javascript'>/*  */
var ajaxurl = "https:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php";
var sharrre_urlCurl = "https:\/\/www.st-georg.de\/content\/themes\/bucket\/theme-content\/js\/sharrre.php";
var objectl10n = {"tPrev":"Zur\u00fcck (Pfeiltaste links)","tNext":"Weiter (Pfeiltaste rechts)","tCounter":"von"};
/*  */</script> <script type="text/javascript">;(function($){
                                            
})(jQuery);</script> <script src="https://www.st-georg.de/content/cache/min/1/d2fd43c72e13822a3eaed955a6c860d2.js" data-minify="1"></script><script src="https://www.google.com/recaptcha/api.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/5688730a78b11eefdfbbbb4a66e7844b.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/0ea3ddb5407587163c0d3fd5c1b37b74.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/ba6861c63705e957690e95666c5f907f.js" data-minify="1"></script><script src="https://www.st-georg.de/content/cache/min/1/f371a290f76e7b948dbd22ce0ea7df62.js" data-minify="1"></script> <script type="text/javascript">var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//jtsvstats.q-one-hosting.com/";var uq="//qtrack.q-one-hosting.com/index.php/T100057";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',9]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);var dq=document,gq=dq.createElement("script"),sq=dq.getElementsByTagName("script")[0];gq.type="text/javascript";gq.async=true;gq.defer=true;gq.src=uq;sq.parentNode.insertBefore(gq,sq);})();</script> <noscript><p><img src="//qtrack.q-one-hosting.com/index.php/T100057?siteID=1" style="border:0;" alt="" /></p><p><img src="//jtsvstats.q-one-hosting.com/piwik.php?idsite=9" style="border:0;" alt="" /></p></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1523356491 -->