<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta charset="UTF-8">
<title>Westfalen Körung: Vielfalt mit Rückenwind aus Holland und Dänemark - St.GEORG</title>
<meta name="viewport" content="width=1350">
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="http://www.st-georg.de/wordpress/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="HandheldFriendly" content="True">
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="MobileOptimized" content="320">
<link rel="pingback" href="http://www.st-georg.de/wordpress/xmlrpc.php">


<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//cdn.st-georg.de">
<link rel="dns-prefetch" href="//cdn2.st-georg.de">
<link rel="dns-prefetch" href="//cdn3.st-georg.de">
<link rel="dns-prefetch" href="//cdn4.st-georg.de">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//stats.wp.com">
<link rel="dns-prefetch" href="//pixel.wp.com">
<link rel="dns-prefetch" href="//jtsvstats.q-one-hosting.com">

<link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Feed" href="http://www.st-georg.de/?feed=main">
<link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Kommentar-Feed" href="http://www.st-georg.de/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="St.GEORG &raquo; Westfalen Körung: Vielfalt mit Rückenwind aus Holland und Dänemark Kommentar-Feed" href="http://www.st-georg.de/news/zucht/westfalen-koerung-vielfalt-mit-rueckenwind-aus-holland-und-daenemark/feed/">


<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="28 Dressurhengste aus zehn verschiedenen Vaterstämmen wurden bei der Westfalen Körung gekört. Sie stammten aus sechs verschiedenen Zuchtgebieten. Naturgemäß war Gastgeber Westfalen am stärksten vertreten. Ein dänischer Exilant mit niederländischen Wurzeln und ein Kollege vom KWPN zeigten Söhne und Enkel, die beeindruckten."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.st-georg.de/news/zucht/westfalen-koerung-vielfalt-mit-rueckenwind-aus-holland-und-daenemark/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Westfalen Körung: Vielfalt mit Rückenwind aus Holland und Dänemark - St.GEORG" />
<meta property="og:description" content="28 Dressurhengste aus zehn verschiedenen Vaterstämmen wurden bei der Westfalen Körung gekört. Sie stammten aus sechs verschiedenen Zuchtgebieten. Naturgemäß war Gastgeber Westfalen am stärksten vertreten. Ein dänischer Exilant mit niederländischen Wurzeln und ein Kollege vom KWPN zeigten Söhne und Enkel, die beeindruckten." />
<meta property="og:url" content="http://www.st-georg.de/news/zucht/westfalen-koerung-vielfalt-mit-rueckenwind-aus-holland-und-daenemark/" />
<meta property="og:site_name" content="St.GEORG" />
<meta property="article:author" content="http://www.facebook.com/ST.GEORG.pferdesport" />
<meta property="article:tag" content="Körung" />
<meta property="article:tag" content="Westfälisches Pferdestammbuch" />
<meta property="article:section" content="Zucht" />
<meta property="article:published_time" content="2016-11-22T16:22:58+01:00" />
<meta property="fb:app_id" content="142994009188981" />
<meta property="og:image" content="http://www.st-georg.de/content/uploads/2016/11/bildschirmfoto-2016-11-22-um-16.21.05.jpg" />
<meta property="og:image:width" content="854" />
<meta property="og:image:height" content="480" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.st-georg.de\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.st-georg.de/content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgrade-main-style-css'  href='http://www.st-georg.de/content/themes/bucket/theme-content/css/style.css?ver=201609231621' type='text/css' media='all' />
<style id='wpgrade-main-style-inline-css' type='text/css'>

a, blockquote, .small-link, .tabs__nav a.current, 
.popular-posts__time a.current, .tabs__nav a:hover, 
.popular-posts__time a:hover, .widget--footer__title em,
.widget_rss .widget--footer__title .hN, 
.widget_rss .widget--footer__title .article__author-name, 
.widget_rss .widget--footer__title .comment__author-name, 
.widget_rss .widget--footer__title .widget_calendar caption, 
.widget_calendar .widget_rss .widget--footer__title caption, 
.widget_rss .widget--footer__title .score__average-wrapper, 
.widget_rss .widget--footer__title .score__label, 
.article--billboard-small .small-link em, 
.article--billboard-small .post-nav-link__label em, 
.article--billboard-small .author__social-link em,
.small-link, .post-nav-link__label, .author__social-link,
.article--thumb__title a:hover, 
.widget_wpgrade_twitter_widget .widget--footer__title h3:before,
a:hover > .pixcode--icon,
.score__pros__title, .score__cons__title,
.comments-area-title .hN em,
.comment__author-name, .woocommerce .amount,
.panel__title em, .woocommerce .star-rating span:before, 
.woocommerce-page .star-rating span:before {
    color: #ee1c25;
}

.heading--main .hN, .widget--sidebar__title, 
.pagination .pagination-item--current span,.pagination .current, .single .pagination span,
.pagination li a:hover, .pagination li span:hover, 
.rsNavSelected, .badge, .progressbar__progress,
.btn:hover, .comments_add-comment:hover, 
.form-submit #comment-submit:hover, 
.widget_tag_cloud a:hover, .btn--primary,
.comments_add-comment, .form-submit #comment-submit,
a:hover > .pixcode--icon.circle, a:hover > .pixcode--icon.square,
.article--list__link:hover .badge, .score__average-wrapper,
.site__stats .stat__value:after, .site__stats .stat__title:after,
.btn--add-to-cart {
    background-color: #ee1c25;
}

.social-icon-link:hover .square, .social-icon-link:focus .square, .social-icon-link:active .square,
.site__stats .stat__value:after, .site__stats .stat__title:after {
    background-color: #ee1c25 !important;
}

@media only screen and (min-width: 900px){
    .nav--main li:hover, .nav--main li.current-menu-item {
        border-bottom-color: #ee1c25;     
    }
    .back-to-top a:hover:after, .back-to-top a:hover:before {
        border-color: #ee1c25; 
    }
    .article--billboard > a:hover .article__title:before, 
    .article--billboard > a:hover .article--list__title:before, 
    .article--billboard > a:hover .latest-comments__title:before,
    .article--grid__header:hover .article--grid__title h3, 
    .article--grid__header:hover .article--grid__title:after {
        background-color: #ee1c25;
    }
}

.woocommerce ul.products li.product a:hover img{
    border-bottom: 5px solid #ee1c25;
}

ol {
    border-left: 0 solid #ee1c25;
}
	/* Select classes here */
    .badge, h1, h2, h3, h4, h5, h6, hgroup,
    .hN, .article__author-name, .comment__author-name,
    .score__average-wrapper, .score__label, 
    .widget_calendar caption, blockquote,
    .tabs__nav, .popular-posts__time,
    .heading .hN, .widget--sidebar__title .hN, 
    .widget--footer__title .hN, .heading .article__author-name, 
    .widget--sidebar__title .article__author-name, 
    .widget--footer__title .article__author-name, 
    .heading .comment__author-name, 
    .widget--sidebar__title .comment__author-name, 
    .widget--footer__title .comment__author-name, 
    .heading .score__average-wrapper, 
    .widget--sidebar__title .score__average-wrapper, 
    .widget--footer__title .score__average-wrapper, 
    .heading .score__label, .widget--sidebar__title .score__label, 
    .widget--footer__title .score__label, .heading .widget_calendar caption, 
    .widget_calendar .heading caption, 
    .widget--sidebar__title .widget_calendar caption, 
    .widget_calendar .widget--sidebar__title caption, 
    .widget--footer__title .widget_calendar caption, 
    .widget_calendar .widget--footer__title caption,
    .score-box--after-text, .latest-comments__author,
    .review__title, .share-total__value, .pagination li a, .pagination li span,
    .heading span.archive__side-title
      {
		font-family: Bitter;
	font-weight: 400;
		}

	/* Select classes here */
    nav {
		font-family: Bitter;
	font-weight: 400;
		}

	/* Select classes here */
	html, .wp-caption-text, .small-link, 
    .post-nav-link__label, .author__social-link,
    .comment__links, .score__desc  {
		font-family: Droid Sans;
	font-weight: 400;
	line-height: 16px;
		}
 
    /* Size Classes */
    .article, .single .main, .page .main, 
    .comment__content,
    .footer__widget-area  {
        font-size: 13px;
    }


                                            

</style>
<link rel='stylesheet' id='ad_styles-css'  href='http://www.st-georg.de/content/plugins/jtsv-ad-widget/ad-styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-adventskalender-styles-css'  href='http://www.st-georg.de/content/plugins/jtsv-adventskalender/assets/css/jtsv-adventskalender.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv_fotovoting_frontend_styles-css'  href='http://www.st-georg.de/content/themes/bucket-child/plugin-css/jtsv-fotovoting/frontend.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fullbanner_styles-css'  href='http://www.st-georg.de/content/plugins/jtsv-fullbanner/fullbanner-styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-gewinnspiel-styles-css'  href='http://www.st-georg.de/content/plugins/jtsv-gewinnspiel/assets/css/jtsv-gewinnspiel.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='heft_teaser_widget_styles-css'  href='http://www.st-georg.de/content/plugins/jtsv-heft-teaser-widget/heft-teaser-widget-styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='skyscraper_styles-css'  href='http://www.st-georg.de/content/plugins/jtsv-skyscraper/skyscraper-styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='pixlikes-plugin-styles-css'  href='http://www.st-georg.de/content/plugins/pixlikes/css/public.css?ver=1.0.0' type='text/css' media='all' />
<style id='pixlikes-plugin-styles-inline-css' type='text/css'>
.animate i:after {-webkit-transition: all 1000ms;-moz-transition: all 1000ms;-o-transition: all 1000ms;transition: all 1000ms; }
</style>
<link rel='stylesheet' id='jtsv-newsletter-signup-style-css'  href='http://www.st-georg.de/content/plugins/jtsv-newsletter-signup/assets/css/jtsv-newsletter-signup.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-newsletter-signup-template-css'  href='http://www.st-georg.de/content/themes/bucket-child/jtsv-newsletter-signup-template.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-poll-style-css'  href='http://www.st-georg.de/content/themes/bucket-child/jtsv-poll-template.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.st-georg.de/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.st-georg.de/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.st-georg.de/content/plugins/jtsv-adventskalender/assets/js/jquery.countdown.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.st-georg.de/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.st-georg.de/content/plugins/jtsv-fotovoting/resources/scripts/vendor/jquery.iframe-transport.js?ver=1474641356'></script>
<script type='text/javascript' src='http://www.st-georg.de/content/plugins/jtsv-fotovoting/resources/scripts/vendor/jquery.fileupload.js?ver=1474641355'></script>
<script type='text/javascript' src='http://www.st-georg.de/content/plugins/jtsv-fotovoting/resources/scripts/vendor/jquery.validate.min.js?ver=1474641356'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jtsv_fotovoting_data = {"ajax_url":"http:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.st-georg.de/content/plugins/jtsv-fotovoting/resources/scripts/main.js?ver=1474641355'></script>
<link rel='https://api.w.org/' href='http://www.st-georg.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.st-georg.de/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.st-georg.de/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.st-georg.de/?p=76650' />
<link rel="alternate" type="application/json+oembed" href="http://www.st-georg.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.st-georg.de%2Fnews%2Fzucht%2Fwestfalen-koerung-vielfalt-mit-rueckenwind-aus-holland-und-daenemark%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.st-georg.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.st-georg.de%2Fnews%2Fzucht%2Fwestfalen-koerung-vielfalt-mit-rueckenwind-aus-holland-und-daenemark%2F&#038;format=xml" />

<script type="text/javascript">
var jtsv_adventskalender_plugin_path = "http://www.st-georg.de/content/plugins/jtsv-adventskalender/includes/";
</script>
      <script type="text/javascript">
      var jtsvNewsletterSignup = {
        'pluginDirURL': 'http://www.st-georg.de/content/plugins/jtsv-newsletter-signup',
        'labelSignupSuccess': 'Sie haben sich erfolgreich eingetragen!',
        'labelGenericError': 'Es ist ein Fehler ist aufgetreten! Bitte versuchen Sie es erneut!',
        'labelBadEmail': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelValueError': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelObjectSlugMissing': 'Es wurde kein Objekt im Backend ausgewählt. Bitte wenden Sie sich an den Administrator der Website.',
      };
      </script>
            <script type="text/javascript">
      var jtsvPoll = {
        'pluginDirURL': 'http://www.st-georg.de/content/plugins/jtsv-poll',
        'textThankYou': 'Danke für Ihre Teilnahme an unserer Umfrage!',
        'textChartVotesSingluar': 'Stimme',
        'textChartVotesPlural': 'Stimmen',
      };
      </script>
      <link rel='icon' href="http://www.st-georg.de/content/uploads/2016/11/favicon.ico" >
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<script type="text/javascript">

	WebFontConfig = {
		google: {families: ["Bitter:400:latin","Bitter:400:latin","Droid Sans:400:latin"]}
	};
	(function () {
		var wf = document.createElement('script');
		wf.src = (document.location.protocol == 'https:' ? 'https' : 'http') +
		'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();

</script>

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('st-georg.de') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		                
            //Track Hashmarks
            $('a').filter(function() {
                if (this.href.indexOf('st-georg.de') != -1 || this.href.indexOf('://') == -1) return this.hash;
            }).click(function(e) {
                ga('send','event', 'hashmark', 'click', this.href);
            });

        });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9994765-1', 'auto');
  ga('send', 'pageview', {'anonymizeIp': true});</script>

<!-- END GADWP Universal Tracking -->

<script type="text/javascript">
;(function($){
                                            
})(jQuery);
</script>
<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700|Bitter:400,700,400italic' rel='stylesheet' type='text/css' />
<link rel="stylesheet" href="http://www.st-georg.de/content/themes/bucket-child/style.css" />
<!--noptimize--><script type="text/javascript">
var pathCss='/gujAd/';var pathJs=pathCss;var siteName='st-georg.de';if(window.location.search.indexOf('gujAd=1')>-1){pathParam='';pathCss='http://preview.adsatellite.guj.de/satellite.php/get-unminified-file-content/1/'+siteName+'/';pathJs=pathCss;}
document.write('<scr'+'ipt type="text/javascript" src="'+pathJs+'gujAd.js"></scr'+'ipt>');document.write('<link rel="stylesheet" type="text/css" media="screen" href="'+pathCss+'gujAd.css" />');
</script><!--/noptimize-->
<!--noptimize--><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><!--/noptimize-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '553296664823697');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=553296664823697&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->
</head>

<body class="single single-post postid-76650 single-format-video custom-background  detect-is-desktop layout--boxed" itemscope itemtype="http://schema.org/VideoGallery" >
<!--noptimize--><script type="text/javascript">
GujAd.getClient().setIsIndexPage(false);</script><!--/noptimize-->

<!--noptimize-->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"stgeorg",
"cp":"94",
"sv":"in"
}
iom.c(iam_data,1);
</script>
<!--/SZM-->
<!--/noptimize-->
    <div class="pace">
        <div class="pace-activity"></div>
    </div>
    <div id="page">
        <div class="wrapper">
            <div id="header-background-wrapper">
<div id="st-georg_wallpaper_1" class="content_wallpaper">
		<div id="oop_1" class="oop gujAd">
	<!--noptimize--><script type="text/javascript">
	  GujAd.push('oop_1')
	</script><!--/noptimize-->
	</div>
	</div>

<div class="wrapper-header--custom">
<div class="leaderboard-ad-top">
    <div id="st-georg_wallpaper_1" class="header-ad-link leaderboard">
        <div id="wallpaper_1" class="wallpaper gujAd">
      <!--noptimize--><script type="text/javascript">
        pageWidth = document.getElementById('page').offsetWidth;
        if(pageWidth > 1250) { GujAd.push('wallpaper_1'); }
	    </script><!--/noptimize-->
	  </div>
        </div>
</div>
<header class="header--custom">
    
<nav id="accessory-header">
      <ul id="accessory-navigation">
        <li><a href="http://www.st-georg.de">Home</a></li>
        <li><a href="http://anzeigen.jahr-tsv.de/?em_subclient=pfe&em_sublayout=stg" target="_blank">Anzeigenmarkt</a></li>
        <li><a href="http://www.horseship.de" target="_blank">Pferdemarkt</a></li>
        <li><a href="http://stores.jahr-tsv.de/stgeorg/index.jsf">ABO & SHOP</a></li>
        <li><a href="http://www.st-georg.de/newsletter/">Newsletter</a></li>
        <li><a href="http://www.st-georg.de/kontakt/">Kontakt</a></li>
      </ul>
    </nav>

    <nav id="header-search">
        <form class="form-search" method="get" action="http://www.st-georg.de/" role="search">
            <input class="search-query" type="text" name="s" placeholder="Suchen..." autocomplete="off" value=""><!--
            --><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button>
        </form>
    </nav>
        <nav id="social-header">
      <ul id="social-navigation">
                        <li class="social-navigation-youtube"><a href="https://www.youtube.com/STGeorgTV" target="_blank"><i class="icon icon-youtube"></i></a></li>
                        <li class="social-navigation-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport" target="_blank"><i class="icon icon-facebook"></i></a></li>
                        <li class="social-navigation-twitter"><a href="https://twitter.com/STGEORG_reiten" target="_blank"><i class="icon icon-twitter"></i></a></li>
              </ul>
    </nav>
        <div id="main-header">
            <div id="logo"><a href="http://www.st-georg.de">St.GEORG</a></div>
      
      <div id="main-header-open-navigation" class="main-navigation-closed">

      </div>

      <nav id="main-navigation">
        <ul class="main-navigation-top-level">
        
<li id="nav--top__item-51562" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://www.st-georg.de/news/" class="menu-link main-menu-link">News</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-51563" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/news/dressur/" class="menu-link sub-menu-link">Dressur</a></li>
<li id="nav--top__item-51564" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/news/springen/" class="menu-link sub-menu-link">Springen</a></li>
<li id="nav--top__item-51565" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/news/vielseitigkeit/" class="menu-link sub-menu-link">Vielseitigkeit</a></li>
<li id="nav--top__item-51566" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/news/mehr-sport/" class="menu-link sub-menu-link">Mehr Sport</a></li>
<li id="nav--top__item-51567" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/news/zucht/" class="menu-link sub-menu-link">Zucht</a></li>
<li id="nav--top__item-51568" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/news/pferde-und-leute/" class="menu-link sub-menu-link">Pferde &amp; Leute</a></li>
</ul>
</li>
<li id="nav--top__item-50609" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="/blog/" class="menu-link main-menu-link">Blog</a></li>
<li id="nav--top__item-55611" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/videos/" class="menu-link main-menu-link">Videos</a></li>
<li id="nav--top__item-55632" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://www.st-georg.de/hintergrund/" class="menu-link main-menu-link">Hintergrund</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-68168" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="/profil/" class="menu-link sub-menu-link">Profile</a></li>
<li id="nav--top__item-55733" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/hintergrund/doping-wirkstoffe/" class="menu-link sub-menu-link">Doping-Wirkstoffe</a></li>
<li id="nav--top__item-57028" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/hintergrund/dopingfaelle/" class="menu-link sub-menu-link">Dopingfälle</a></li>
<li id="nav--top__item-56084" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/hintergrund/pferdesteuer/" class="menu-link sub-menu-link">Pferdesteuer</a></li>
<li id="nav--top__item-56083" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/hintergrund/tierschutz/" class="menu-link sub-menu-link">Tierschutz</a></li>
</ul>
</li>
<li id="nav--top__item-50618" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="/fotovoting" class="menu-link main-menu-link">Fotovoting</a></li>
<li id="nav--top__item-50619" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="#" class="menu-link main-menu-link">Service</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-50620" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="/termine" class="menu-link sub-menu-link">Termine</a></li>
<li id="nav--top__item-56725" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/vertraege/" class="menu-link sub-menu-link">Verträge</a></li>
<li id="nav--top__item-56728" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/experten/" class="menu-link sub-menu-link">Experten</a></li>
<li id="nav--top__item-60007" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/tvtipps/" class="menu-link sub-menu-link">TV-Tipps</a></li>
</ul>
</li>
<li id="nav--top__item-56088" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://www.st-georg.de/drfv/" class="menu-link main-menu-link">DRFV</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-56100" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/drfv/bbr/" class="menu-link sub-menu-link">BBR</a></li>
<li id="nav--top__item-56099" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/drfv/fachgruppen/" class="menu-link sub-menu-link">Fachgruppen</a></li>
<li id="nav--top__item-56098" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/drfv/verbandsmitteilungen/" class="menu-link sub-menu-link">Mitteilungen</a></li>
<li id="nav--top__item-56553" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.st-georg.de/bewegungstrainer/" class="menu-link sub-menu-link">Bewegungstrainer</a></li>
</ul>
</li>
                </ul>
      </nav>

    </div>
        <div id="ticker">
      <div id="ticker-icon">
        <i class="icon icon-twitter"></i>
      </div>

      <div id="ticker-border-right"> </div>

      <div id="ticker-rails">
        <div class="ticker-carriage">


        </div>
      </div>
    </div>
    </header>
</div>
</div><div class="wrapper-container">
<div class="container container--main" >
    <div class="grid">

        <div class="article_title--before grid__item  float--left lap-and-up-two-thirds"><div class="article__title__meta">
			<div class="article__author-name"><a href="http://www.st-georg.de/autor/toenjes/" title="Beiträge von: Jan Tönjes" itemprop="author">Jan Tönjes</a></div>		<time class="article__time"  datetime="2016-11-22T16:22:58+01:00"> am 22. November 2016 um 16:22</time>
	</div>
	<h1 class="article__title  article__title--single" itemtype="name" >Westfalen Körung: Vielfalt mit Rückenwind aus Holland und Dänemark</h1>
</div>	<div class="grid__item  float--left  two-thirds  palm-one-whole  article__featured-image">
        <div class="featured-image">
            <div class="page-header-video">
                <div class="video-wrap">
                    <div id="inflow_div"></div>
                    <div id="emsVideo"><iframe width="853" height="480" src="https://www.youtube.com/embed/MrBzOCHPpYU" frameborder="0" allowfullscreen></iframe></div>
                </div>
            </div>
        </div>
	</div>


        <article class="post-article  js-post-gallery  grid__item  main  float--left  lap-and-up-two-thirds">
            <div class="article_header">
                            <div class="post-excerpt">
                <p>28 Dressurhengste aus zehn verschiedenen Vaterstämmen wurden bei der Westfalen Körung gekört. Sie stammten aus sechs verschiedenen Zuchtgebieten. Naturgemäß war Gastgeber Westfalen am stärksten vertreten. Ein dänischer Exilant mit niederländischen Wurzeln und ein Kollege vom KWPN zeigten Söhne und Enkel, die beeindruckten.</p>
</div></div>

                <p>Wie heißt das? Das Beste kommt zum Schluss! Man könnte auch feststellen, dass das Alphabet von A bis Z geht und es sich lohnt, bis Z auszuharren. Z steht in der aktuellen Dressurpferdezucht für den Vererber Zack, einst niederländischer Siegerhengst, über seinen Vater Rousseau ein Ferro-Enkel und wie der derzeit wohl prominenteste Ferro-Enkel, Valegro, im Grand Prix-Sport erfolgreich. Zack, der auf dem Gestüt Blue Hors steht und schon auf den <a href="http://www.st-georg.de/news/zucht/oldenburger-koerung-ueber-allem-schwebt-furioso/">Oldenburger Körtagen</a> einen auffälligen Sohn gezeigt hatte, prägte den letzten Ring der Dressurhengste bei der Körung in Westfalen. 46 Hengste waren in das westfälische Pferdezentrum gekommen, 28 verließen die Bahn mit einer Deckerlaubnis, vorausgesetzt, sie bestehen den Leistungstest im April 2017.<br />
Den Auftakt hatte ein rabenschwarzer Westfale v. All at once-Arpeggio, der seinem Erzeuger aus dem Gesicht geschnitten war, gemacht. Dieser Ampere-Enkel trabte locker durch den Körper, im Galopp war er freilaufend etwas flach, ging dann guten Schritt auf dem Ring. Die westfälische Körkommission hatte sich entschieden, den Schrittring zahlenmäßig so zu begrenzen, dass die Hengste individuell genug Raum hatten. Das Aufteilen in mehrere Schrittringe war eine gute Idee, die Hengste kamen in der überwiegenden Zahl zur notwendigen Ruhe und dann auch zum Schreiten, so sie es denn konnten.<br />
Holländische Abstammungen haben in Westfalen schon lange Tradition. Die KWPN-Legende Jazz, selbst im niederländischen Dressurteam aktiv am Start gewesen, leuchtete an unterschiedlichen Stellen durch. Mit einem Bretton Woods-Fürst Piccolo-Sohn, dessen Mutter schon die gekörten Söhne Quotenkönig und Dahlhoff gebracht hat, stand schon früh in der Kollektion ein Jazz-Enkel, der von nicht wenigen Zuschauern ein Plus in den Katalog notiert bekam: Der geschlossen und stets bergauf trabende Dunkelbraune überzeugte im Galopp durch seine gute Balance und seine souveräne Art und Weise mit der Atmosphäre in der Halle umzugehen. Und noch ein weiterer Jazz-Enkel, ein Sohn des in Dänemark beheimateten First Choice v. Jazz-Negro, konnte überzeugen. Er war allerdings typmäßig sehr stark von seinem Muttervater, dem international erfolgreichen Oldenburger Romanov Blue Hors (<a href="http://www.st-georg.de/profil/dressur/hans-peter-minderhoud/">Hans Peter Minderhoud</a>, NED) beeinflusst. Der Braune, der sich im Trab und Galopp genauso dynamisch wie elastisch zu bewegen weiß, stammt aus der Linie der Finnländerin, die vom Gestüt Vornholz aus ihren Siegeszug durch die ganze Welt genommen hat. Dieser Hengst, den das Gestüt Blue Hors nach Münster-Handorf geschickt hatte, ist oldenburgisch gebrannt. Außerdem erhielt auch ein in den Niederlanden gezogener Fuchs, ein direkter Jazz-Sohn aus einer Mutter v. Flemmingh (Krack C, Lingh) ein positives Körurteil. Der Fuchs ähnelte seinem Vater in vielem, nicht nur vom Typ, sondern auch von der Bewegungsqualität. Im Schritt entspannte er und konnte etwas das gängige Vorurteil was die Schritt-Qualitäten seines Erzeugers anbelangt, widerlegen.</p>
<h2>Nur ein Florestan Trio</h2>
<p>Aus der Linie des Florestan meisterten drei Junghengste die erste Hürde in Richtung Deckeinsatz. Zwei Söhne des unter <a href="http://www.st-georg.de/profil/vielseitigkeit/ingrid-klimke/">Ingrid Klimke</a> für das Finale des Nürnberger Burg-Pokals qualifizierten <a href="http://www.st-georg.de/news/dressur/muenster-ingrid-klimkes-franziskus-fuers-burg-pokalfinale-qualifiziert/">Franziskus</a>, und ein Rappe v. Fürst Romancier-Rock Forever, der mit kraftvoll arbeitendem Hinterbein durch die Halle stiefelte. Zwei Söhne des Fürstenball, der am vergangenen Samstag in Vechta bei der Oldenburger Körung den Sieger- und den Reservesiegerhengst stellen konnte, blieb das ersehnte positive Körurteil versagt.<br />
Zu den auffälligsten Pferden im Freilaufen zählte ein großer, offizielles Stockmaß des Zweieinhalbjährigen: 1,74 Meter, Dunkelbrauner v. Sir Heinrich. Der Junghengst fußte extrem aktiv ab und spielte nur so mit seinen Trabbewegungen. Neben einem guten Galopp war er auch noch mit einem wunderschönen Gesicht von der Natur ausgestattet worden. Einziger Schönheitsfehler: Eine unübersehbare große Piephacke thronte auf dem Sprunggelenk. Der aus einer Casparino-Cordial Medoc-Mutter gezogene Hengst konnte im Schritt nicht an die gezeigten Qualitäten in Trab und Galopp herankommen.<br />
Viele Freunde hatte aus dem Quartett der auf Donnerhall zurückgehenden Hengste ein charmanter Don Nobless-Sohn.</p>
<h3>Jetzt aber mal Zack, Zack</h3>
<p>In der letzten Gruppe war es dann noch einmal richtig holländisch. Ein Zack-Don Schufro-Sohn, typstark aber leider mit der Hallenatmosphäre überfordert, wusste zu gefallen. Der Hannoveraner aus einer Vollschwester des Celler Landbeschälers Danebrog suchte sein Heil in der Flucht, wobei er sich von Peitschenführern, die ihm den Weg abschneiden wollten, nur bedingt beeindrucken ließ. An der Longe hatte er sich gestern gut gezeigt, an der Hand konnte er auch wieder punkten. Der unter <a href="http://www.st-georg.de/profil/dressur/edward-gal/">Edward Gal</a> (NED) erfolgreiche Zonik (v. Zack-Romanov) stellte den letzten der sich um die Körung bewerbenden Dressurhengste. Die Mutter ist eine Vollschwester zu dem bis Intermediaire I erfolgreichen Florentinus V v. Florestan-Londonderry. Der Dunkelbraune federt im Trab, wird schon beim Antraben groß, seine Hinterbeine tragen zu jedem Moment, der Galopp war bergauf und elastisch, wie der Hengst insgesamt sehr gut mit seinem Körper umzugehen verstand und gut balanciert war. Im Schritt war er zunächst etwas eilig, ohne aber Taktprobleme zu bekommen. Sicher ein potenzieller Endring-Hengst.</p>
<h4>Endring-Anwärter</h4>
<p>Aus dem Endring werden in Westfalen die Siegerhengste bestimmt. Einer, der dem Zonik-Sohn die Anwartschaft auf die Top-Platzierung streitig machen könnte, war ein ungemein elastischer und sich kraftvoll bewegender Brauner v. Vitalis-Ampere-First Final. Der Hengst mit drei weit überdurchschnittlichen Grundgangarten steht im gemeinsamen Besitz von der Reesink Pferde GmbH und dem Dänen Andreas Helgstrand. Da verkäufliche Siegerhengste auch für jeden Veranstalter von besonderem Interesse sind, munkelten einige auf der Tribüne, das Prädikat „Reservesiegerhengst“ würde für diesen Braunen ja auch ausreichen. Gekört wurde weiterhin ein Oldenburger v. Zatchmo (Zack-Don Schufro) aus einer Sorento-Mutter, der mit drei guten Grundgangarten überzeugen konnte, dem man aber noch etwas mehr männlichen Ausdruck gewünscht hätte.</p>
<p><strong>Statistik Dressur – väterliche Linien der neu gekörten Hengste</strong><br />
Donnerhall [über Desperados/De Niro (3) und Diamond Hit (1)]
Ehrentusch [über Escolar (2)]
Ferro [über All at once (1) und Zack (3)]
Florestan [über Franziskus (2) und Fürst Romancier]
Gribaldi [über Ganymedes]
Jazz, [über Bretton Woods, First Choice, Jazz und Don Juan de Hus]
Quattro [über Quantensprung und Quaterhall]
Ramiro [über Rock Forever]
Sandro Hit [über San Amour, Sir Donnerhall, Sir Heinrich, Sorento und Sunday]
Landgraf [über den Niederländer Vivaldi, bzw. dessen Söhne Vitalis und Van Vivaldi]

                <div class="grid"><!--
                                    --></div>

                

                <div class="article__meta  article--single__meta">
                    
                                        <div class="btn-list list-category">
                        <a class="btn  btn--small  btn--tertiary" href="http://www.st-georg.de/news/zucht/" title="Alle Artikel aus Zucht">Zucht</a>                    </div>
                                        <div class="btn-list list-tags">
                        <div class="btn  btn--small  btn--secondary">Tags:</div>
                        <a class="btn  btn--small  btn--tertiary" href="http://www.st-georg.de/schlagwort/koerung/" title="Zeige alle Beiträge mit den Tags: Körung">Körung</a><a class="btn  btn--small  btn--tertiary" href="http://www.st-georg.de/schlagwort/westfaelisches-pferdestammbuch/" title="Zeige alle Beiträge mit den Tags: Westfälisches Pferdestammbuch">Westfälisches Pferdestammbuch</a>                    </div>
                                    </div>

                <style>
    #share-box a
    {
        color: inherit;
    }
</style>
<div id="share-box" class="social-sharing" data-permalink="http://www.st-georg.de/news/zucht/westfalen-koerung-vielfalt-mit-rueckenwind-aus-holland-und-daenemark/">
    <ul class="nav">
        <li id="pixlikes" class="share-item pixlikes-box likes-box likeable "  data-id="76650" >
	<div class="share-item__icon like-link"><i class="pixcode pixcode--icon icon-e-heart  circle  small"></i></div>
	<div class="share-item__value likes-count  likes-text">0</div>
</li>
        <li id="twitter" class="share-item twitter-share" data-title="Tweet">
            <a target="_blank" href="https://twitter.com/share?url=http%3A%2F%2Fwww.st-georg.de%2Fnews%2Fzucht%2Fwestfalen-koerung-vielfalt-mit-rueckenwind-aus-holland-und-daenemark%2F&amp;text=Westfalen+K%C3%B6rung%3A+Vielfalt+mit+R%C3%BCckenwind+aus+Holland+und+D%C3%A4nemark" class="share-twitter">
                <div class="share-item__icon">
                    <i class="pixcode pixcode--icon icon-e-twitter circle small"></i>
                </div>
                <div class="share-item__value share-count">0</div>
            </a>
        </li>
                    <li id="facebook" class="share-item facebook-share" data-text="28 Dressurhengste aus zehn verschiedenen Vaterst&auml;mmen wurden bei der Westfalen K&ouml;rung gek&ouml;rt. Sie stammten aus sechs verschiedenen Zuchtgebieten. Naturgem&auml;&szlig; war Gastgeber Westfalen am st&auml;rksten vertreten. Ein d&auml;nischer Exilant mit niederl&auml;ndischen Wurzeln und ein Kollege vom KWPN zeigten S&ouml;hne und Enkel, die beeindruckten.
" data-title="Like">
                <a target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.st-georg.de%2Fnews%2Fzucht%2Fwestfalen-koerung-vielfalt-mit-rueckenwind-aus-holland-und-daenemark%2F" class="share-facebook">
                    <div class="share-item__icon">
                        <i class="pixcode pixcode--icon icon-e-facebook circle small"></i>
                    </div>
                    <div class="share-item__value share-count">0</div>
                </a>
            </li>
                    <li id="gplus" class="share-item gplus-share" data-text="28 Dressurhengste aus zehn verschiedenen Vaterst&auml;mmen wurden bei der Westfalen K&ouml;rung gek&ouml;rt. Sie stammten aus sechs verschiedenen Zuchtgebieten. Naturgem&auml;&szlig; war Gastgeber Westfalen am st&auml;rksten vertreten. Ein d&auml;nischer Exilant mit niederl&auml;ndischen Wurzeln und ein Kollege vom KWPN zeigten S&ouml;hne und Enkel, die beeindruckten.
" data-title="+1">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.st-georg.de%2Fnews%2Fzucht%2Fwestfalen-koerung-vielfalt-mit-rueckenwind-aus-holland-und-daenemark%2F" class="share-google">
                    <div class="share-item__icon">
                        <i class="pixcode pixcode--icon icon-e-gplus circle small"></i>
                    </div>
                    <div class="share-item__value share-count">0</div>
                </a>
            </li>
                        <li class="share-item share-total">
            <div class="share-total__value">0</div>
            <div class="share-total__title">x geteilt</div>
        </li>
    </ul>
</div>
<hr class="separator  separator--subsection">                                                
                <nav class="post-nav  grid"><!--
                                        --><div class="post-nav-link  post-nav-link--prev  grid__item  one-whole  lap-and-up-one-half">
                            <a href="http://www.st-georg.de/news/pferde-und-leute/keine-championate-mehr-fuer-christian-ahlmanns-taloubet-z/">
                                <div class="post-nav-link__label">
                                    Vorheriger Beitrag                                </div>
                                <div class="post-nav-link__title">
                                    <div class="hN">Keine Championate mehr für Christian Ahlmanns Taloubet Z</div>
                                </div>
                            </a>
                    </div><!--
                    --><div class="post-nav-link  post-nav-link--blank  grid__item  one-whole  lap-and-up-one-half">
                        &nbsp;
                    </div><!--
                                    --></nav>

                
                <hr class="separator  separator--section">
                <div class='yarpp-related yarpp-related-none'>


    <div class="related-projects_items-list-container">
        <div class="comments-area-title">
            <h4 class="hN"><em>Ähnliche</em> Artikel</h4>
        </div>
                <p>No related articles yet.</p>
            </div>
</div>


    <div id="comments" class="comments-area">
        <div class="comments-area-title">
            <h4 class="hN">
                0 Kommentare            </h4>
            <a class="comments_add-comment" href="#reply-title">Schreibe einen Kommentar</a>        </div>

        
                
    </div><!-- #comments .comments-area -->
    				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/zucht/westfalen-koerung-vielfalt-mit-rueckenwind-aus-holland-und-daenemark/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.st-georg.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-form-comment"><label for="comment" class="show-on-ie8">Kommentar</label><textarea id="comment" name="b7eea-comment" cols="45" rows="8" aria-required="true" placeholder="Nachricht"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author" class="show-on-ie8">Name</label><input id="author" name="author" value="" type="text" placeholder="Name..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><label for="name" class="show-on-ie8">Email</label><input id="email" name="email" value="" size="30" type="text" placeholder="Email..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><label for="url" class="show-on-ie8">URL</label><input id="url" name="url" value="" size="30" placeholder="Webseite..." type="text"></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='76650' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		        </article><!--
                 --><div class="grid__item  one-third  palm-one-whole  sidebar">
                <div id="jtsv_ad_widget_content_ad-3" class="widget  widget--main widget_jtsv_ad_widget_content_ad">
<div id="st-georg-rectangle_1" class="content_ad">
<div id="rectangle_1" class="rectangle gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('rectangle_1')
</script><!--/noptimize-->
</div>
</div>
</div><div id="jtsv_heft_teaser_widget-2" class="widget  widget--main widget_jtsv_heft_teaser_widget"><a href="http://www.st-georg.de/hefte/dezember-2016/"><img src="http://www.st-georg.de/content/uploads/2016/11/1-titel-804x1024.jpg" alt="1-titel"></a>
<h4><a href="http://www.st-georg.de/hefte/dezember-2016/">Ausgabe Dezember 2016</a></h4>
<ul>
<li><a rel="nofollow" href="https://www.mykiosk.com/suche/6058/st-georg/" target="_blank">Händler finden</a></li>
<li><a rel="nofollow" href="http://www.st-georg.de/digital/" target="_blank">Heft digital lesen</a></li>
<li><a href="http://stores.jahr-tsv.de/stgeorg/abo/print.html" target="_blank">Heft abonnieren</a></li>
</ul>
</div><div id="jtsvnewslettersignupwidget-3" class="widget  widget--main widget_jtsvnewslettersignupwidget">
<div class="jtsv-newsletter-signup_container jtsv-newsletter-signup_widget">
  <h3><div class="widget__title  widget--sidebar__title"><h2 class="hN">Newsletter</h2></div></h3>
  <p>Was ist DAS Thema des Tages? Woran arbeitet gerade die Redaktiont? Welche Tipps warten nur darauf, probiert zu werden? Zu gewinnen gibt es auch etwas!</p>
  <div class="jtsv-newsletter-signup_notifications" style="opacity:0; padding-top:0; padding-bottom:0; line-height:0;"></div>
  <form action="http://www.st-georg.de/news/zucht/westfalen-koerung-vielfalt-mit-rueckenwind-aus-holland-und-daenemark/" method="post" class="jtsv-newsletter-signup_form">
    <input type="email" name="email" placeholder="Email-Adresse" class="jtsv-newsletter-signup_input">
    <button type="submit" class="jtsv-newsletter-signup_submit">Abonnieren</button>
  </form>
</div>
</div><div id="jtsv_ad_widget_content_ad-4" class="widget  widget--main widget_jtsv_ad_widget_content_ad">
<div id="st-georg-teaser_1" class="content_ad">
<div id="teaser_1" class="rectangle gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('teaser_1')
</script><!--/noptimize-->
</div>
</div>
</div><div id="wpgrade_posts_slider_widget-3" class="widget  widget--main widget_wpgrade_posts_slider_widget"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Neueste Beiträge</h2></div>			<div class="pixslider  js-pixslider" data-autoheight data-arrows>
									<div class="article  article--slider">
						<div class="image-wrap">
															<img src="http://www.st-georg.de/content/uploads/2016/11/bildschirmfoto-2016-11-22-um-16.21.05-335x256.jpg" alt="Westfalen Körung: Vielfalt mit Rückenwind aus Holland und Dänemark" />
													</div>
						<div class="article__title  article--slider__title">
							<h3 class="hN"><a href="http://www.st-georg.de/news/zucht/westfalen-koerung-vielfalt-mit-rueckenwind-aus-holland-und-daenemark/">Westfalen Körung: Vielfalt mit Rückenwind aus Holland und Dänemark</a></h3>
						</div>
						<div class="article__meta  article--slider__meta">
							<div class="split">
								<div class="split__title  article__category">
									<a class="small-link" href="http://www.st-georg.de/news/zucht/" title="Alle Artikel aus Zucht">Zucht</a>								</div>
								<ul class="nav  article__meta-links">
									<li class="xpost_date"><i class="icon-time"></i> 22 Nov</li>
																		<li class="xpost_comments"><i class="icon-comment"></i>  0</li>
																											<li class="xpost_likes"><i class="icon-heart"></i> 0</li>
																	</ul>
							</div>
						</div>
					</div>
									<div class="article  article--slider">
						<div class="image-wrap">
															<img src="http://www.st-georg.de/content/uploads/2016/08/pvh-160814-rio-2305-1-335x256.jpg" alt="Keine Championate mehr für Christian Ahlmanns Taloubet Z" />
													</div>
						<div class="article__title  article--slider__title">
							<h3 class="hN"><a href="http://www.st-georg.de/news/pferde-und-leute/keine-championate-mehr-fuer-christian-ahlmanns-taloubet-z/">Keine Championate mehr für Christian Ahlmanns Taloubet Z</a></h3>
						</div>
						<div class="article__meta  article--slider__meta">
							<div class="split">
								<div class="split__title  article__category">
									<a class="small-link" href="http://www.st-georg.de/news/pferde-und-leute/" title="Alle Artikel aus Pferde und Leute">Pferde und Leute</a>								</div>
								<ul class="nav  article__meta-links">
									<li class="xpost_date"><i class="icon-time"></i> 22 Nov</li>
																		<li class="xpost_comments"><i class="icon-comment"></i>  0</li>
																											<li class="xpost_likes"><i class="icon-heart"></i> 0</li>
																	</ul>
							</div>
						</div>
					</div>
									<div class="article  article--slider">
						<div class="image-wrap">
															<img src="http://www.st-georg.de/content/uploads/2016/11/bildschirmfoto-2016-11-22-um-12.40.01-335x256.png" alt="Sudermühlen: Besuch bei der großen Herbstjagd" />
													</div>
						<div class="article__title  article--slider__title">
							<h3 class="hN"><a href="http://www.st-georg.de/blog/sudermuehlen-besuch-bei-der-grossen-herbstjagd/">Sudermühlen: Besuch bei der großen Herbstjagd</a></h3>
						</div>
						<div class="article__meta  article--slider__meta">
							<div class="split">
								<div class="split__title  article__category">
									<a class="small-link" href="http://www.st-georg.de/blog/" title="Alle Artikel aus Blog">Blog</a>								</div>
								<ul class="nav  article__meta-links">
									<li class="xpost_date"><i class="icon-time"></i> 22 Nov</li>
																		<li class="xpost_comments"><i class="icon-comment"></i>  0</li>
																											<li class="xpost_likes"><i class="icon-heart"></i> 0</li>
																	</ul>
							</div>
						</div>
					</div>
									<div class="article  article--slider">
						<div class="image-wrap">
															<img src="http://www.st-georg.de/content/uploads/2016/08/pvh-160812-rio-3911--e1471074997867-335x256.jpg" alt="FEI-Generalversammlung: Es ist beschlossen – demnächst nur noch drei Reiter pro Olympiateam" />
													</div>
						<div class="article__title  article--slider__title">
							<h3 class="hN"><a href="http://www.st-georg.de/news/mehr-sport/fei-generalversammlung-es-ist-beschlossen-demnaechst-nur-noch-drei-reiter-pro-olympiateam/">FEI-Generalversammlung: Es ist beschlossen – demnächst nur noch drei Reiter pro Olympiateam</a></h3>
						</div>
						<div class="article__meta  article--slider__meta">
							<div class="split">
								<div class="split__title  article__category">
									<a class="small-link" href="http://www.st-georg.de/news/mehr-sport/" title="Alle Artikel aus Mehr Sport">Mehr Sport</a>								</div>
								<ul class="nav  article__meta-links">
									<li class="xpost_date"><i class="icon-time"></i> 22 Nov</li>
																		<li class="xpost_comments"><i class="icon-comment"></i>  0</li>
																											<li class="xpost_likes"><i class="icon-heart"></i> 0</li>
																	</ul>
							</div>
						</div>
					</div>
							</div>
		</div><div id="jtsv_ad_widget_content_ad-10" class="widget  widget--main widget_jtsv_ad_widget_content_ad">
<div id="st-georg-teaser_2" class="content_ad">
<div id="teaser_2" class="rectangle gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('teaser_2')
</script><!--/noptimize-->
</div>
</div>
</div><div id="jtsv_ad_widget_content_ad-11" class="widget  widget--main widget_jtsv_ad_widget_content_ad">
<div id="st-georg-teaser_3" class="content_ad">
<div id="teaser_3" class="rectangle gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('teaser_3')
</script><!--/noptimize-->
</div>
</div>
</div><div id="jtsv_ad_widget_table_view-3" class="widget  widget--main widget_jtsv_ad_widget_table_view"><!--noptimize--><script type="text/javascript">if(!window.matchMedia("only screen and (max-width:768px)").matches){document.write('<p class="ad_marker">Anzeige</p><br>');}</script><!--/noptimize-->
<ul class="ad_list"><li><div id="teaser_4" class="teaser gujAd"><!--noptimize--><script type="text/javascript">GujAd.push('teaser_4')</script><!--/noptimize--></div></li><li><div id="teaser_5" class="teaser gujAd"><!--noptimize--><script type="text/javascript">GujAd.push('teaser_5')</script><!--/noptimize--></div></li></ul></div><div id="wpgrade_popular_posts-3" class="widget  widget--main wpgrade_popular_posts"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Beliebte Beiträge</h2></div>		<div class="tabs__content">
		<div class="tabs__pane" id="weekly">
		<?
			echo self::showMostViewed( $number, $thumb_size, 'weekly' );
		?>
		</div>
		</div>
		
		</div><div id="recent-comments-3" class="widget  widget--main widget--latest-comments"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Neuste Kommentare</h2></div>				<article class="latest-comments__list">
					<a class="media__img  latest-comments__avatar" href="">
						<img data-src="http://2.gravatar.com/avatar/8ca3b9bf80a9b6b77c760cab752cac70?s=48&#038;d=mm&#038;r=g" alt="48x48"  class="img--center lazy " />
					</a>
					<div class="media__body  latest-comments__body">
						<div class="comment__meta">
														<span class="latest-comments__author">Lieschen Müller</span>
														<span class="comment__date">on 20 Nov</span>
						</div>
						<a class="latest-comments__title" href="http://www.st-georg.de/news/zucht/blue-hors-hengst-wird-nrw-landbeschaeler/#comment-22905">Blue Hors-Hengst wird NRW-Landbeschäler</a>
						<div class="latest-comments__content">
							<p>Luft bläst den Dudelsack auf und Hochmut den Narren ;)</p>
						</div>
					</div>
				</article>
								<article class="latest-comments__list">
					<a class="media__img  latest-comments__avatar" href="https://www.messtech-24.de">
						<img data-src="http://2.gravatar.com/avatar/2bc4a05f5f90dc1722c305c20286ad6b?s=48&#038;d=mm&#038;r=g" alt="48x48"  class="img--center lazy " />
					</a>
					<div class="media__body  latest-comments__body">
						<div class="comment__meta">
														<a class="latest-comments__author" href="https://www.messtech-24.de">sabine</a>
														<span class="comment__date">on 18 Nov</span>
						</div>
						<a class="latest-comments__title" href="http://www.st-georg.de/blog/blog-14-dicke-klamotten-die-sache-mit-dem-blut-am-pferd-marcus-ehnings-rolle-als-trainer/#comment-22521">Blog 14: Dicke Klamotten, die Sache mit dem Blut am Pferd, Marcus Ehnings Rolle als Trainer</a>
						<div class="latest-comments__content">
							<p>Hallo Gabriele! bin durch Zufall auf deinen Blog gestoßen und finde ihn sehr toll! übrigens auf dem Foto siehst du ein wenig Ruth Maria Kubitschek</p>
						</div>
					</div>
				</article>
								<article class="latest-comments__list">
					<a class="media__img  latest-comments__avatar" href="http://www.horses.nl/sport/spektakel-op-stuttgarter-indoor-derby/">
						<img data-src="http://0.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" alt="48x48"  class="img--center lazy " />
					</a>
					<div class="media__body  latest-comments__body">
						<div class="comment__meta">
														<a class="latest-comments__author" href="http://www.horses.nl/sport/spektakel-op-stuttgarter-indoor-derby/">Spektakel op Stuttgarter Indoor Derby &bull; Horses.nl</a>
														<span class="comment__date">on 18 Nov</span>
						</div>
						<a class="latest-comments__title" href="http://www.st-georg.de/news/vielseitigkeit/stuttgart-zwei-stuerze-mit-folgen-bei-indoor-derby/#comment-22512">Stuttgart: Zwei Stürze mit Folgen bei Indoor Derby</a>
						<div class="latest-comments__content">
							<p>[&#8230;] Bron Paardenkrant-Horses.nl/St.Georg [&#8230;]</p>
						</div>
					</div>
				</article>
				</div>            </div>
            <div style="clear:both;">
<div id="st-georg-performance_1" class="content_performance">
<div id="performance_1" class="performance gujAd">
<!--noptimize--><script type="text/javascript">
  GujAd.push('performance_1')
</script><!--/noptimize-->
</div>
</div>
  	</div>
            </div>
</div>
    <div id="st-georg-skyscraper_1" class="skyscraper_ad skyscraper_ad_right">
<div id="skyscraper_1" class="skyscraper gujAd">
   <!--noptimize--><script type="text/javascript">
     pageWidth = document.getElementById('page').offsetWidth;
     if(pageWidth > 1250) { GujAd.push('skyscraper_1'); }
   </script><!--/noptimize-->
</div>
</div>
<div id="st-georg-skyscraper_2" class="skyscraper_ad skyscraper_ad_left">
<div id="skyscraper_2" class="skyscraper gujAd">
   <!--noptimize--><script type="text/javascript">
      if(pageWidth > 1400) { GujAd.push('skyscraper_2'); }
   </script><!--/noptimize-->
</div>
</div>
</div>

    </div><!-- .wrapper -->

    <footer id="main-footer">
      	<div class="wrapper-footer-meta">
        <div id="footer-meta">
          <div id="footer-page-top">
            <a href="#page">Seitenanfang</a>
          </div>
          <ul id="footer-meta-links">
            <li><a href="http://www.st-georg.de/redaktion/">Redaktion</a></li>
            <li><a href="http://www.st-georg.de/kontakt/">Kontakt</a></li>
            <li><a href="http://www.st-georg.de/impressum/">Impressum</a></li>
            <li><a href="http://www.jahr-tsv.de/datenschutz/">Datenschutz</a></li>
            <li><a href="http://www.jahr-tsv.de/marken/stgeorg/">Mediadaten</a></li>
          </ul>
          <ul id="social-footer">
                        <li class="social-navigation-twitter"><a href="https://twitter.com/STGEORG_reiten" target="_blank"><i class="icon icon-twitter"></i></a></li>
                                    <li class="social-navigation-facebook"><a href="https://www.facebook.com/ST.GEORG.pferdesport" target="_blank"><i class="icon icon-facebook-square"></i></a></li>
                                    <li class="social-navigation-youtube"><a href="https://www.youtube.com/STGeorgTV" target="_blank"><i class="icon icon-youtube"></i></a></li>
                        
          </ul>
          <div id="footer-copyright">
            © JAHR TOP SPECIAL VERLAG          </div>
        </div>
      	</div><!-- .wrapper-footer-meta -->
        <div id="footer-brands">
	      <div class="wrapper-brands">
		  <div style="max-width:1000px;">
          <ul class="three_up tiles">
						<li><a href="http://www.aerointernational.de/" target="_blank" title="das Magazin der Zivilluftfahrt">AERO INTERNATIONAL</a></li>
						<li><a href="http://www.angelmasters.de/" target="_blank" title="Europas größter Online–Angelwettbewerb">AngelMasters</a></li>
						<li><a href="http://www.blinker.de/magazine/angelsee-aktuell/" target="_blank" title="Das Magazin für Forellenangler">ANGELSEE aktuell</a></li>
						<li><a href="http://www.blinker.de/magazine/angelwoche/" target="_blank" title="das aktuellste Angelmagazin">AngelWoche</a></li>
						<li><a href="http://www.blinker.de/" target="_blank" title="Alles rund ums Angeln">Blinker.de</a></li>
						<li><a href="http://www.blinker.de/magazine/blinker/" target="_blank" title="Europas große Anglerzeitschrift">Blinker</a></li>
						<li><a href="http://www.blinker.de/magazine/esox/" target="_blank" title="Raubfisch Total!">ESOX</a></li>
						<li><a href="http://www.blinker.de/magazine/fliegenfischen/" target="_blank" title="Internationales Magazin für Flugangler">FliegenFischen</a></li>
						<li><a href="http://www.fliegermagazin.de/" target="_blank" title="fliegermagazin">fliegermagazin</a></li>
						<li><a href="http://www.fotomagazin.de/" target="_blank" title="Das moderne Magazin für Fotografie und Imaging">fotoMAGAZIN</a></li>
						<li><a href="http://www.golfmagazin.de/" target="_blank" title="GOLF MAGAZIN">GOLF MAGAZIN</a></li>
						<li><a href="http://www.jaegermagazin.de/" target="_blank" title="Zeitschrift für das Jagdrevier">JÄGER</a></li>
						
						<li><a href="http://www.blinker.de/magazine/kutter-und-kueste/" target="_blank" title="Internationales Karpfenmagazin">karpfen</a></li>
						<li><a href="http://www.blinker.de/magazine/kutter-und-kueste/" target="_blank" title="Das Meeresangel-Magazin">Kutter & Küste</a></li>
						<li><a href="http://www.mein-pferd.de/" target="_blank" title="Das Magazin für aktive Reiter">Mein Pferd</a></li>
						<li><a href="http://www.rotorblatt.de/" target="_blank" title="Deutschlands führendes Helikopter-Magazin">ROTORBLATT</a></li>
						<li><a href="http://stores.jahr-tsv.de/stgeorg/index.jsf" target="_blank" title="Die Shops des JAHR TOP SPECIAL VERLAGS">SHOP</a></li>
						<li><a href="http://www.st-georg.de/" target="_blank" title="Deutschlands großes Pferdemagazin">St.GEORG</a></li>
						<li><a href="http://www.segeln-magazin.de/" target="_blank" title="Leidenschaft Fahrtensegeln">segeln</a></li>
						<li><a href="http://www.tauchen.de/" target="_blank" title="Europas große Tauchzeitschrift">TAUCHEN</a></li>
						<li><a href="http://www.tennismagazin.de/" target="_blank" title="Der Marktführer">tennis MAGAZIN</a></li>
						<li><a href="http://www.fotowirtschaft.de/" target="_blank" title="Das Wirtschaftsmagazin für die Fotobranche">FOTOwirtschaft</a></li>
						<li><a href="http://www.outdoormarkt.com/" target="_blank" title="Sportartikelzeitung für Industrie und Handel">outdoor.markt</a></li>
					</ul>
		  </div>
	      </div><!-- .wrapper-brands -->
        </div>
    </footer><!-- .site__footer -->

    </div><!-- #page -->
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.st-georg.de/content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jtsvAdv = {"ajax_error_frontend":"Beim Bereitstellen des Kalender-Formulars ist ein Fehler aufgetreten, bitte versuchen Sie es sp\u00e4ter erneut.","countdown_text_closed":"Sie haben den Abstimmungszeitraum leider verpasst. Versuchen Sie es in der n\u00e4chsten Stunde noch einmal."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.st-georg.de/content/plugins/jtsv-adventskalender/assets/js/jtsv-adventskalender.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var locals = {"ajax_url":"http:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php","ajax_nounce":"aa1056c5cc","load_likes_with_ajax":"","already_voted_msg":"You already voted!","like_on_action":"click","hover_time":"1000","free_votes":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.st-georg.de/content/plugins/pixlikes/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.st-georg.de/content/plugins/jtsv-newsletter-signup/assets/js/jtsv-newsletter-signup.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.st-georg.de/content/plugins/jtsv-poll/assets/js/jtsv-poll.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.st-georg.de/wordpress/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.st-georg.de/content/themes/bucket-child/theme-content/scripts/main.js?ver=20160923162117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.st-georg.de\/wordpress\/wp-admin\/admin-ajax.php";
var sharrre_urlCurl = "http:\/\/www.st-georg.de\/content\/themes\/bucket\/theme-content\/js\/sharrre.php";
var objectl10n = {"tPrev":"Zur\u00fcck (Pfeiltaste links)","tNext":"Weiter (Pfeiltaste rechts)","tCounter":"von"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.st-georg.de/content/themes/bucket-child/theme-content/scripts/bucket-main-thin.js?ver=20160923162117'></script>
<script type='text/javascript' src='http://www.st-georg.de/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript">
;(function($){
                                            
})(jQuery);
</script>
<div class="hidden">
<!--noptimize--><script type="text/javascript">GujAd.finalizeInlineLoading(); </script><!--/noptimize-->
</div>
<!-- q-one.com Tracking Pixel Code -->
<script type="text/javascript">
var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//jtsvstats.q-one-hosting.com/";var uq="//qtrack.q-one-hosting.com/index.php/T100057";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',9]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);var dq=document,gq=dq.createElement("script"),sq=dq.getElementsByTagName("script")[0];gq.type="text/javascript";gq.async=true;gq.defer=true;gq.src=uq;sq.parentNode.insertBefore(gq,sq);})();
</script>
<noscript><p><img src="//qtrack.q-one-hosting.com/index.php/T100057?siteID=1" style="border:0;" alt="" /></p><p><img src="//jtsvstats.q-one-hosting.com/piwik.php?idsite=9" style="border:0;" alt="" /></p></noscript>
<!-- End q-one.com Tracking Pixel Code -->
</body>
</html>
<!-- JTSV AMF STATUS
AMF: ok
JTSV-AMF: ok
w3 hooked: ok
JTSV-AMF Device: desktop
AMF Device: desktop
JTSV-AMF Environment: live
 -->
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching 302/318 queries in 0.158 seconds using memcached
Object Caching 3214/4000 objects using memcached

 Served from: www.st-georg.de @ 2016-11-22 16:23:38 by W3 Total Cache -->